<!DOCTYPE html>
<html lang="it" class="response svg fxd ">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>Canosa: Battiti per Gabriella</title>
    <meta name="description" content="Rossella Pompilio a Canosa per il &quot;Maggio dei Libri&quot; " />
<meta name="viewport" content="width=device-width, initial-scale=1.0">    <meta name="apple-mobile-web-app-title" content="CanosaWeb">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.canosaweb.it/notizie/battiti-per-gabriella/" />    <link rel="amphtml" href="https://www.canosaweb.it/amp/notizie/battiti-per-gabriella/" />                    <link rel="apple-touch-icon" href="https://static.gocity.it/canosaviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/canosaviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/canosaviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/canosaviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/canosaviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.canosaweb.it/rss/" title="RSS feed CanosaWeb" />
    <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.canosaweb.it/notizie/battiti-per-gabriella/" />    <meta property="og:site_name" content="CanosaWeb" />
<meta property="fb:app_id" content="400018973413389" />    <meta property="fb:pages" content="633555353396806" /><meta property="article:publisher" content="633555353396806" />    <meta property="og:title" content="Battiti per Gabriella" />
    <meta property="og:description" content="Rossella Pompilio a Canosa per il &quot;Maggio dei Libri&quot; " />
    <meta property="og:image" content="https://canosa.gocity.it/library/media/22_rossella_pompilio.jpg" />
    <meta property="article:section" content="Eventi e cultura" />
    <meta property="article:published_time" content="2019-05-22T15.48.14 GMT" />
    <meta property="article:modified_time" content="2019-05-22T15.51.40 GMT" />
<meta name="language" content="italian" /><meta name="msvalidate.01" content="4BFAE9A7E4A3E9C22EA5C6CCD2C5FDE3" />    <link href="/bundles/css?v=hhmOtnxojWRj4uviRPIO9eJiGNifje9h0hwtemYwMIM1" rel="preload" as="style" /><link href="/bundles/css?v=hhmOtnxojWRj4uviRPIO9eJiGNifje9h0hwtemYwMIM1" rel="stylesheet"/>

    <link href="/bundles/deferred?v=1WaPnZFYysiQu1cFkpTfgBjdIVJoywGckJgRGecBYIo1" rel="preload" as="style" /><link href="/bundles/deferred?v=1WaPnZFYysiQu1cFkpTfgBjdIVJoywGckJgRGecBYIo1" rel="stylesheet"/>

    <link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="preload" as="style" /><link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="stylesheet"/>

    <link href="/style?v=30319" rel="preload" as="style"/><link href="/style?v=8119" rel="stylesheet" /><style>.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo.svg');} .xmas.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-xmas.svg');} .svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/canosaviva/img/ireport.svg');} @media only screen and (max-width: 1023px) {.response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.svg'); }.response.svg.xmas .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv-xmas.svg');}}</style>
    <script type="application/ld+json">[{ "@context": "http://schema.org", "@type":"WebSite","@id":"#website","name":"CanosaWeb", "alternateName":"CanosaWeb", "url":"https://www.canosaweb.it", "potentialAction":{ "@type":"SearchAction","target":"https://www.canosaweb.it/cerca/?search={search_term_string}","query-input":"required name=search_term_string"}}, { "@context": "http://schema.org", "@type":"Organization","@id":"#organization","name":"Viva Network","url":"http://www.vivanetwork.it", "logo":"http://www.vivanetwork.it/images/viva-network-logo.png", "sameAs":["https://www.facebook.com/viva24/"]}]</script>
    
        <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "Battiti per Gabriella", "alternativeHeadline" : "Battiti per Gabriella. Rossella Pompilio a Canosa per il \"Maggio dei Libri\" ", "articleSection": "Eventi e cultura", "author":{"@type":"Person","name":"CanosaWeb"}, "dateCreated" : "2019-05-22T15.48.14Z", "datePublished" : "2019-05-22T15.48.14Z", "dateModified" : "2019-05-22T15.51.40Z", "publisher":{"@type":"Organization","name":"CanosaWeb", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/canosaviva/img/logo-text.png", "width" : 210, "height" : 30}}, "description" : "Le Associazioni Club per l'UNESCO di Canosa di Puglia, FIDAPA, Fondazione Archeologica Canosina, OmniArte.it, Pro Loco, Tango Renato - Servizi per l'Archeologia e il Turismo, con il comitato Biblò in collaborazione con il Museo dei Vescovi \"Mons. Francesco Minerva\", sotto il patrocinio del Comune di Canosa di Puglia, assessorato alla Cultura, hanno organizzato il \"Maggio dei Libri\" rassegna di presentazione di libri con dialogo con gli scrittori ed approfondimenti culturali. Il prossimo appuntamento - organizzato dalla Fidapa - è BATTITI PER GABRIELLA, libro di poesie scritto da Rossella...", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.canosaweb.it/notizie/battiti-per-gabriella/", "image":{"@type":"ImageObject","url":"https://canosa.gocity.it/library/media/22_rossella_pompilio.jpg", "width":986, "height":657}}</script>

    
        <style>
    .bubble-color .btn.btn-action { background-color: #115E7A; border-color: #29728D; box-shadow: 0px 1px 0px #0E4F67; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #126381; border-right: solid 4px #105974; }
    span.bubble-arrow.bubble-color { border-color: #126381 transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #0E4F67; }
    .page-index .index span.title { color: #126381; }
        </style>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
        <script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
        <script>
            googletag.cmd.push(function() {
googletag.defineSlot('/2507246/goc_canosaviva.it_ros_1', [300, 250], 'div-gpt-ad-1522836630744-0').addService(googletag.pubads());googletag.defineSlot('/2507246/goc_canosaviva.it_ros_2', [468, 60], 'div-gpt-ad-1522836630744-1').addService(googletag.pubads());                googletag.pubads().enableSingleRequest(); googletag.enableServices();
            });
        </script>
</head>
<body class="non-graphic collapse splitted news ">
    
    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">
                    <div id="site-logo" >
                        <a href="/">CanosaWeb</a>
                        <img class="print" src="https://static.gocity.it/canosaviva/img/logo.png" />
                    </div>
                    <div id="header-fanpage">
                        <div id="fanpage">
                        <span class="fan-counter">1.029</span>
                            <a id="fanpage-button" href="https://www.facebook.com/canosaweb.it/" target="_blank" rel="nofollow">FANPAGE</a>
                        </div>
                    </div>
                </div>
                <div id="header-logo-url" class="print">canosaweb.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">
    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="partly-cloudy-day" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
22<span>°C</span> Poco Nuvoloso                <div class="meteo-temp">Oggi Min<span class="meteo-min">10°</span>Max<span class="meteo-max">23.5°</span> a <strong>Canosa</strong></div>
            </a>
        </div>

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="far fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.canosaviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/canosaweb.it" target="_blank"><i class="fab fa-facebook-f social social-facebook"></i></a>                                                        <a href="/rss/" title="CanosaWeb - Feed Rss"><i class="far fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="far fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>

            <li class="firstitem">
                <a href="/" >HOME</a>
            </li>
            <li class="open">
                <a href="/notizie/" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/notizie/?cat=la-citta">Vita di città</a></li>
<li ><a href="/notizie/?cat=territorio">Territorio</a></li>
<li ><a href="/notizie/?cat=amministrazioni-ed-enti">Amministrazioni ed Enti</a></li>
<li ><a href="/notizie/?cat=cronaca">Cronaca</a></li>
<li ><a href="/notizie/?cat=politica">Politica</a></li>
<li class="open"><a href="/notizie/?cat=eventi">Eventi e cultura</a></li>
<li ><a href="/notizie/?cat=scuola-e-formazione">Scuola e Lavoro</a></li>
<li ><a href="/notizie/?cat=associazioni">Associazioni</a></li>
                </ul>
            </li>
            <li >
                <a href="/sport/" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio">Calcio</a></li>
<li ><a href="/sport/?cat=basket">Basket</a></li>
<li ><a href="/sport/?cat=volley">Volley</a></li>
<li ><a href="/sport/?cat=arti-marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=altri-sport">Altri sport</a></li>
<li ><a href="/sport/?cat=calcio-a-5">Calcio a 5</a></li>
                </ul>
            </li>
            <li >
                <a href="/rubriche/" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/le-lettere-di-agata-pinnelli/">Le lettere di Agata Pinnelli</a></li>
<li ><a href="/rubriche/mens-sana-in-corpore-sano/">Mens sana in corpore sano</a></li>
<li ><a href="/rubriche/ma-l-erba/">Ma... l'erba</a></li>
<li ><a href="/rubriche/il-pensare-tra-bellezza-e-verita/">Salvatore Sciannamea</a></li>
<li ><a href="/rubriche/crepuscolo-letterario/">Luciana Fredella</a></li>
<li ><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/"> Stilus Magistri </a></li>
<li ><a href="/rubriche/francesco-morra-storia-e-dintorni/">Storia e dintorni </a></li>
<li ><a href="/rubriche/le-pillole/"> Le Pillole</a></li>
<li ><a href="/rubriche/radio-d-epoca/">Radio d'epoca </a></li>
<li ><a href="/rubriche/le-interviste/">Le interviste di Bartolo Carbone</a></li>
                </ul>
            </li>
            <li >
                <a href="/eventi/" >AGENDA</a>
            </li>
            <li >
                <a href="/ireport/" >iREPORT</a>
            </li>
            <li >
                <a href="/meteo/" >METEO</a>
            </li>
            <li >
                <a href="/video/" >VIDEO</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="far fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
        </header>
    </div>
    <div class="clear"></div>
</div>


            
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                    
        <div class="content categorized">
            <article class=" mode2">
                <ul class="breadcrumbs noborder"><li><i class="far fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="far fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.canosaweb.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.canosaweb.it/notizie/", "name": "Notizie e aggiornamenti" } }]}</script>
                <header>
                    <figure><img src="https://canosa.gocity.it/library/media/22_rossella_pompilio.jpg" class="responsive content-img" alt="Rossella Pompilio" /><figcaption class="content-img-caption">Rossella Pompilio</figcaption></figure>
                    <div>
                        <span class="category"  style="color:#126381; background-color:#126381">Eventi e cultura</span><h1>Battiti per Gabriella</h1><p class="tagline">Rossella Pompilio a Canosa per il "Maggio dei Libri" <span></span></p>
                    </div>
                </header>
                <div class="clear"></div>
                <div class="contentdate">
                    <span class="datezone">Canosa - </span>mercoledì 22 maggio 2019
<span class="datetime"><i class="far fa-clock"></i> 17.44</span>                                                        </div>
<div class="ads-containter ads-page ads-content" data-url="/adv/banner/80/"></div>                <div class="sharing" data-url="https://www.canosaweb.it/notizie/battiti-per-gabriella/" data-title="Canosa: Battiti per Gabriella" data-counter="1" data-comments="0" data-app="400018973413389"></div>
                
                <div class="clear"></div>
                <div class="ads-containter ads-custom " ><div class="target"></div><script>var target = document.getElementsByClassName("target")[0];var script = document.createElement("script");script.src = "//ads.viralize.tv/display/?zid=AACi-okhiCUww--U";script.setAttribute("data-wid", "auto");target.appendChild(script);</script></div>
                
                <div class="p first">Le Associazioni Club per l'UNESCO di Canosa di Puglia, FIDAPA, Fondazione Archeologica Canosina, OmniArte.it, Pro Loco, Tango Renato - Servizi per l'Archeologia e il Turismo, con il comitato Biblò in collaborazione con il Museo dei Vescovi "Mons. Francesco Minerva", sotto il patrocinio del Comune di Canosa di Puglia, assessorato alla Cultura, hanno organizzato il <strong>"Maggio dei Libri"</strong> rassegna di presentazione di libri con dialogo con gli scrittori ed approfondimenti culturali. Il prossimo appuntamento - organizzato dalla Fidapa - è <strong>BATTITI PER GABRIELLA</strong>, libro di poesie scritto da <strong>Rossella Pompilio</strong>. La serata si terrà a Canosa di Puglia presso <strong>"La Prèule- Food Heritage"</strong>, in Corso Garibaldi, n.88 alle ore 19.00 di venerdì 24 maggio . L'autrice <strong>Rossella Pompilio,</strong> nata a Bari nel 1959, da più di trent'anni lavora nel settore bancario, ma le sue vere passioni sono la musica, la lettura e la scrittura. Scrive da sempre poesie e racconti e ha già pubblicato dei libri di poesie e un romanzo. Il <strong>16 maggio 2014,</strong> tre auto, con a bordo un gruppo di giovani musicisti provenienti da Andria, Bari e Molfetta, partono alla volta di Craco, il "paese fantasma" del materano, per esibirsi in un concerto di inaugurazione del teatro di paese. La pioggia, l'asfalto bagnato e la strada non troppo sicura, erano il minimo del pericolo quel giorno. Un uomo di origine polacca, in stato di ebbrezza, alla guida di un camion si fiondò in contromano verso le auto dei ragazzi, colpendo con la motrice la seconda, e con la parte telonata la terza. <strong>Nella seconda auto, trova la morte Gabriella. </strong>Nella terza auto tutti illesi, compresa la figlia dell'autrice di questo libro. Da quel momento la scrittrice scrive un verso, poi un altro e poi un altro ancora. Tutti dettati dal suo essere madre miracolata. Ogni mese pubblica una poesia che non cerca, ma nasce spontaneamente dal suo cuore. La raccolta <strong>"BATTITI PER GABRIELLA</strong>" viene pubblicata quasi fosse un dialogo tra l'autrice <strong>Rossella Pompilio</strong> e la giovane violinista <strong>Gabriella Cipriani,</strong> nell'alternarsi delle poesie di entrambe.<strong> Il cuore di Gabriella continua a battere attraverso le note del Suo violino.</strong> A dialogare con la scrittrice <strong>Rossella Pompilio</strong> la poetessa canosina <strong>Giusy Del Vento.</strong>Momento musicale a cura della violinista <strong>Miriam Campobasso.</strong> Modera l'incontro la presidente della FIDAPA, <strong>Rosa Anna Asselta</strong>. Parteciperanno all'incontro, <strong>Mara Gerardi, </strong>assessore alla cultura del Comune di Canosa di Puglia e tutti i presidenti delle associazioni organizzatori del "<strong>Maggio dei Libri</strong>": <strong>Sergio Fontana</strong> - Presidente della Fondazione Archeologica Canosina; <strong>Anna Maria Fiore</strong> - Presidente Pro Loco; <strong>Luciana Fredella</strong> - Segretaria del Club per l'UNESCO di Canosa di Puglia;<strong>Susanna Pastore </strong>- Portavoce del Comitato Biblò. Book Shop a cura della casa editrice Florestano. Ingresso libero.<div class="widget widget-photo widget-thumbs-photo-simple"><a href="https://canosa.gocity.it/library/foto/2016/22_battiti_per_gabriella.jpg" class="fresco" data-fresco-group="singles" data-fresco-caption="Battiti per Gabriella: Rossella Pompilio " data-fresco-options="thumbnail:'https://canosa.gocity.it/library/foto/2016/bigbox_22_battiti_per_gabriella.jpg'"><figure class="photo"><img src="https://canosa.gocity.it/library/foto/2016/22_battiti_per_gabriella.jpg" srcset="https://canosa.gocity.it/library/foto/2016/22_battiti_per_gabriella.jpg 2x" alt="Battiti per Gabriella: Rossella Pompilio"><figcaption>Battiti per Gabriella: Rossella Pompilio </figcaption></figure></a></div><div class="fb-quote"></div></div>
            </article>
            
            <ul class="tags bottom"><li>Il Maggio dei Libri</li><li>Rossella Pompilio</li></ul>
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-2">
                <div class="index">
                    
<a href="/notizie/educare-alla-pace-per-giungere-alla-pace/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_22_scuola.jpg" alt="Educare alla pace per giungere alla pace" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                22 maggio 2019
                            </span>                        <span class="title"><a href="/notizie/educare-alla-pace-per-giungere-alla-pace/" >Educare alla pace per giungere alla pace</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/nel-ricordo-della-strage-di-capaci/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_strage_di_capaci.jpg" alt="Nel ricordo della strage di Capaci" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                22 maggio 2019
                            </span>                        <span class="title"><a href="/notizie/nel-ricordo-della-strage-di-capaci/" >Nel ricordo della strage di Capaci</a></span>
                                            </div>
                </div>
        </div>
    </div>
            <div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails ",target_type:"mix"});</script>
<div class="ads-containter ads-page" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-custom ads-page ads-content ads-content-btm" data-url="/adv/custom/994/"></div>
            <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.canosaweb.it/notizie/battiti-per-gabriella/" data-width="100%" data-numposts="5" ></div><div class="clear"></div></div>
            
<div class="ads-containter ads-page" data-url="/adv/banner/81/"></div>
 <div class="ads ads-responsive g-ads"  style="min-height:60px"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2125138802949071" data-ad-slot="7721169835" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
            
                <div class="story-wrapper tag-story">
            <span class="story-title bubble">Altri contenuti a tema</span>
            <span class="bubble-arrow"></span>
        <div class="story-list">
                <div class="story ">
                        
                            <a href="/notizie/il-ritorno-dell-ingegnere-nunzio-valentino/" >
                                <img src="https://canosa.gocity.it/library/media/big_valentino_vincitore.jpg" alt="Il ritorno dell’ingegnere Nunzio Valentino" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/il-ritorno-dell-ingegnere-nunzio-valentino/" >Il ritorno dell’ingegnere Nunzio Valentino</a></span>
<span class="subtitle">Due incontri per presentare del libro &quot;Il Gelso Bianco di Casa Mia - Poliomielite Sofferenza Sfida Fede&quot;</span>                </div>
                <div class="story ">
                        
                            <a href="/rubriche/crepuscolo-letterario/la-pizzica-amara-di-gabriella-genisi/" >
                                <img src="https://canosa.gocity.it/library/media/big_fredella_genisi.jpg" alt="La &quot;Pizzica Amara’ di Gabriella Genisi" />
                            </a>
                                                                        <span class="storycategory"   style="color:#174dab;background-color:#174dab"  >Crepuscolo letterario di Luciana Fredella</span>                        <span class="title"><a href="/rubriche/crepuscolo-letterario/la-pizzica-amara-di-gabriella-genisi/" >La &quot;Pizzica Amara’ di Gabriella Genisi</a></span>
<span class="subtitle">Focus sul nuovo romanzo della scrittrice pugliese</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/peccatori-sconfitti-e-per-di-piu-insolenti/" >
                                <img src="https://canosa.gocity.it/library/media/big_11_rita_lopez_.jpg" alt="Peccatori sconfitti e per di pi&#249; insolenti" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/peccatori-sconfitti-e-per-di-piu-insolenti/" >Peccatori sconfitti e per di pi&#249; insolenti</a></span>
<span class="subtitle">Rita Lopez presenta l&#39;ultimo lavoro letterario a Canosa</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/giuliano-volpe-inaugura-il-maggio-dei-libri/" >
                                <img src="https://canosa.gocity.it/library/media/big_3b_giuliano_volpe.jpg" alt="Giuliano Volpe inaugura &quot;Il Maggio dei Libri&quot;" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/giuliano-volpe-inaugura-il-maggio-dei-libri/" >Giuliano Volpe inaugura &quot;Il Maggio dei Libri&quot;</a></span>
<span class="subtitle">Presenter&#224; &quot;Il bene nostro&quot;  nell&#39;androne del Museo dei Vescovi</span>                </div>
        </div>
    </div>

<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading" style="display:none"><img src="/contents/img/UI/rolling.gif" alt="loading"/></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info">Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/contents/img/UI/newsletter-email.png" alt="Newsletter" width="100"/>
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Canosa <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
            
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-8">
                <div class="index">
                    
<a href="/notizie/servizio-refezione-ospedale-concluso-positivamente-il-tentativo-di-conciliazione/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_mensa_1.jpg" alt="Servizio refezione ospedali, concluso positivamente il tentativo di conciliazione" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                22 maggio 2019
                            </span>                        <span class="title"><a href="/notizie/servizio-refezione-ospedale-concluso-positivamente-il-tentativo-di-conciliazione/" >Servizio refezione ospedali, concluso positivamente il tentativo di conciliazione</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/sport/sansonna-un-esempio-da-seguire-per-tutto-lo-sport-canosino/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_19_stefania_sansonna_2019.jpg" alt="Sansonna:  &quot;Un esempio da seguire per tutto lo sport canosino &quot;" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                21 maggio 2019
                            </span>                        <span class="title"><a href="/sport/sansonna-un-esempio-da-seguire-per-tutto-lo-sport-canosino/" >Sansonna: &quot;Un esempio da seguire per tutto lo sport canosino&quot;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/rubriche/giuseppe-di-nunno-stilus-magistri/santa-rita-vedova-e-religiosa/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2017_santa_rita.jpg" alt="Santa Rita vedova e religiosa" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                21 maggio 2019
                            </span>                        <span class="title"><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/santa-rita-vedova-e-religiosa/" >Santa Rita vedova e religiosa</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/bari-tra-le-migliori-destinazioni-per-l-estate/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_21_bari_citta_vecchiaj.jpg" alt="Bari tra le migliori destinazioni per l'estate" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                21 maggio 2019
                            </span>                        <span class="title"><a href="/notizie/bari-tra-le-migliori-destinazioni-per-l-estate/" >Bari tra le migliori destinazioni per l&#39;estate</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/fauna-selvatica-via-libera-alla-legge-regionale-per-indennizzi-danni/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_invasione_di_cinghiali.jpg" alt="Fauna selvatica: via libera alla legge regionale per indennizzi danni" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                21 maggio 2019
                            </span>                        <span class="title"><a href="/notizie/fauna-selvatica-via-libera-alla-legge-regionale-per-indennizzi-danni/" >Fauna selvatica: via libera alla legge regionale per indennizzi danni</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/donazione-multiorgano-all-ospedale-bonomo-di-andria/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_espianto_multi_organi.jpg" alt="Donazione multiorgano all'ospedale Bonomo di Andria" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                21 maggio 2019
                            </span>                        <span class="title"><a href="/notizie/donazione-multiorgano-all-ospedale-bonomo-di-andria/" >Donazione multiorgano all&#39;ospedale Bonomo di Andria</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/sisma-tutte-le-verifiche-sono-state-compiute-a-canosa/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_rob_morra.jpg" alt="Sisma: tutte le verifiche sono state compiute a Canosa" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                21 maggio 2019
                            </span>                        <span class="title"><a href="/notizie/sisma-tutte-le-verifiche-sono-state-compiute-a-canosa/" >Sisma: tutte le verifiche sono state compiute a Canosa</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/sisma-dalla-ricognizione-effettuata-non-risultano-verificate-particolari-criticita/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_21_pref.barletta.jpg" alt="Sisma : Dalla ricognizione effettuata non risultano verificate particolari criticità" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                21 maggio 2019
                            </span>                        <span class="title"><a href="/notizie/sisma-dalla-ricognizione-effettuata-non-risultano-verificate-particolari-criticita/" >Sisma : Dalla ricognizione effettuata non risultano verificate particolari criticit&#224;</a></span>
                                            </div>
                </div>
        </div>
    </div>

        </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
    <div class="ads-containter ads-side" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-side" data-url="/adv/banner/81/"></div>
<div class="ads-native-container " data-url="/adv/native/31/"></div><div class="clear"></div>

<div class="ads-containter ads-custom ads-side" data-url="/adv/custom/994/"></div>
    </div>
    <div class="right-pack right-pack-light">
<div class="ads-containter ads-custom " ><ins data-revive-zoneid="2599" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/l-amore-con-la-lettera-grande/" >
                        
<img src="https://canosa.gocity.it/library/media/box_17_sposi.jpg" alt="L&#39;Amore con la lettera grande" />                                                                            <span class="date">venerd&#236; 17 maggio</span>
                                                <span class="title">L&#39;Amore con la lettera grande</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/grazie-scuola-grazie-societa-grazie-mondo/" >
                        
<img src="https://canosa.gocity.it/library/media/box_16_paulicelli_6.jpg" alt="Grazie scuola! Grazie societ&#224;! Grazie mondo!" />                                                                            <span class="date">gioved&#236; 16 maggio</span>
                                                <span class="title">Grazie scuola! Grazie societ&#224;! Grazie mondo!</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/sisma-tutte-le-verifiche-sono-state-compiute-a-canosa/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_rob_morra.jpg" alt="Sisma: tutte le verifiche sono state compiute a Canosa" />                                                                            <span class="date">marted&#236; 21 maggio</span>
                                                <span class="title">Sisma: tutte le verifiche sono state compiute a Canosa</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/il-ministro-bonisoli-in-visita-a-canosa/" >
                        
<img src="https://canosa.gocity.it/library/media/box_17_bonisoli.jpg" alt="Il ministro Bonisoli a Canosa" />                                                                            <span class="date">venerd&#236; 17 maggio</span>
                                                <span class="title">Il ministro Bonisoli a Canosa</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/a-p-assaggi-ce-n-e-per-tutti-i-gusti/" >
                        
<img src="https://canosa.gocity.it/library/media/box_antonio_di_nunno.jpg" alt="A P-Assaggi ce n&#39;e&#39; per tutti i gusti" />                                                                            <span class="date">mercoled&#236; 15 maggio</span>
                                                <span class="title">A P-Assaggi ce n&#39;e&#39; per tutti i gusti</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/i-bersaglieri-canosini-al-67-raduno-nazionale/" >
                        
<img src="https://canosa.gocity.it/library/media/box_19_bersaglieri_canosa_1.jpg" alt="I bersaglieri canosini al 67&#176; raduno nazionale" />                                                                            <span class="date">domenica 19 maggio</span>
                                                <span class="title">I bersaglieri canosini al 67&#176; raduno nazionale</span>
                    </a>
                </div>
        </div>
    </div>
        <div class="ads-containter" data-url="/adv/banner/82/"></div>
 <div class="ads  g-ads" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-2125138802949071" data-ad-slot="9971346738" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    </div>


    <script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>

                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
        <ul>
                <li class="container"><a href="/notizie/" title="Notizie" >Notizie da Canosa</a>
                        <ul>
<li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li><li><a href="/notizie/?cat=amministrazioni-ed-enti" title="Amministrazioni ed Enti">Amministrazioni ed Enti</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=eventi" title="Eventi e cultura">Eventi e cultura</a></li><li><a href="/notizie/?cat=scuola-e-formazione" title="Scuola e Lavoro">Scuola e Lavoro</a></li><li><a href="/notizie/?cat=associazioni" title="Associazioni">Associazioni</a></li>                        </ul>
                </li>
                <li class="container"><a href="/sport/" title="Sport" >Notizie sportive</a>
                        <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=basket" title="Basket">Basket</a></li><li><a href="/sport/?cat=volley" title="Volley">Volley</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li><li><a href="/sport/?cat=calcio-a-5" title="Calcio a 5">Calcio a 5</a></li>                        </ul>
                </li>
                <li class="container"><a href="/rubriche/" title="Rubriche" >Le Rubriche di CanosaWeb</a>
                        <ul>
<li><a href="/rubriche/le-lettere-di-agata-pinnelli/" title="null">Le lettere di Agata Pinnelli</a></li><li><a href="/rubriche/mens-sana-in-corpore-sano/" title="null">Mens sana in corpore sano</a></li><li><a href="/rubriche/ma-l-erba/" title="Ma... l'erba, Antonio Malerba scrive e circoscrive su Viva">Ma... l'erba</a></li><li><a href="/rubriche/il-pensare-tra-bellezza-e-verita/" title="Il Pensare tra bellezza e verità">Salvatore Sciannamea</a></li><li><a href="/rubriche/crepuscolo-letterario/" title="Crepuscolo letterario di Luciana Fredella">Luciana Fredella</a></li><li><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/" title=" Stilus Magistri "> Stilus Magistri </a></li><li><a href="/rubriche/francesco-morra-storia-e-dintorni/" title="Storia e dintorni ">Storia e dintorni </a></li><li><a href="/rubriche/le-pillole/" title=" Le Pillole"> Le Pillole</a></li><li><a href="/rubriche/radio-d-epoca/" title="Radio d'epoca ">Radio d'epoca </a></li><li><a href="/rubriche/le-interviste/" title="Le interviste di Bartolo Carbone">Le interviste di Bartolo Carbone</a></li>                        </ul>
                </li>
                <li class="container"><a href="/eventi/" title="Agenda eventi" >Agenda eventi di Canosa</a>
                </li>
                <li class="container"><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
                </li>
                <li class="container"><a href="/meteo/" title="Previsioni meteo per Canosa" >Previsioni meteo</a>
                </li>
                <li class="container"><a href="/video/" title="CanosaWeb TV: i video della redazione" >Video</a>
                </li>
        </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.canosaviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>CanosaWeb APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Canosa nella tua casella di posta <small>Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-links">
        <ul>
                <li ><a href="mailto:info@gocity.it" title="Pubblicità"  >Pubblicità</a></li>
                <li ><a href="/info/" title="Chi siamo"  >Chi siamo</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"  >Policy e Privacy</a></li>
                <li class="badge small"><a href="https://www.gocity.it/" title="GoCity News Platform"  rel="nofollow"   target="_blank" >GoCity News Platform</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter">&#169; 2005-2019 CanosaWeb &#232; un portale gestito da 3CPower srl Partita iva 07161380725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.</div></div>
<div id="network-footer-wrapper">
</div>
        </div>
    </div>
    <script type="text/javascript" async>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</script>
    <script src="/Scripts/ads.js" type="text/javascript"></script>

<div class="ads-mobile-wrapper" id="ads-109"><div class="ads-containter ads-mobile" data-url="/adv/banner/109/"></div></div>
    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>CanosaWeb funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=Uk5DSH964ode7dd0P2xB6Ik5lg-j9gMJPNPwk6xQS-E1"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-14', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('set', 'anonymizeIp', true); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
        <link rel="manifest" href="/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
            appId: "f42dadbd-a608-4fda-93a4-c71f9c8a3ad2",
                        autoRegister: true,
            persistNotification: false,  
            welcomeNotification: { disable: false, title: "CanosaWeb / CanosaViva il portale di Canosa: notizie e turismo a Canosa", message: "Grazie per esserti iscritto" },
            notifyButton: { enable: true, displayPredicate: function () { return OneSignal.isPushNotificationsEnabled().then(function (isPushEnabled) { return !isPushEnabled; }); }, size: 'medium', theme: 'default', position: 'bottom-right', prenotify: true, showCredit: false, text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche', 'tip.state.subscribed': "Sei iscritto alle notifiche", 'tip.state.blocked': "Hai bloccato le notifiche", 'message.prenotify': 'Clicca per iscriverti alle notifiche', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Gestisci le notifiche del sito', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" }, colors: { 'circle.background': '#405C94', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#405C94', 'dialog.button.background.active': '#405C94', 'dialog.button.background': '#405C94', 'dialog.button.foreground': 'white' } },
            promptOptions: { showCredit: false, actionMessage: 'vuole inviarti le notifiche:', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispoitivo', exampleNotificationCaption: '(puoi cancellarti in qualsiasi momento)', acceptButtonText: 'Continua'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() }
        }]);
    </script>

    
        <script type="text/javascript">
            window.addEventListener('DOMContentLoaded', function() {
            $(".widget").on("click", ".action", function () {
                var url = $(this).attr('data-actionurl'), widget = $(this).attr('data-widget'); $.get(url, function (data) {
                    $('#' + widget).html(data);
                    if (data.indexOf("widget-galleria") > -1) { Galleria.run('#widget-photo .widget-galleria'); }
                });
            });
        });
    </script>

    <script type="text/javascript">window._taboola=window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),   document.getElementsByTagName("script")[0], "//cdn.taboola.com/libtrc/canosaweb/loader.js","tb_loader_script"); if(window.performance && typeof window.performance.mark == "function"){window.performance.mark("tbl_ic");}</script>

    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=400018973413389";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>