<!DOCTYPE html>
<html lang="it" class="response svg fxd  ">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>Canosa: Vito Malcangio ringrazier&#224; gli abitanti di Loconia</title>
    <meta name="description" content="Sar&#224; nella serata di mercoled&#236; " />
<meta name="viewport" content="width=device-width, initial-scale=1.0">    <meta name="apple-mobile-web-app-title" content="CanosaWeb">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.canosaweb.it/notizie/vito-malcangio-ringrazia-gli-abitanti-di-loconia/" />    <link rel="amphtml" href="https://www.canosaweb.it/amp/notizie/vito-malcangio-ringrazia-gli-abitanti-di-loconia/" />                    <link rel="apple-touch-icon" href="https://static.gocity.it/canosaviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/canosaviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/canosaviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/canosaviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/canosaviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.canosaweb.it/rss/" title="RSS feed CanosaWeb" />
    <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.canosaweb.it/notizie/vito-malcangio-ringrazia-gli-abitanti-di-loconia/" />    <meta property="og:site_name" content="CanosaWeb" />
<meta property="fb:app_id" content="400018973413389" />    <meta property="fb:pages" content="633555353396806" /><meta property="article:publisher" content="633555353396806" />    <meta property="og:title" content="Vito Malcangio ringrazier&#224; gli abitanti di Loconia" />
    <meta property="og:description" content="Sar&#224; nella serata di mercoled&#236; " />
    <meta property="og:image" content="https://canosa.gocity.it/library/media/vito_malcangio_22.jpg" />
    <meta property="article:section" content="Politica" />
    <meta property="article:published_time" content="2022-06-21T20:47:39 GMT" />
    <meta property="article:modified_time" content="2022-06-21T20:56:16 GMT" />
<meta name="language" content="italian" /><meta name="msvalidate.01" content="4BFAE9A7E4A3E9C22EA5C6CCD2C5FDE3" />    <link href="/bundles/css?v=y6wyqCmTHg_MPeeAiHxEXK9TTb2LE3MuqI4vN67UqkU1" rel="preload" as="style" /><link href="/bundles/css?v=y6wyqCmTHg_MPeeAiHxEXK9TTb2LE3MuqI4vN67UqkU1" rel="stylesheet"/>

    <link href="/bundles/deferred?v=orm9ZnLT9Y-ItM0IZQjwPnV_lutFTETRg6ne09jJkfM1" rel="preload" as="style" /><link href="/bundles/deferred?v=orm9ZnLT9Y-ItM0IZQjwPnV_lutFTETRg6ne09jJkfM1" rel="stylesheet"/>

    <link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="preload" as="style" /><link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="stylesheet"/>

    <link href="/style?v=142320" rel="stylesheet"><link href="/style?v=142320" rel="stylesheet" /><style>.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo.svg');} .xmas.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-xmas.svg');} .svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/canosaviva/img/ireport.svg');} @media only screen and (max-width: 1023px) {.response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.svg'); }.response.svg.xmas .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv-xmas.svg');}}
.ads-exp, .ads-exp a{max-height:70px;}</style>
    <script type="application/ld+json">[{ "@context": "http://schema.org", "@type":"WebSite","@id":"#website","name":"CanosaWeb", "alternateName":"CanosaWeb", "url":"https://www.canosaweb.it", "potentialAction":{ "@type":"SearchAction","target":"https://www.canosaweb.it/cerca/?search={search_term_string}","query-input":"required name=search_term_string"}}, { "@context": "http://schema.org", "@type":"Organization","@id":"#organization","name":"Viva Network","url":"http://www.vivanetwork.it", "logo":"http://www.vivanetwork.it/images/viva-network-logo.png", "sameAs":["https://www.facebook.com/viva24/"]}]</script>
    
        <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "Vito Malcangio ringrazierà gli abitanti di Loconia", "alternativeHeadline" : "Vito Malcangio ringrazierà gli abitanti di Loconia. Sarà nella serata di mercoledì ", "articleSection": "Politica", "author":{"@type":"Person","name":"CanosaWeb"}, "dateCreated" : "2022-06-21T20:47:39Z", "datePublished" : "2022-06-21T20:47:39Z", "dateModified" : "2022-06-21T20:56:16Z", "publisher":{"@type":"Organization","name":"CanosaWeb", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/canosaviva/img/logo-text.png", "width" : 210, "height" : 30}}, "description" : "Non c'è due senza tre! Dopo i due comizi di ringraziamento tenuti in città la settimana scorsa da parte del neo sindaco di Canosa di Puglia Vito Malcangio, eletto al primo turno il 12 giugno 2022, è stato annunciato il terzo. Il primo cittadino di Canosa Vito Malcangio ringrazierà gli abitanti della Borgata di Loconia a partire dalle ore 20,30 di mercoledì 22 giugno. Un'altro incontro per ribadire la vittoria importante ottenuta dalla coalizione \"Patto per Canosa\" composta da: Fratelli d'Italia-Giorgia Meloni, Lista Malcangio Sindaco, Canosa nel Cuore, Canosa Popolare, Noi di Centro, Forza...", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.canosaweb.it/notizie/vito-malcangio-ringrazia-gli-abitanti-di-loconia/", "image":{"@type":"ImageObject","url":"https://canosa.gocity.it/library/media/vito_malcangio_22.jpg", "width":488, "height":325}}</script>

    
        <style>
    .bubble-color .btn.btn-action { background-color: #6C685F; border-color: #807C74; box-shadow: 0px 1px 0px #5B5850; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #726E65; border-right: solid 4px #66635A; }
    span.bubble-arrow.bubble-color { border-color: #726E65 transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #5B5850; }
    .page-index .index span.title { color: #726E65; }
        </style>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://assets.evolutionadv.it/canosaweb_it/canosaweb_it.new.js" data-cfasync="false"></script>    </head>
<body class="non-graphic collapse splitted news ">
    
    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">                    <div id="site-logo" >
                        <a href="/">CanosaWeb</a>
                        <img class="print" src="https://static.gocity.it/canosaviva/img/logo.png" />
                    </div>
                    <div id="header-fanpage">
                        <div id="fanpage">
                        <span class="fan-counter">2.485</span>
                            <a id="fanpage-button" href="https://www.facebook.com/canosaweb.it/" target="_blank" rel="nofollow">FANPAGE</a>
                        </div>
                    </div>
                </div>
                <div id="header-logo-url" class="print">canosaweb.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">
    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="clear-day" data-color="black" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
24<span>°C</span> Sereno                <div class="meteo-temp">Oggi Min<span class="meteo-min">22°</span>Max<span class="meteo-max">35.5°</span> a <strong>Canosa</strong></div>
            </a>
        </div>

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="far fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.canosaviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/canosaweb.it" target="_blank"><i class="fab fa-facebook-f social social-facebook"></i></a>                                                        <a href="/rss/" title="CanosaWeb - Feed Rss"><i class="far fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Antonio Quinto</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="far fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button><div id="mobile-weather">    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="mobile-meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="clear-day" data-color="white" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
24<span>°C</span> Sereno                <div class="meteo-temp">Oggi Min<span class="meteo-min">22°</span>Max<span class="meteo-max">35.5°</span> a <strong>Canosa</strong></div>
            </a>
        </div>
</div>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>

            <li class="firstitem">
                <a href="/" >HOME</a>
            </li>
            <li class="open">
                <a href="/notizie/" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/notizie/?cat=la-citta">Vita di città</a></li>
<li ><a href="/notizie/?cat=territorio">Territorio</a></li>
<li ><a href="/notizie/?cat=amministrazioni-ed-enti">Amministrazioni ed Enti</a></li>
<li ><a href="/notizie/?cat=cronaca">Cronaca</a></li>
<li class="open"><a href="/notizie/?cat=politica">Politica</a></li>
<li ><a href="/notizie/?cat=eventi">Eventi e cultura</a></li>
<li ><a href="/notizie/?cat=scuola-e-formazione">Scuola e Lavoro</a></li>
<li ><a href="/notizie/?cat=associazioni">Associazioni</a></li>
                </ul>
            </li>
            <li >
                <a href="/sport/" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio">Calcio</a></li>
<li ><a href="/sport/?cat=basket">Basket</a></li>
<li ><a href="/sport/?cat=volley">Volley</a></li>
<li ><a href="/sport/?cat=arti-marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=altri-sport">Altri sport</a></li>
<li ><a href="/sport/?cat=calcio-a-5">Calcio a 5</a></li>
                </ul>
            </li>
            <li >
                <a href="/rubriche/" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/le-lettere-di-agata-pinnelli/">Le lettere di Agata Pinnelli</a></li>
<li ><a href="/rubriche/mens-sana-in-corpore-sano/">Mens sana in corpore sano</a></li>
<li ><a href="/rubriche/ma-l-erba/">Ma... l'erba</a></li>
<li ><a href="/rubriche/il-pensare-tra-bellezza-e-verita/">Salvatore Sciannamea</a></li>
<li ><a href="/rubriche/crepuscolo-letterario/">Luciana Fredella</a></li>
<li ><a href="/rubriche/un-paese-di-poesia/">Sante Valentino</a></li>
<li ><a href="/rubriche/innovazione-e-tecnologia/">Innovazione e tecnologia</a></li>
<li ><a href="/rubriche/via-francigena/">Via Francigena</a></li>
<li ><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/"> Stilus Magistri </a></li>
<li ><a href="/rubriche/francesco-morra-storia-e-dintorni/">Storia e dintorni </a></li>
                </ul>
            </li>
            <li >
                <a href="/eventi/" >AGENDA</a>
            </li>
            <li >
                <a href="/ireport/" >iREPORT</a>
            </li>
            <li >
                <a href="/meteo/" >METEO</a>
            </li>
            <li >
                <a href="/video/" >VIDEO</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="far fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
          </header>
    </div>
    <div class="clear"></div>
</div>


            
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                    
    <div class="content categorized">
        <article class=" mode0">
            <ul class="breadcrumbs noborder"><li><i class="far fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="far fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.canosaweb.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.canosaweb.it/notizie/", "name": "Notizie e aggiornamenti" } }]}</script>
            <header>
                <figure><img src="https://canosa.gocity.it/library/media/vito_malcangio_22.jpg" class="responsive content-img" alt="Vito Malcangio" /><figcaption class="content-img-caption">Vito Malcangio</figcaption></figure>
                <div>
                    <span class="category"  style="color:#726E65; background-color:#726E65">Politica</span><h1>Vito Malcangio ringrazierà gli abitanti di Loconia</h1><p class="tagline">Sarà nella serata di mercoledì <span></span></p>
                </div>
            </header>
            <div class="clear"></div>
            <div class="contentdate">
                <span class="datezone">Canosa - </span>martedì 21 giugno 2022
<span class="datetime"><i class="far fa-clock"></i> 22.32</span>                                            </div>
            <div class="ads-containter ads-page ads-content" data-url="/adv/banner/80/"></div>            <div class="sharing" data-url="https://www.canosaweb.it/notizie/vito-malcangio-ringrazia-gli-abitanti-di-loconia/" data-title="Canosa: Vito Malcangio ringrazier&#224; gli abitanti di Loconia" data-counter="7" data-comments="0" data-app="400018973413389"></div>
            
            <div class="clear"></div>
            
            
            <div class="p first"><strong>Non c'è due senza tre!</strong> Dopo i due comizi di ringraziamento tenuti in città la settimana scorsa da parte del neo sindaco di Canosa di Puglia <strong>Vito Malcangio,</strong> eletto al primo turno il 12 giugno 2022, è stato annunciato il terzo. Il primo cittadino di Canosa Vito Malcangio ringrazierà gli abitanti della Borgata di Loconia a partire dalle <strong>ore 20,30 di mercoledì 22 giugno</strong>. Un'altro incontro per ribadire la vittoria importante ottenuta dalla coalizione "Patto per Canosa" composta da: Fratelli d'Italia-Giorgia Meloni, Lista Malcangio Sindaco, Canosa nel Cuore, Canosa Popolare, Noi di Centro, Forza Italia, Fuori dal Comune, suffragata da 7.940 voti per Vito Malcangio, sindaco di Canosa di Puglia, con il 55,21% delle preferenze su 14.975 votanti nell' Election Day.<br /><br />Con il neo eletto sindaco <strong>Vito Malcangio</strong> faranno parte della maggioranza : Francesco Ventola(685 preferenze), Giovanni Matarrese (544), Mariangela Lacidogna (382), Mariangela Di Donato (337), Daniele Serlenga (316), Michele Vitrani (275),Lucia Masciulli (248), Cristina Saccinto (246) del partito di Fratelli d'Italia-Giorgia Meloni; Sabino de Muro Fiocco (257), Fabio Farfalla(209) e Pasquale Prudente (217) della Lista Malcangio Sindaco; Saverio Di Nunno (302) di Canosa nel Cuore; Mariangela Malcangio(172) di Forza Italia; Nico Di Palma (252) di Canosa Popolare: Luigi Santangelo (251) di Noi di centro.<div class="widget widget-photo widget-thumbs-photo-simple"><a href="https://canosa.gocity.it/library/foto/2016/pubblico(11).jpg" class="fresco" data-fresco-group="singles" data-fresco-caption="Canosa: Vito Malcangio ringrazia la cittadinanza " data-fresco-options="thumbnail:'https://canosa.gocity.it/library/foto/2016/bigbox_pubblico(11).jpg'"><figure class="photo"><img src="https://canosa.gocity.it/library/foto/2016/pubblico(11).jpg" srcset="https://canosa.gocity.it/library/foto/2016/pubblico(11).jpg 2x" alt="Canosa: Vito Malcangio ringrazia la cittadinanza"><figcaption>Canosa: Vito Malcangio ringrazia la cittadinanza </figcaption></figure></a></div><div class="fb-quote"></div></div>
                    </article>
        
        <ul class="tags bottom"><li>Loconia</li><li>Sindaco Vito Malcangio</li></ul>

    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-2">
                <div class="index">
                    
<a href="/notizie/maturita-ognuno-di-voi-puo-essere-un-genio-basta-solo-riconoscersi/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_leo_assessore_a_canosa.jpg" alt="Maturità: Ognuno di voi può essere un genio, basta solo riconoscersi" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                21 giugno 2022
                            </span>                        <span class="title"><a href="/notizie/maturita-ognuno-di-voi-puo-essere-un-genio-basta-solo-riconoscersi/" >Maturit&#224;: Ognuno di voi pu&#242; essere un genio, basta solo riconoscersi</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/torna-digithon-training-day/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_boccia_fontana_digithon_2022j.jpg" alt="Torna DigithON Training Day" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                21 giugno 2022
                            </span>                        <span class="title"><a href="/notizie/torna-digithon-training-day/" >Torna DigithON Training Day</a></span>
                                            </div>
                </div>
        </div>
    </div>
        
<div class="ads-containter ads-custom  ads-page ads-content ads-content-btm"><div class="gptslot evo-sidemid" data-adunitid="0"></div></div>
        <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.canosaweb.it/notizie/vito-malcangio-ringrazia-gli-abitanti-di-loconia/" data-width="100%" data-numposts="5" ></div><div class="clear"></div></div>
        <div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails ",target_type:"mix"});</script>
<div class="ads-containter ads-page" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-page" data-url="/adv/banner/81/"></div>
 <div class="ads ads-responsive g-ads"  style="min-height:60px"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2125138802949071" data-ad-slot="7721169835" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
        
            <div class="story-wrapper tag-story">
            <span class="story-title bubble">Altri contenuti a tema</span>
            <span class="bubble-arrow"></span>
        <div class="story-list">
                <div class="story ">
                        
                            <a href="/notizie/canosa-la-storia-continua-vi-raccontiamo-la-nostra-citta/" >
                                <img src="https://canosa.gocity.it/library/media/big_scuola_mazzini(1).jpg" alt="Canosa: La  Storia continua…Vi raccontiamo la nostra Citt&#224;" />
                            </a>
                                                                        <span class="storycategory"   style="color:#b671c6;background-color:#b671c6"  >Scuola e Lavoro</span>                        <span class="title"><a href="/notizie/canosa-la-storia-continua-vi-raccontiamo-la-nostra-citta/" >Canosa: La  Storia continua…Vi raccontiamo la nostra Citt&#224;</a></span>
<span class="subtitle">Presentato il libro degli alunni della Scuola Primaria &quot;G. Mazzini&quot;</span>                </div>
                <div class="story ">
                        
                            <a href="/rubriche/giuseppe-di-nunno-stilus-magistri/al-sindaco-vito-malcangio-una-poesia-di-cittadinanza/" >
                                <img src="https://canosa.gocity.it/library/media/big_sindaco_malcangio.jpg" alt="Al sindaco Vito Malcangio, &#160;una poesia &#160;di cittadinanza" />
                            </a>
                                                                        <span class="storycategory"   style="color:#174dab;background-color:#174dab"  > Stilus Magistri </span>                        <span class="title"><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/al-sindaco-vito-malcangio-una-poesia-di-cittadinanza/" >Al sindaco Vito Malcangio, &#160;una poesia &#160;di cittadinanza</a></span>
<span class="subtitle">Canosa citt&#224; amata di tesori e valori</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/francesco-ventola-il-piu-votato-a-canosa/" >
                                <img src="https://canosa.gocity.it/library/media/big_ventola_francesco_fdi_copia.jpg" alt="Francesco Ventola il pi&#249; votato a Canosa" />
                            </a>
                                                                        <span class="storycategory"   style="color:#484c65;background-color:#484c65"  >Palazzo di città</span>                        <span class="title"><a href="/notizie/francesco-ventola-il-piu-votato-a-canosa/" >Francesco Ventola il pi&#249; votato a Canosa</a></span>
<span class="subtitle">Nove donne nel nuovo consiglio comunale</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/canosa-fratelli-d-italia-giorgia-meloni-e-il-primo-partito/" >
                                <img src="https://canosa.gocity.it/library/media/big_ventola_morra.jpg" alt="Canosa: Fratelli d&#39;Italia-Giorgia Meloni &#232; il primo partito" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/canosa-fratelli-d-italia-giorgia-meloni-e-il-primo-partito/" >Canosa: Fratelli d&#39;Italia-Giorgia Meloni &#232; il primo partito</a></span>
<span class="subtitle">Suffragato da 3.409 voti di lista</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/canosa-rinvenuta-autovettura-gravemente-danneggiata/" >
                                <img src="https://canosa.gocity.it/library/media/big_incidente_canosa.jpg" alt="Canosa: rinvenuta autovettura gravemente danneggiata" />
                            </a>
                                                                        <span class="storycategory"   style="color:#CA173C;background-color:#CA173C"  >Cronaca</span>                        <span class="title"><a href="/notizie/canosa-rinvenuta-autovettura-gravemente-danneggiata/" >Canosa: rinvenuta autovettura gravemente danneggiata</a></span>
<span class="subtitle">La Vegapol ha segnalato l&#39;accaduto alla Polizia di Stato  intervenuta per gli accertamenti</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/canosa-nuovo-centro-comunale-di-raccolta-i/" >
                                <img src="https://canosa.gocity.it/library/media/big_loconia_eco_2020.jpg" alt="Canosa: nuovo Centro Comunale di Raccolta Rifiuti" />
                            </a>
                                                                        <span class="storycategory"   style="color:#17abab;background-color:#17abab"  >Amministrazioni ed Enti</span>                        <span class="title"><a href="/notizie/canosa-nuovo-centro-comunale-di-raccolta-i/" >Canosa: nuovo Centro Comunale di Raccolta Rifiuti</a></span>
<span class="subtitle">Sar&#224; attivo a Loconia</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/canosa-rotatoria-in-uno-stato-di-pericoloso-degrado/" >
                                <img src="https://canosa.gocity.it/library/media/big_1rotatoria.jpg" alt="Canosa: rotatoria in uno stato di pericoloso degrado" />
                            </a>
                                                                        <span class="storycategory"   style="color:#bf5922;background-color:#bf5922"  >Vita di città</span>                        <span class="title"><a href="/notizie/canosa-rotatoria-in-uno-stato-di-pericoloso-degrado/" >Canosa: rotatoria in uno stato di pericoloso degrado</a></span>
<span class="subtitle">La nota di Maria Angela Petroni-Capogruppo Fratelli d’Italia</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/maltempo-disastro-nelle-campagne-di-loconia/" >
                                <img src="https://canosa.gocity.it/library/media/big_1_uva.jpg" alt="Maltempo: disastro nelle campagne di Loconia" />
                            </a>
                                                                        <span class="storycategory"   style="color:#41543f;background-color:#41543f"  >Territorio</span>                        <span class="title"><a href="/notizie/maltempo-disastro-nelle-campagne-di-loconia/" >Maltempo: disastro nelle campagne di Loconia</a></span>
<span class="subtitle">Agricoltori in ginocchio con i raccolti distrutti</span>                </div>
        </div>
    </div>

<div class="ads-containter ads-custom  ads-page ads-content"><ins data-revive-zoneid="2599" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading" style="display:none"><img src="/contents/img/UI/rolling.gif" alt="loading"/></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info">Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/contents/img/UI/newsletter-email.png" alt="Newsletter" width="100"/>
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Canosa <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
        
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-8">
                <div class="index">
                    
<a href="/sport/il-challenge-puglia-pista-parte-da-barletta/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_19453091_124742264789194_174773340465679679_o.jpg" alt="Il Challenge Puglia Pista parte da Barletta" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                21 giugno 2022
                            </span>                        <span class="title"><a href="/sport/il-challenge-puglia-pista-parte-da-barletta/" >Il Challenge Puglia Pista parte da Barletta</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/i-vent-anni-della-legge-regionale-n-14-del-2002-universita-della-terza-eta-della-puglia/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_ventennale_ute_con_stampa_(4)j.jpg" alt="Università della Terza Età della Puglia : I vent’anni della Legge regionale n.14 del 2002" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                21 giugno 2022
                            </span>                        <span class="title"><a href="/notizie/i-vent-anni-della-legge-regionale-n-14-del-2002-universita-della-terza-eta-della-puglia/" >Universit&#224; della Terza Et&#224; della Puglia : I vent’anni della Legge regionale n.14 del 2002</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/ondata-di-caldo-vietato-il-lavoro-in-condizioni-di-esposizione-prolungata-al-sole/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_12_flai_cgil_batj.jpg" alt="Ondata di caldo: Vietato il lavoro in condizioni di esposizione prolungata al sole" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                21 giugno 2022
                            </span>                        <span class="title"><a href="/notizie/ondata-di-caldo-vietato-il-lavoro-in-condizioni-di-esposizione-prolungata-al-sole/" >Ondata di caldo: Vietato il lavoro in condizioni di esposizione prolungata al sole</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/maturita-le-bufale-sulle-tracce-di-esame/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_resources.jpg" alt="Maturità: Le “bufale” sulle tracce di esame" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                21 giugno 2022
                            </span>                        <span class="title"><a href="/notizie/maturita-le-bufale-sulle-tracce-di-esame/" >Maturit&#224;: Le “bufale” sulle tracce di esame</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/diaferio-lentini-ad-una-voce-per-padre-pio-1/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_diaferio_lentini(1).jpg" alt="Diaferio-Lentini ad “Una Voce per Padre Pio”" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                20 giugno 2022
                            </span>                        <span class="title"><a href="/notizie/diaferio-lentini-ad-una-voce-per-padre-pio-1/" >Diaferio-Lentini ad “Una Voce per Padre Pio”</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/suicidi-tra-le-forze-dell-ordine-un-fenomeno-che-non-e-marginale/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_polizia_commissariato.jpg" alt="Suicidi tra le Forze dell’Ordine:  &quot;Un fenomeno che non è marginale &quot;" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                20 giugno 2022
                            </span>                        <span class="title"><a href="/notizie/suicidi-tra-le-forze-dell-ordine-un-fenomeno-che-non-e-marginale/" >Suicidi tra le Forze dell’Ordine: &quot;Un fenomeno che non &#232; marginale&quot;</a></span>
                                            </div>
                </div>
                <div class="index">
                    <span class="fb_comments_count comments-count">1</span> <span class="comments-label"></span>
<a href="/ireport/maturita-non-siete-un-voto-o-una-valutazione/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_scuola_esami.jpg" alt="Maturità: Non siete un voto o una valutazione" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                20 giugno 2022
                            </span>                        <span class="title"><a href="/ireport/maturita-non-siete-un-voto-o-una-valutazione/" >Maturit&#224;: Non siete un voto o una valutazione</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/piazzole-di-sosta-necessario-provvedere-immediatamente-alla-pulizia/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_278952280_10227414876627604_6327501423833982065_n.jpg" alt="Piazzole di sosta: “Necessario provvedere immediatamente alla pulizia”" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                20 giugno 2022
                            </span>                        <span class="title"><a href="/notizie/piazzole-di-sosta-necessario-provvedere-immediatamente-alla-pulizia/" >Piazzole di sosta: “Necessario provvedere immediatamente alla pulizia”</a></span>
                                            </div>
                </div>
        </div>
    </div>

    </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
    <div class="ads-containter ads-side" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-side" data-url="/adv/banner/81/"></div>
<div class="ads-native-container " data-url="/adv/native/31/"></div><div class="clear"></div>

<div class="ads-containter ads-custom  ads-side"><div class="gptslot evo-sidemid" data-adunitid="0"></div></div>
    </div>
    <div class="right-pack right-pack-light">
<div class="ads-containter ads-custom  ads-side"><ins data-revive-zoneid="2599" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
<div class="ads-containter" data-url="/adv/banner/82/"></div>
        <div id="right-affix">
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/canosa-chiusura-casello-autostradale/" >
                        
<img src="https://canosa.gocity.it/library/media/box_canosa_chiusa.jpg" alt="Canosa: Chiusura casello autostradale" />                                                                            <span class="date">luned&#236; 20 giugno</span>
                                                <span class="title">Canosa: Chiusura casello autostradale</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-la-storia-continua-vi-raccontiamo-la-nostra-citta/" >
                        
<img src="https://canosa.gocity.it/library/media/box_scuola_mazzini(1).jpg" alt="Canosa: La  Storia continua…Vi raccontiamo la nostra Citt&#224;" />                                                                            <span class="date">venerd&#236; 17 giugno</span>
                                                <span class="title">Canosa: La  Storia continua…Vi raccontiamo la nostra Citt&#224;</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/torna-la-festa-di-san-sabino-a-torino/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_il_ponte_torino.jpg" alt="Torna la Festa di San Sabino a Torino" />                                                                            <span class="date">venerd&#236; 17 giugno</span>
                                                <span class="title">Torna la Festa di San Sabino a Torino</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-una-diffusa-sfiducia-dei-cittadini-verso-la-politica/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_princigalli(2).jpg" alt="Canosa: &quot;Una diffusa sfiducia dei cittadini verso la politica&quot;" />                                                                            <span class="date">mercoled&#236; 15 giugno</span>
                                                <span class="title">Canosa: &quot;Una diffusa sfiducia dei cittadini verso la politica&quot;</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-solennita-del-corpo-e-sangue-del-signore/" >
                        
<img src="https://canosa.gocity.it/library/media/box_chiesa_costantinopoli.jpg" alt="Canosa:  Solennit&#224; del Corpo e Sangue del Signore," />                                                                            <span class="date">gioved&#236; 16 giugno</span>
                                                <span class="title">Canosa:  Solennit&#224; del Corpo e Sangue del Signore,</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-vito-malcangio-e-il-nuovo-sindaco/" >
                        
<img src="https://canosa.gocity.it/library/media/box_img_20220319_wa0153.jpg" alt="Canosa: Vito Malcangio &#232; il nuovo sindaco" />                                                                            <span class="date">luned&#236; 13 giugno</span>
                                                <span class="title">Canosa: Vito Malcangio &#232; il nuovo sindaco</span>
                    </a>
                </div>
        </div>
    </div>
         <div class="ads  g-ads" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-2125138802949071" data-ad-slot="9971346738" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    </div></div>


    <script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>

                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
        <ul>
                <li class="container"><a href="/notizie/" title="Notizie" >Notizie da Canosa</a>
                        <ul>
<li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li><li><a href="/notizie/?cat=amministrazioni-ed-enti" title="Amministrazioni ed Enti">Amministrazioni ed Enti</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=eventi" title="Eventi e cultura">Eventi e cultura</a></li><li><a href="/notizie/?cat=scuola-e-formazione" title="Scuola e Lavoro">Scuola e Lavoro</a></li><li><a href="/notizie/?cat=associazioni" title="Associazioni">Associazioni</a></li>                        </ul>
                </li>
                <li class="container"><a href="/sport/" title="Sport" >Notizie sportive</a>
                        <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=basket" title="Basket">Basket</a></li><li><a href="/sport/?cat=volley" title="Volley">Volley</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li><li><a href="/sport/?cat=calcio-a-5" title="Calcio a 5">Calcio a 5</a></li>                        </ul>
                </li>
                <li class="container"><a href="/rubriche/" title="Rubriche" >Le Rubriche di CanosaWeb</a>
                        <ul>
<li><a href="/rubriche/le-lettere-di-agata-pinnelli/" title="null">Le lettere di Agata Pinnelli</a></li><li><a href="/rubriche/mens-sana-in-corpore-sano/" title="null">Mens sana in corpore sano</a></li><li><a href="/rubriche/ma-l-erba/" title="Ma... l'erba, Antonio Malerba scrive e circoscrive su Viva">Ma... l'erba</a></li><li><a href="/rubriche/il-pensare-tra-bellezza-e-verita/" title="Il Pensare tra bellezza e verità">Salvatore Sciannamea</a></li><li><a href="/rubriche/crepuscolo-letterario/" title="Crepuscolo letterario di Luciana Fredella">Luciana Fredella</a></li><li><a href="/rubriche/un-paese-di-poesia/" title="Un Paese di Poesia">Sante Valentino</a></li><li><a href="/rubriche/innovazione-e-tecnologia/" title="Innovazione e tecnologia">Innovazione e tecnologia</a></li><li><a href="/rubriche/via-francigena/" title="Via Francigena">Via Francigena</a></li><li><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/" title=" Stilus Magistri "> Stilus Magistri </a></li><li><a href="/rubriche/francesco-morra-storia-e-dintorni/" title="Storia e dintorni ">Storia e dintorni </a></li>                        </ul>
                </li>
                <li class="container"><a href="/eventi/" title="Agenda eventi" >Agenda eventi di Canosa</a>
                </li>
                <li class="container"><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
                </li>
                <li class="container"><a href="/meteo/" title="Previsioni meteo per Canosa" >Previsioni meteo</a>
                </li>
                <li class="container"><a href="/video/" title="CanosaWeb TV: i video della redazione" >Video</a>
                </li>
        </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.canosaviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>CanosaWeb APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Canosa nella tua casella di posta <small>Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-links">
        <ul>
                <li ><a href="mailto:info@gocity.it" title="Pubblicità"  >Pubblicità</a></li>
                <li ><a href="/info/" title="Chi siamo"  >Chi siamo</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"  >Policy e Privacy</a></li>
                <li class="badge small"><a href="https://www.gocity.it/" title="GoCity News Platform"  rel="nofollow"   target="_blank" >GoCity News Platform</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter"><div id="footer-daily">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Antonio Quinto</strong></span></div>&#169; 2005-2022 CanosaWeb &#232; un portale gestito da 3CPower srl Partita iva 07161380725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.
</div></div>
<div id="network-footer-wrapper">
</div>
        </div>
    </div>
    <script src="/Scripts/ads.js" type="text/javascript"></script>

<div class="ads-mobile-wrapper" id="ads-109"><div class="ads-containter ads-mobile" data-url="/adv/banner/109/"></div></div>
    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>CanosaWeb funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=F0JdU07CBqIUK6UdXZCnNKtaQHQzw71eBLkm-Oveau01"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-14', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('set', 'anonymizeIp', true); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
        <link rel="manifest" href="/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "f42dadbd-a608-4fda-93a4-c71f9c8a3ad2",
                                 autoRegister: false,
            persistNotification: false,  
            welcomeNotification: { disable: false, title: "CanosaWeb / CanosaViva il portale di Canosa: notizie e turismo a Canosa", message: "Grazie per esserti iscritto" },
            notifyButton: { enable: false, displayPredicate: function () { return OneSignal.isPushNotificationsEnabled().then(function (isPushEnabled) { return !isPushEnabled; }); }, size: 'medium', theme: 'default', position: 'bottom-right', prenotify: true, showCredit: false, text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche', 'tip.state.subscribed': "Sei iscritto alle notifiche", 'tip.state.blocked': "Hai bloccato le notifiche", 'message.prenotify': 'Clicca per iscriverti alle notifiche', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Gestisci le notifiche del sito', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" }, colors: { 'circle.background': '#405C94', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#405C94', 'dialog.button.background.active': '#405C94', 'dialog.button.background': '#405C94', 'dialog.button.foreground': 'white' } },
            promptOptions: { showCredit: false, actionMessage: 'CanosaWeb vuole avvisarti quando vengono pubblicati articoli di particolare interesse:', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispoitivo', exampleNotificationCaption: '(puoi cancellarti in qualsiasi momento)', acceptButtonText: 'Continua'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() }
            });
            var notificationPromptDelay = 5000;
            var navigationStart = window.performance.timing.navigationStart;
            var timeNow = Date.now();
            setTimeout(promptAndSubscribeUser, Math.max(notificationPromptDelay - (timeNow - navigationStart), 0));
            function promptAndSubscribeUser() {
                window.OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (!isEnabled) {
                        window.OneSignal.showSlidedownPrompt();
                    }
                });
            }
        });
    </script>

    
        <script type="text/javascript">
            window.addEventListener('DOMContentLoaded', function() {
            $(".widget").on("click", ".action", function () {
                var url = $(this).attr('data-actionurl'), widget = $(this).attr('data-widget'); $.get(url, function (data) {
                    $('#' + widget).html(data);
                    if (data.indexOf("widget-galleria") > -1) { Galleria.run('#widget-photo .widget-galleria'); }
                });
            });
        });
    </script>

    <script type="text/javascript">window._taboola=window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),   document.getElementsByTagName("script")[0], "//cdn.taboola.com/libtrc/canosaweb/loader.js","tb_loader_script"); if(window.performance && typeof window.performance.mark == "function"){window.performance.mark("tbl_ic");}</script>

    <script>
        window.addEventListener('DOMContentLoaded', function() {
            if (!jQuery.browser.mobile) {
                var bottom = $("#prefooter-wrapper").outerHeight() + $("#footer-wrapper").outerHeight() + $("#network-footer-wrapper").outerHeight() + $("#postfooter-wrapper").outerHeight() + 10;
                if ($(window).width() > 718 && $(window).width() < 1024) { bottom = bottom + 1200; }
                function calculateAffix(element, offset) { var top = $(element).offset().top - offset; $(element).affix({ offset: { top: top, bottom: bottom } }); }
 $(document).ajaxStop(function () { setTimeout(function () { calculateAffix("#right-affix", 10); }, 3000); });             }
        });
    </script>


    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=400018973413389";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-canosavivai&NODW=yes&P=4" async="async"></script>            <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        <script type="text/javascript" async="true">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</script>
        <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
</body>
</html>