<!DOCTYPE html>
<html lang="it" class="response svg fxd ">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>Puglia Arancione: “Mesi di disastri nella gestione estiva della pandemia”</title>
    <meta name="description" content="La dichiarazione del consigliere regionale di Fratelli d’Italia, Ignazio Zullo " />
<meta name="viewport" content="width=device-width, initial-scale=1.0">    <meta name="apple-mobile-web-app-title" content="CanosaWeb">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.canosaweb.it/notizie/puglia-arancione-mesi-di-disastri-nella-gestione-estiva-della-pandemia/" />    <link rel="amphtml" href="https://www.canosaweb.it/amp/notizie/puglia-arancione-mesi-di-disastri-nella-gestione-estiva-della-pandemia/" />                    <link rel="apple-touch-icon" href="https://static.gocity.it/canosaviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/canosaviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/canosaviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/canosaviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/canosaviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.canosaweb.it/rss/" title="RSS feed CanosaWeb" />
    <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.canosaweb.it/notizie/puglia-arancione-mesi-di-disastri-nella-gestione-estiva-della-pandemia/" />    <meta property="og:site_name" content="CanosaWeb" />
<meta property="fb:app_id" content="400018973413389" />    <meta property="fb:pages" content="633555353396806" /><meta property="article:publisher" content="633555353396806" />    <meta property="og:title" content="Puglia Arancione: “Mesi di disastri nella gestione estiva della pandemia”" />
    <meta property="og:description" content="La dichiarazione del consigliere regionale di Fratelli d’Italia, Ignazio Zullo " />
    <meta property="og:image" content="https://canosa.gocity.it/library/media/zullo_i..jpg" />
    <meta property="article:section" content="Politica" />
    <meta property="article:published_time" content="2020-11-05T21:48:11 GMT" />
    <meta property="article:modified_time" content="2020-11-05T21:49:28 GMT" />
<meta name="language" content="italian" /><meta name="msvalidate.01" content="4BFAE9A7E4A3E9C22EA5C6CCD2C5FDE3" />    <link href="/bundles/css?v=H-PXjpgw9BidrN8E2c0umLmAcOyAjG9mf7SxW9G2tWg1" rel="preload" as="style" /><link href="/bundles/css?v=H-PXjpgw9BidrN8E2c0umLmAcOyAjG9mf7SxW9G2tWg1" rel="stylesheet"/>

    <link href="/bundles/deferred?v=orm9ZnLT9Y-ItM0IZQjwPnV_lutFTETRg6ne09jJkfM1" rel="preload" as="style" /><link href="/bundles/deferred?v=orm9ZnLT9Y-ItM0IZQjwPnV_lutFTETRg6ne09jJkfM1" rel="stylesheet"/>

    <link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="preload" as="style" /><link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="stylesheet"/>

    <link href="/style?v=142320" rel="stylesheet"><link href="/style?v=142320" rel="stylesheet" /><style>.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo.svg');} .xmas.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-xmas.svg');} .svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/canosaviva/img/ireport.svg');} @media only screen and (max-width: 1023px) {.response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.svg'); }.response.svg.xmas .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv-xmas.svg');}}</style>
    <script type="application/ld+json">[{ "@context": "http://schema.org", "@type":"WebSite","@id":"#website","name":"CanosaWeb", "alternateName":"CanosaWeb", "url":"https://www.canosaweb.it", "potentialAction":{ "@type":"SearchAction","target":"https://www.canosaweb.it/cerca/?search={search_term_string}","query-input":"required name=search_term_string"}}, { "@context": "http://schema.org", "@type":"Organization","@id":"#organization","name":"Viva Network","url":"http://www.vivanetwork.it", "logo":"http://www.vivanetwork.it/images/viva-network-logo.png", "sameAs":["https://www.facebook.com/viva24/"]}]</script>
    
        <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "Puglia Arancione: “Mesi di disastri nella gestione estiva della pandemia”", "alternativeHeadline" : "Puglia Arancione: “Mesi di disastri nella gestione estiva della pandemia”. La dichiarazione del consigliere regionale di Fratelli d’Italia, Ignazio Zullo ", "articleSection": "Politica", "author":{"@type":"Person","name":"CanosaWeb"}, "dateCreated" : "2020-11-05T21:48:11Z", "datePublished" : "2020-11-05T21:48:11Z", "dateModified" : "2020-11-05T21:49:28Z", "publisher":{"@type":"Organization","name":"CanosaWeb", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/canosaviva/img/logo-text.png", "width" : 210, "height" : 30}}, "description" : "Sul nuovo dpcm con le misure urgenti di contenimento del contagio sull'intero territorio nazionale è intervenuto il consigliere regionale di Fratelli d'Italia, Ignazio Zullo con la seguente dichiarazione : \"Grazie presidente Michele Emiliano, grazie assessore Pierluigi Lopalco per averci regalato l'ARANCIONE e speriamo che non si arrivi al ROSSO. \"Mesi di disastri nella gestione estiva della pandemia con l'unico scopo da raggiungere la vittoria alle elezioni. Lopalco in quei mesi ha affermato che il virus non arriva con i barconi, ma viaggiava in aereo in prima classe ed Emiliano ha...", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.canosaweb.it/notizie/puglia-arancione-mesi-di-disastri-nella-gestione-estiva-della-pandemia/", "image":{"@type":"ImageObject","url":"https://canosa.gocity.it/library/media/zullo_i..jpg", "width":488, "height":325}}</script>

    
        <style>
    .bubble-color .btn.btn-action { background-color: #6C685F; border-color: #807C74; box-shadow: 0px 1px 0px #5B5850; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #726E65; border-right: solid 4px #66635A; }
    span.bubble-arrow.bubble-color { border-color: #726E65 transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #5B5850; }
    .page-index .index span.title { color: #726E65; }
        </style>

        <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        <script type="text/javascript" async="true">
        !function(){var e=window.location.hostname,t=document.createElement("script"),a=document.getElementsByTagName("script")[0],n="https://quantcast.mgr.consensu.org".concat("/choice/","T_Mzd9bsmxbuZ","/",e,"/choice.js"),i=0;t.async=!0,t.type="text/javascript",t.src=n,a.parentNode.insertBefore(t,a),function(){for(var e,t="__tcfapiLocator",a=[],n=window;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(function e(){var a=n.document,i=!!n.frames[t];if(!i)if(a.body){var o=a.createElement("iframe");o.style.cssText="display:none",o.name=t,a.body.appendChild(o)}else setTimeout(e,5);return!i}(),n.__tcfapi=function(){var e,t=arguments;if(!t.length)return a;if("setGdprApplies"===t[0])t.length>3&&2===t[2]&&"boolean"==typeof t[3]&&(e=t[3],"function"==typeof t[2]&&t[2]("set",!0));else if("ping"===t[0]){var n={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof t[2]&&t[2](n)}else a.push(t)},n.addEventListener("message",function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,function(a,i){var o={__tcfapiReturn:{returnValue:a,success:i,callId:n.callId}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")},n.parameter)},!1))}();var o=function(){var e=arguments;typeof window.__uspapi!==o&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,e)},500)};if(void 0===window.__uspapi){window.__uspapi=o;var s=setInterval(function(){i++,window.__uspapi===o&&i<3?console.warn("USP is not accessible"):clearInterval(s)},6e3)}}();
        </script>
        <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://assets.evolutionadv.it/barlettaviva_it/barlettaviva_it.new.js"></script>    </head>
<body class="non-graphic collapse splitted news ">
    
    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">                    <div id="site-logo" >
                        <a href="/">CanosaWeb</a>
                        <img class="print" src="https://static.gocity.it/canosaviva/img/logo.png" />
                    </div>
                    <div id="header-fanpage">
                        <div id="fanpage">
                        <span class="fan-counter">1.778</span>
                            <a id="fanpage-button" href="https://www.facebook.com/canosaweb.it/" target="_blank" rel="nofollow">FANPAGE</a>
                        </div>
                    </div>
                </div>
                <div id="header-logo-url" class="print">canosaweb.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">
    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="cloudy" data-color="black" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
13.5<span>°C</span> Nuvoloso                <div class="meteo-temp">Oggi Min<span class="meteo-min">12.5°</span>Max<span class="meteo-max">20°</span> a <strong>Canosa</strong></div>
            </a>
        </div>

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="far fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.canosaviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/canosaweb.it" target="_blank"><i class="fab fa-facebook-f social social-facebook"></i></a>                                                        <a href="/rss/" title="CanosaWeb - Feed Rss"><i class="far fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="far fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button><div id="mobile-weather">    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="mobile-meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="cloudy" data-color="white" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
13.5<span>°C</span> Nuvoloso                <div class="meteo-temp">Oggi Min<span class="meteo-min">12.5°</span>Max<span class="meteo-max">20°</span> a <strong>Canosa</strong></div>
            </a>
        </div>
</div>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>

            <li class="firstitem">
                <a href="/" >HOME</a>
            </li>
            <li class="open">
                <a href="/notizie/" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/notizie/?cat=la-citta">Vita di città</a></li>
<li ><a href="/notizie/?cat=territorio">Territorio</a></li>
<li ><a href="/notizie/?cat=amministrazioni-ed-enti">Amministrazioni ed Enti</a></li>
<li ><a href="/notizie/?cat=cronaca">Cronaca</a></li>
<li class="open"><a href="/notizie/?cat=politica">Politica</a></li>
<li ><a href="/notizie/?cat=eventi">Eventi e cultura</a></li>
<li ><a href="/notizie/?cat=scuola-e-formazione">Scuola e Lavoro</a></li>
<li ><a href="/notizie/?cat=associazioni">Associazioni</a></li>
                </ul>
            </li>
            <li >
                <a href="/sport/" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio">Calcio</a></li>
<li ><a href="/sport/?cat=basket">Basket</a></li>
<li ><a href="/sport/?cat=volley">Volley</a></li>
<li ><a href="/sport/?cat=arti-marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=altri-sport">Altri sport</a></li>
<li ><a href="/sport/?cat=calcio-a-5">Calcio a 5</a></li>
                </ul>
            </li>
            <li >
                <a href="/rubriche/" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/le-lettere-di-agata-pinnelli/">Le lettere di Agata Pinnelli</a></li>
<li ><a href="/rubriche/mens-sana-in-corpore-sano/">Mens sana in corpore sano</a></li>
<li ><a href="/rubriche/ma-l-erba/">Ma... l'erba</a></li>
<li ><a href="/rubriche/il-pensare-tra-bellezza-e-verita/">Salvatore Sciannamea</a></li>
<li ><a href="/rubriche/crepuscolo-letterario/">Luciana Fredella</a></li>
<li ><a href="/rubriche/un-paese-di-poesia/">Sante Valentino</a></li>
<li ><a href="/rubriche/innovazione-e-tecnologia/">Innovazione e tecnologia</a></li>
<li ><a href="/rubriche/via-francigena/">VIA FRANCIGENA</a></li>
<li ><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/"> Stilus Magistri </a></li>
<li ><a href="/rubriche/francesco-morra-storia-e-dintorni/">Storia e dintorni </a></li>
                </ul>
            </li>
            <li >
                <a href="/eventi/" >AGENDA</a>
            </li>
            <li >
                <a href="/ireport/" >iREPORT</a>
            </li>
            <li >
                <a href="/meteo/" >METEO</a>
            </li>
            <li >
                <a href="/video/" >VIDEO</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="far fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
          </header>
    </div>
    <div class="clear"></div>
</div>


            
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                    
    <div class="content categorized">
        <article class=" mode0">
            <ul class="breadcrumbs noborder"><li><i class="far fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="far fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.canosaweb.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.canosaweb.it/notizie/", "name": "Notizie e aggiornamenti" } }]}</script>
            <header>
                <figure><img src="https://canosa.gocity.it/library/media/zullo_i..jpg" class="responsive content-img" alt="Zullo Ignazio" /><figcaption class="content-img-caption">Zullo Ignazio</figcaption></figure>
                <div>
                    <span class="category"  style="color:#726E65; background-color:#726E65">Politica</span><h1>Puglia Arancione: “Mesi di disastri nella gestione estiva della pandemia”</h1><p class="tagline">La dichiarazione del consigliere regionale di Fratelli d’Italia, Ignazio Zullo <span></span></p>
                </div>
            </header>
            <div class="clear"></div>
            <div class="contentdate">
                <span class="datezone">Puglia - </span>giovedì 5 novembre 2020
<span class="datetime"><i class="far fa-clock"></i> 22.47</span>                                            </div>
            <div class="ads-containter ads-page ads-content" data-url="/adv/banner/80/"></div>            <div class="sharing" data-url="https://www.canosaweb.it/notizie/puglia-arancione-mesi-di-disastri-nella-gestione-estiva-della-pandemia/" data-title="Puglia Arancione: “Mesi di disastri nella gestione estiva della pandemia”" data-counter="1" data-comments="0" data-app="400018973413389"></div>
            
            <div class="clear"></div>
            <div class="ads-containter ads-custom " ><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADoVXp2VtqGkJRA"></script></div>
            
            <div class="p first">Sul nuovo dpcm con le misure urgenti di contenimento del contagio sull'intero territorio nazionale è intervenuto il consigliere regionale di Fratelli d'Italia, <strong>Ignazio Zullo </strong>con la seguente <b><span style="font-family:" tahoma="">dichiarazione : </span></b><em><span serif="" style="times new roman"><span mso-bidi-font-family:tahoma="" style="font-family:">"Grazie presidente <b>Michele Emiliano</b>, grazie assessore <b>Pierluigi Lopalco</b> per averci regalato l'ARANCIONE e speriamo che non si arrivi al ROSSO.</span></span> </em><p style="margin-top:0cm;margin-right:0cm;margin-bottom:8.0pt;margin-left:0cm;text-align:justify;orphans: 2;-webkit-text-stroke-width: 0px;word-spacing:0px"><em><span serif="" style="times new roman"><span mso-bidi-font-family:tahoma="" style="font-family:">"Mesi di disastri nella gestione estiva della pandemia con l'unico scopo da raggiungere la vittoria alle elezioni. <b>Lopalco</b> in quei mesi ha affermato che il virus non arriva con i barconi, ma viaggiava in aereo in prima classe ed <b>Emiliano</b> ha propagandato la Puglia COVID FREE, mentre non si monitorava più nulla. Poi con il direttore <b>Vito Montanaro</b> hanno presentato le USCA, ma successivamente le hanno chiuse per poi emanare bandi di assunzione di personale andati a vuoto per riaprirle. Hanno propagandato, sempre con <b>Montanaro</b>, la Rete ospedaliera COVID che mirava a portare i posti letto di terapia intensiva da 304 a 580 con un incremento di 276 posti letto di terapia intensiva e aggiungevano ulteriori 285 posti letto di terapia sub-intensiva. Posti letto che oggi non ci sono e la Puglia è entrata in crisi con 95 ricoverati positivi in terapia intensiva.</span></span></em></p><em> </em><p style="margin-top:0cm;margin-right:0cm;margin-bottom:8.0pt;margin-left:0cm;text-align:justify;orphans: 2;-webkit-text-stroke-width: 0px;word-spacing:0px"><em><span serif="" style="times new roman"><span mso-bidi-font-family:tahoma="" style="font-family:">"Non solo, avrebbero dovuto assumere 1 operatore sanitario ogni 10 mila abitanti quindi 420 operatori sanitari per fare tamponi, tracciamenti dei contatti, sorveglianza sanitaria dei positivi, ma non è stato assunto nemmeno uno, salvo poi attivarsi per le internalizzazioni, stabilizzazioni nelle Sanitaservice… considerati bacini di voti. E ancora hanno provato a fare un mega-concorso per infermieri agli inizi di settembre, ma poi lo hanno bloccato al momento delle prove perché l (da dilettanti allo sbaraglio) si sono accorti che per legge bisognava espletare prima le procedure di mobilità, ed ora è tutto fermo, né concorso né mobilità. Sempre loro hanno permesso che i mezzi di trasporto pubblico fossero adibiti al trasporto del doppio delle persone consentite per omologazione quando, invece, dovevano trasportarne la metà dei passeggeri. Questo ha comportato che le Scuole in Puglia fossero e continuano a essere tutte chiuse prima che in Italia.</span></span></em></p><em> </em><p style="margin-top:0cm;margin-right:0cm;margin-bottom:8.0pt;margin-left:0cm;text-align:justify;orphans: 2;-webkit-text-stroke-width: 0px;word-spacing:0px"><em><span serif="" style="times new roman"><span mso-bidi-font-family:tahoma="" style="font-family:">"<strong>In Puglia, quindi, siamo in zona ARANCIONE perché chi ha il compito di organizzare e gestire la Sanità ha perso il controllo dei tracciamenti (</strong>d'altronde, senza personale e con un servizio sanitario disorganizzato e carente nei Dipartimenti di Prevenzione e nei Distretti non ci si poteva aspettare altro) ed è venuta meno la tenuta del sistema ospedaliero poiché hanno solo propagandato, ma non allestito concretamente i posti letto COVID.</span></span></em></p><em> </em><p style="margin-top:0cm;margin-right:0cm;margin-bottom:8.0pt;margin-left:0cm;text-align:justify;orphans: 2;-webkit-text-stroke-width: 0px;word-spacing:0px"><em><span serif="" style="times new roman"><span mso-bidi-font-family:tahoma="" style="font-family:">"Eppure, dalle elezioni ad oggi, abbiamo voluto, davvero in uno spirito di collaborazione, collaborare dando suggerimenti e consigli, purtroppo inutilmente. Da ultimo e a più riprese stiamo suggerendo l'introduzione a tappeto nella popolazione dei tamponi rapidi antigene, validati dal Ministero della Salute fin dal 29 settembre, come test sicuri al 100% e sensibili al 90% quindi altamente affidabili. Ma presuntuosi come sono ci hanno ignorato. A questo si aggiunga il ritardo nella vaccinazione antinfluenzale <b>ed eccoci nella Puglia arancione, la Puglia della propaganda, la Puglia delle comparsate in televisione".</b></span></span></em></p><div class="fb-quote"></div></div>
                    </article>
        
        <ul class="tags bottom"><li>Regione Puglia</li><li>FDI</li><li>Ignazio Zullo</li></ul>

    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-2">
                <div class="index">
                    
<a href="/rubriche/innovazione-e-tecnologia/l-italia-avra-9-000-punti-di-ricarica-per-auto-elettriche/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_auto_elettriche.jpg" alt="L’Italia avrà 9.000 punti di ricarica per auto elettriche." /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                7 novembre 2020
                            </span>                        <span class="title"><a href="/rubriche/innovazione-e-tecnologia/l-italia-avra-9-000-punti-di-ricarica-per-auto-elettriche/" >L’Italia avr&#224; 9.000 punti di ricarica per auto elettriche.</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/commemorazione-dei-caduti-del-bombardamento-del-6-novembre-1943/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_21_chiesa_san_francesco.jpg" alt="Commemorazione dei caduti del bombardamento del 6 novembre 1943" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                5 novembre 2020
                            </span>                        <span class="title"><a href="/notizie/commemorazione-dei-caduti-del-bombardamento-del-6-novembre-1943/" >Commemorazione dei caduti del bombardamento del 6 novembre 1943</a></span>
                                            </div>
                </div>
        </div>
    </div>
        
<div class="ads-containter ads-custom ads-page ads-content ads-content-btm" data-url="/adv/custom/994/"></div>
        <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.canosaweb.it/notizie/puglia-arancione-mesi-di-disastri-nella-gestione-estiva-della-pandemia/" data-width="100%" data-numposts="5" ></div><div class="clear"></div></div>
        <div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails ",target_type:"mix"});</script>
<div class="ads-containter ads-page" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-page" data-url="/adv/banner/81/"></div>
 <div class="ads ads-responsive g-ads"  style="min-height:60px"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2125138802949071" data-ad-slot="7721169835" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
        
            <div class="story-wrapper tag-story">
            <span class="story-title bubble">Altri contenuti a tema</span>
            <span class="bubble-arrow"></span>
        <div class="story-list">
                <div class="story ">
                        
                            <a href="/notizie/coronavirus-850-casi-positivi-in-puglia/" >
                                <img src="https://canosa.gocity.it/library/media/big_ambulanza_barletta.jpg" alt="Coronavirus:  850 casi positivi in Puglia" />
                            </a>
                                                                        <span class="storycategory"   style="color:#174dab;background-color:#174dab"  >Notizie</span>                        <span class="title"><a href="/notizie/coronavirus-850-casi-positivi-in-puglia/" >Coronavirus:  850 casi positivi in Puglia</a></span>
<span class="subtitle">Registrati 55 nella BAT</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/in-puglia-resta-in-vigore-l-ordinanza-num-407-del-28-ottobre/" >
                                <img src="https://canosa.gocity.it/library/media/big_2_emiliano.jpg" alt="In Puglia resta in vigore l’ordinanza num.407 del 28 ottobre" />
                            </a>
                                                                        <span class="storycategory"   style="color:#17abab;background-color:#17abab"  >Amministrazioni ed Enti</span>                        <span class="title"><a href="/notizie/in-puglia-resta-in-vigore-l-ordinanza-num-407-del-28-ottobre/" >In Puglia resta in vigore l’ordinanza num.407 del 28 ottobre</a></span>
<span class="subtitle">Precisazioni di Emiliano e Lopalco</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/coronavirus-994-casi-positivi-in-puglia/" >
                                <img src="https://canosa.gocity.it/library/media/big_2_coronavirus(1).jpg" alt="Coronavirus: 994 casi positivi in Puglia" />
                            </a>
                                                                        <span class="storycategory"   style="color:#174dab;background-color:#174dab"  >Notizie</span>                        <span class="title"><a href="/notizie/coronavirus-994-casi-positivi-in-puglia/" >Coronavirus: 994 casi positivi in Puglia</a></span>
<span class="subtitle">Registrati 123 nella  BAT</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/coronavirus-1-163-casi-positivi/" >
                                <img src="https://canosa.gocity.it/library/media/big_1_trasferimento3j.jpg" alt="Coronavirus: 1.163  casi positivi in Puglia" />
                            </a>
                                                                        <span class="storycategory"   style="color:#174dab;background-color:#174dab"  >Notizie</span>                        <span class="title"><a href="/notizie/coronavirus-1-163-casi-positivi/" >Coronavirus: 1.163  casi positivi in Puglia</a></span>
<span class="subtitle">Registrati 117 nella BAT</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/coronavirus-626-casi-positivi-in-puglia/" >
                                <img src="https://canosa.gocity.it/library/media/big_2020coronavirus_canosa7.jpg" alt="Coronavirus: 626 casi positivi in Puglia" />
                            </a>
                                                                        <span class="storycategory"   style="color:#174dab;background-color:#174dab"  >Notizie</span>                        <span class="title"><a href="/notizie/coronavirus-626-casi-positivi-in-puglia/" >Coronavirus: 626 casi positivi in Puglia</a></span>
<span class="subtitle">Registrati 71 nella BAT</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/coronavirus-680-casi-positivi-in-puglia/" >
                                <img src="https://canosa.gocity.it/library/media/big_ambulanza_.jpg" alt="Coronavirus: 680 casi positivi in Puglia" />
                            </a>
                                                                        <span class="storycategory"   style="color:#174dab;background-color:#174dab"  >Notizie</span>                        <span class="title"><a href="/notizie/coronavirus-680-casi-positivi-in-puglia/" >Coronavirus: 680 casi positivi in Puglia</a></span>
<span class="subtitle">Registrati 127 nella  BAT</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/coronavirus-762-casi-positivi-in-puglia/" >
                                <img src="https://canosa.gocity.it/library/media/big_test_sierologici.jpg" alt="Coronavirus: 762 casi positivi in Puglia" />
                            </a>
                                                                        <span class="storycategory"   style="color:#174dab;background-color:#174dab"  >Notizie</span>                        <span class="title"><a href="/notizie/coronavirus-762-casi-positivi-in-puglia/" >Coronavirus: 762 casi positivi in Puglia</a></span>
<span class="subtitle">Registrati 82 nella BAT</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/coronavirus-791-casi-positivi-in-puglia/" >
                                <img src="https://canosa.gocity.it/library/media/big_118.jpg" alt="Coronavirus :791 casi positivi in Puglia" />
                            </a>
                                                                        <span class="storycategory"   style="color:#174dab;background-color:#174dab"  >Notizie</span>                        <span class="title"><a href="/notizie/coronavirus-791-casi-positivi-in-puglia/" >Coronavirus :791 casi positivi in Puglia</a></span>
<span class="subtitle">Registrati 127 nella BAT</span>                </div>
        </div>
    </div>

<div class="ads-containter ads-custom ads-page ads-content" data-url="/adv/custom/995/"></div>
<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading" style="display:none"><img src="/contents/img/UI/rolling.gif" alt="loading"/></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info">Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/contents/img/UI/newsletter-email.png" alt="Newsletter" width="100"/>
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Canosa <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
        
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-8">
                <div class="index">
                    
<a href="/notizie/cartografia-geologica-stato-di-avanzamento-e-prospettive-future/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_ruggiero_quarto.jpg" alt="Cartografia geologica: stato di avanzamento e prospettive future" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                5 novembre 2020
                            </span>                        <span class="title"><a href="/notizie/cartografia-geologica-stato-di-avanzamento-e-prospettive-future/" >Cartografia geologica: stato di avanzamento e prospettive future</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/cinghiali-piano-nazionale-per-la-gestione-ed-il-controllo/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_invasione_di_cinghiali.jpg" alt="Cinghiali :Piano nazionale per la gestione ed il controllo" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                5 novembre 2020
                            </span>                        <span class="title"><a href="/notizie/cinghiali-piano-nazionale-per-la-gestione-ed-il-controllo/" >Cinghiali :Piano nazionale per la gestione ed il controllo</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/florovivaismo-la-camera-approva-la-legge/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2020_tricolore.jpg" alt="Florovivaismo: la Camera approva la legge" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                5 novembre 2020
                            </span>                        <span class="title"><a href="/notizie/florovivaismo-la-camera-approva-la-legge/" >Florovivaismo: la Camera approva la legge</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/coronavirus-850-casi-positivi-in-puglia/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_ambulanza_barletta.jpg" alt="Coronavirus:  850 casi positivi in Puglia" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                5 novembre 2020
                            </span>                        <span class="title"><a href="/notizie/coronavirus-850-casi-positivi-in-puglia/" >Coronavirus:  850 casi positivi in Puglia</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/canosa-contributi-integrativi-dei-canoni-di-locazione-per-le-abitazioni/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_mfront_front_casa(1).jpg" alt="Canosa: contributi integrativi dei canoni di locazione per le abitazioni" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                4 novembre 2020
                            </span>                        <span class="title"><a href="/notizie/canosa-contributi-integrativi-dei-canoni-di-locazione-per-le-abitazioni/" >Canosa: contributi integrativi dei canoni di locazione per le abitazioni</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/in-puglia-resta-in-vigore-l-ordinanza-num-407-del-28-ottobre/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2_emiliano.jpg" alt="In Puglia resta in vigore l’ordinanza num.407 del 28 ottobre" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                4 novembre 2020
                            </span>                        <span class="title"><a href="/notizie/in-puglia-resta-in-vigore-l-ordinanza-num-407-del-28-ottobre/" >In Puglia resta in vigore l’ordinanza num.407 del 28 ottobre</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/covid-le-nuove-misure-in-vigore-da-venerdi/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_giuseppe_conte.jpg" alt="Covid: le nuove misure in vigore da venerdì" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                4 novembre 2020
                            </span>                        <span class="title"><a href="/notizie/covid-le-nuove-misure-in-vigore-da-venerdi/" >Covid: le nuove misure in vigore da venerd&#236;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/le-forze-armate-manifestano-senso-di-responsabilita-e-spirito-di-servizio/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_aeronautica_6_.jpg" alt="Le Forze Armate manifestano senso di responsabilità e spirito di servizio" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                4 novembre 2020
                            </span>                        <span class="title"><a href="/notizie/le-forze-armate-manifestano-senso-di-responsabilita-e-spirito-di-servizio/" >Le Forze Armate manifestano senso di responsabilit&#224; e spirito di servizio</a></span>
                                            </div>
                </div>
        </div>
    </div>

    </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
    <div class="ads-containter ads-side" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-side" data-url="/adv/banner/81/"></div>
<div class="ads-native-container " data-url="/adv/native/31/"></div><div class="clear"></div>

<div class="ads-containter ads-custom ads-side" data-url="/adv/custom/994/"></div>
    </div>
    <div class="right-pack right-pack-light">
<div class="ads-containter ads-custom ads-side" data-url="/adv/custom/995/"></div>
<div class="ads-containter" data-url="/adv/banner/82/"></div>
        <div id="right-affix">
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/canosa-51-casi-positivi-al-covid/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_morra(1).jpg" alt="Canosa: 51 casi positivi al Covid" />                                                                            <span class="date">sabato 31 ottobre</span>
                                                <span class="title">Canosa: 51 casi positivi al Covid</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-positivo-un-alunno-della-scuola-primaria-m-carella/" >
                        
<img src="https://canosa.gocity.it/library/media/box_sanificazione_acuola_2.jpg" alt="Canosa: positivo un alunno della scuola primaria &quot;M. Carella&quot;" />                                                                            <span class="date">luned&#236; 2 novembre</span>
                                                <span class="title">Canosa: positivo un alunno della scuola primaria &quot;M. Carella&quot;</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/incidente-in-a-14-andria-canosa-carrello-per-traslochi-finisce-dentro-motrice-di-un-tir/" >
                        
<img src="https://canosa.gocity.it/library/media/box_incidente_carrello.jpg" alt="Incidente in A/14 Andria-Canosa: carrello per traslochi  finisce dentro motrice di un tir" />                                                                            <span class="date">sabato 31 ottobre</span>
                                                <span class="title">Incidente in A/14 Andria-Canosa: carrello per traslochi  finisce dentro motrice di un tir</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/iride-di-pace-dell-assunta/" >
                        
<img src="https://canosa.gocity.it/library/media/box_manifestazione.jpg" alt="Iride di Pace dell’Assunta" />                                                                            <span class="date">domenica 1 novembre</span>
                                                <span class="title">Iride di Pace dell’Assunta</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/commemorazione-dei-defunti-accesso-al-cimitero-comunale/" >
                        
<img src="https://canosa.gocity.it/library/media/box_2018_camposanto.jpg" alt="Commemorazione dei Defunti: accesso al cimitero comunale" />                                                                            <span class="date">venerd&#236; 30 ottobre</span>
                                                <span class="title">Commemorazione dei Defunti: accesso al cimitero comunale</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/covid-19-iniziate-le-file-davanti-a-supermercati/" >
                        
<img src="https://canosa.gocity.it/library/media/box_consumatori_in_fila_al_mercato_contadino_di_brindisi.jpg" alt="Covid-19:Iniziate le file davanti a supermercati" />                                                                            <span class="date">sabato 31 ottobre</span>
                                                <span class="title">Covid-19:Iniziate le file davanti a supermercati</span>
                    </a>
                </div>
        </div>
    </div>
         <div class="ads  g-ads" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-2125138802949071" data-ad-slot="9971346738" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    </div></div>


    <script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>

                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
        <ul>
                <li class="container"><a href="/notizie/" title="Notizie" >Notizie da Canosa</a>
                        <ul>
<li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li><li><a href="/notizie/?cat=amministrazioni-ed-enti" title="Amministrazioni ed Enti">Amministrazioni ed Enti</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=eventi" title="Eventi e cultura">Eventi e cultura</a></li><li><a href="/notizie/?cat=scuola-e-formazione" title="Scuola e Lavoro">Scuola e Lavoro</a></li><li><a href="/notizie/?cat=associazioni" title="Associazioni">Associazioni</a></li>                        </ul>
                </li>
                <li class="container"><a href="/sport/" title="Sport" >Notizie sportive</a>
                        <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=basket" title="Basket">Basket</a></li><li><a href="/sport/?cat=volley" title="Volley">Volley</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li><li><a href="/sport/?cat=calcio-a-5" title="Calcio a 5">Calcio a 5</a></li>                        </ul>
                </li>
                <li class="container"><a href="/rubriche/" title="Rubriche" >Le Rubriche di CanosaWeb</a>
                        <ul>
<li><a href="/rubriche/le-lettere-di-agata-pinnelli/" title="null">Le lettere di Agata Pinnelli</a></li><li><a href="/rubriche/mens-sana-in-corpore-sano/" title="null">Mens sana in corpore sano</a></li><li><a href="/rubriche/ma-l-erba/" title="Ma... l'erba, Antonio Malerba scrive e circoscrive su Viva">Ma... l'erba</a></li><li><a href="/rubriche/il-pensare-tra-bellezza-e-verita/" title="Il Pensare tra bellezza e verità">Salvatore Sciannamea</a></li><li><a href="/rubriche/crepuscolo-letterario/" title="Crepuscolo letterario di Luciana Fredella">Luciana Fredella</a></li><li><a href="/rubriche/un-paese-di-poesia/" title="Un Paese di Poesia">Sante Valentino</a></li><li><a href="/rubriche/innovazione-e-tecnologia/" title="Innovazione e tecnologia">Innovazione e tecnologia</a></li><li><a href="/rubriche/via-francigena/" title="VIA FRANCIGENA">VIA FRANCIGENA</a></li><li><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/" title=" Stilus Magistri "> Stilus Magistri </a></li><li><a href="/rubriche/francesco-morra-storia-e-dintorni/" title="Storia e dintorni ">Storia e dintorni </a></li>                        </ul>
                </li>
                <li class="container"><a href="/eventi/" title="Agenda eventi" >Agenda eventi di Canosa</a>
                </li>
                <li class="container"><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
                </li>
                <li class="container"><a href="/meteo/" title="Previsioni meteo per Canosa" >Previsioni meteo</a>
                </li>
                <li class="container"><a href="/video/" title="CanosaWeb TV: i video della redazione" >Video</a>
                </li>
        </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.canosaviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>CanosaWeb APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Canosa nella tua casella di posta <small>Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-links">
        <ul>
                <li ><a href="mailto:info@gocity.it" title="Pubblicità"  >Pubblicità</a></li>
                <li ><a href="/info/" title="Chi siamo"  >Chi siamo</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"  >Policy e Privacy</a></li>
                <li class="badge small"><a href="https://www.gocity.it/" title="GoCity News Platform"  rel="nofollow"   target="_blank" >GoCity News Platform</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter"><div id="footer-daily">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></div>&#169; 2005-2020 CanosaWeb &#232; un portale gestito da 3CPower srl Partita iva 07161380725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.
</div></div>
<div id="network-footer-wrapper">
</div>
        </div>
    </div>
    <script src="/Scripts/ads.js" type="text/javascript"></script>

<div class="ads-mobile-wrapper" id="ads-109"><div class="ads-containter ads-mobile" data-url="/adv/banner/109/"></div></div>
    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>CanosaWeb funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=LLdyXTL0A4RVKlGVqezizYKQ8eUs97x0z7Vu_lTWC7k1"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-14', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('set', 'anonymizeIp', true); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
        <link rel="manifest" href="/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "f42dadbd-a608-4fda-93a4-c71f9c8a3ad2",
                                 autoRegister: false,
            persistNotification: false,  
            welcomeNotification: { disable: false, title: "CanosaWeb / CanosaViva il portale di Canosa: notizie e turismo a Canosa", message: "Grazie per esserti iscritto" },
            notifyButton: { enable: false, displayPredicate: function () { return OneSignal.isPushNotificationsEnabled().then(function (isPushEnabled) { return !isPushEnabled; }); }, size: 'medium', theme: 'default', position: 'bottom-right', prenotify: true, showCredit: false, text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche', 'tip.state.subscribed': "Sei iscritto alle notifiche", 'tip.state.blocked': "Hai bloccato le notifiche", 'message.prenotify': 'Clicca per iscriverti alle notifiche', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Gestisci le notifiche del sito', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" }, colors: { 'circle.background': '#405C94', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#405C94', 'dialog.button.background.active': '#405C94', 'dialog.button.background': '#405C94', 'dialog.button.foreground': 'white' } },
            promptOptions: { showCredit: false, actionMessage: 'CanosaWeb vuole avvisarti quando vengono pubblicati articoli di particolare interesse:', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispoitivo', exampleNotificationCaption: '(puoi cancellarti in qualsiasi momento)', acceptButtonText: 'Continua'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() }
            });
            var notificationPromptDelay = 5000;
            var navigationStart = window.performance.timing.navigationStart;
            var timeNow = Date.now();
            setTimeout(promptAndSubscribeUser, Math.max(notificationPromptDelay - (timeNow - navigationStart), 0));
            function promptAndSubscribeUser() {
                window.OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (!isEnabled) {
                        window.OneSignal.showSlidedownPrompt();
                    }
                });
            }
        });
    </script>

    
    
    <script type="text/javascript">window._taboola=window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),   document.getElementsByTagName("script")[0], "//cdn.taboola.com/libtrc/canosaweb/loader.js","tb_loader_script"); if(window.performance && typeof window.performance.mark == "function"){window.performance.mark("tbl_ic");}</script>

    <script>
        window.addEventListener('DOMContentLoaded', function() {
            if (!jQuery.browser.mobile) {
                var bottom = $("#prefooter-wrapper").outerHeight() + $("#footer-wrapper").outerHeight() + $("#network-footer-wrapper").outerHeight() + $("#postfooter-wrapper").outerHeight() + 10;
                if ($(window).width() > 718 && $(window).width() < 1024) { bottom = bottom + 1200; }
                function calculateAffix(element, offset) { var top = $(element).offset().top - offset; $(element).affix({ offset: { top: top, bottom: bottom } }); }
 $(document).ajaxStop(function () { setTimeout(function () { calculateAffix("#right-affix", 10); }, 3000); });             }
        });
    </script>


    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=400018973413389";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>