<!DOCTYPE html>
<html lang="it" class="response svg fxd ">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>Puglia: Coronavirus: 43 casi positivi nella BAT</title>
    <meta name="description" content="A Canosa, sedute vaccinali per la terza dose " />
<meta name="viewport" content="width=device-width, initial-scale=1.0">    <meta name="apple-mobile-web-app-title" content="CanosaWeb">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.canosaweb.it/notizie/coronavirus-43-casi-positivi-nella-bat/" />    <link rel="amphtml" href="https://www.canosaweb.it/amp/notizie/coronavirus-43-casi-positivi-nella-bat/" />                    <link rel="apple-touch-icon" href="https://static.gocity.it/canosaviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/canosaviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/canosaviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/canosaviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/canosaviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.canosaweb.it/rss/" title="RSS feed CanosaWeb" />
    <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.canosaweb.it/notizie/coronavirus-43-casi-positivi-nella-bat/" />    <meta property="og:site_name" content="CanosaWeb" />
<meta property="fb:app_id" content="400018973413389" />    <meta property="fb:pages" content="633555353396806" /><meta property="article:publisher" content="633555353396806" />    <meta property="og:title" content="Coronavirus: 43 casi positivi nella BAT" />
    <meta property="og:description" content="A Canosa, sedute vaccinali per la terza dose " />
    <meta property="og:image" content="https://canosa.gocity.it/library/media/coronavirus_tampone.jpg" />
    <meta property="article:section" content="Notizie" />
    <meta property="article:published_time" content="2021-12-07T17:16:05 GMT" />
    <meta property="article:modified_time" content="2021-12-07T17:21:01 GMT" />
<meta name="language" content="italian" /><meta name="msvalidate.01" content="4BFAE9A7E4A3E9C22EA5C6CCD2C5FDE3" />    <link href="/bundles/css?v=ZBHj9GUk6IUFAPqNmrtQZbaPOyf9HTycpgkxbqJ6NYM1" rel="preload" as="style" /><link href="/bundles/css?v=ZBHj9GUk6IUFAPqNmrtQZbaPOyf9HTycpgkxbqJ6NYM1" rel="stylesheet"/>

    <link href="/bundles/deferred?v=orm9ZnLT9Y-ItM0IZQjwPnV_lutFTETRg6ne09jJkfM1" rel="preload" as="style" /><link href="/bundles/deferred?v=orm9ZnLT9Y-ItM0IZQjwPnV_lutFTETRg6ne09jJkfM1" rel="stylesheet"/>

    <link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="preload" as="style" /><link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="stylesheet"/>

    <link href="/style?v=142320" rel="stylesheet"><link href="/style?v=142320" rel="stylesheet" /><style>.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo.svg');} .xmas.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-xmas.svg');} .svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/canosaviva/img/ireport.svg');} @media only screen and (max-width: 1023px) {.response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.svg'); }.response.svg.xmas .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv-xmas.svg');}}
.ads-exp, .ads-exp a{max-height:70px;}</style>
    <script type="application/ld+json">[{ "@context": "http://schema.org", "@type":"WebSite","@id":"#website","name":"CanosaWeb", "alternateName":"CanosaWeb", "url":"https://www.canosaweb.it", "potentialAction":{ "@type":"SearchAction","target":"https://www.canosaweb.it/cerca/?search={search_term_string}","query-input":"required name=search_term_string"}}, { "@context": "http://schema.org", "@type":"Organization","@id":"#organization","name":"Viva Network","url":"http://www.vivanetwork.it", "logo":"http://www.vivanetwork.it/images/viva-network-logo.png", "sameAs":["https://www.facebook.com/viva24/"]}]</script>
    
        <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "Coronavirus: 43 casi positivi nella BAT", "alternativeHeadline" : "Coronavirus: 43 casi positivi nella BAT. A Canosa, sedute vaccinali per la terza dose ", "articleSection": "Notizie", "author":{"@type":"Person","name":"CanosaWeb"}, "dateCreated" : "2021-12-07T17:16:05Z", "datePublished" : "2021-12-07T17:16:05Z", "dateModified" : "2021-12-07T17:21:01Z", "publisher":{"@type":"Organization","name":"CanosaWeb", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/canosaviva/img/logo-text.png", "width" : 210, "height" : 30}}, "description" : "Proseguono le vaccinazioni contro il covid. Anche mercoledì 8 dicembre 2021 sono previste somministrazioni nei centri vaccinali, in modo da continuare a rispettare il target previsto di immunizzazioni assegnato alla Puglia dal commissario straordinario per l'emergenza. Raggiunto un milione di somministrazioni a Foggia. Nella BAT, nei prossimi 2 fine settimana ad Andria, Barletta, Trani, Canosa, Bisceglie, San Ferdinando, Margherita di Savoia e Trinitapoli saranno organizzate sedute vaccinali con l'obiettivo di recuperare i cittadini con prenotazioni ritardate e garantire la terza dose a coloro...", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.canosaweb.it/notizie/coronavirus-43-casi-positivi-nella-bat/", "image":{"@type":"ImageObject","url":"https://canosa.gocity.it/library/media/coronavirus_tampone.jpg", "width":986, "height":657}}</script>

    
        <style>
    .bubble-color .btn.btn-action { background-color: #1549A2; border-color: #2E5EB3; box-shadow: 0px 1px 0px #123D88; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #174dab; border-right: solid 4px #144599; }
    span.bubble-arrow.bubble-color { border-color: #174dab transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #123D88; }
    .page-index .index span.title { color: #174dab; }
        </style>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://assets.evolutionadv.it/barlettaviva_it/barlettaviva_it.new.js"></script>    </head>
<body class="non-graphic collapse splitted news ">
    
    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">                    <div id="site-logo" >
                        <a href="/">CanosaWeb</a>
                        <img class="print" src="https://static.gocity.it/canosaviva/img/logo.png" />
                    </div>
                    <div id="header-fanpage">
                        <div id="fanpage">
                        <span class="fan-counter">2.244</span>
                            <a id="fanpage-button" href="https://www.facebook.com/canosaweb.it/" target="_blank" rel="nofollow">FANPAGE</a>
                        </div>
                    </div>
                </div>
                <div id="header-logo-url" class="print">canosaweb.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">
    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="partly-cloudy-day" data-color="black" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
Domani parzialmente nuvoloso                <div class="meteo-temp">Min<span class="meteo-min">2.5°</span>Max<span class="meteo-max">13°</span> a <strong>Canosa</strong></div>
            </a>
        </div>

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="far fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.canosaviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/canosaweb.it" target="_blank"><i class="fab fa-facebook-f social social-facebook"></i></a>                                                        <a href="/rss/" title="CanosaWeb - Feed Rss"><i class="far fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="far fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button><div id="mobile-weather">    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="mobile-meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="partly-cloudy-day" data-color="white" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
Domani parzialmente nuvoloso                <div class="meteo-temp">Min<span class="meteo-min">2.5°</span>Max<span class="meteo-max">13°</span> a <strong>Canosa</strong></div>
            </a>
        </div>
</div>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>

            <li class="firstitem">
                <a href="/" >HOME</a>
            </li>
            <li class="open">
                <a href="/notizie/" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/notizie/?cat=la-citta">Vita di città</a></li>
<li ><a href="/notizie/?cat=territorio">Territorio</a></li>
<li ><a href="/notizie/?cat=amministrazioni-ed-enti">Amministrazioni ed Enti</a></li>
<li ><a href="/notizie/?cat=cronaca">Cronaca</a></li>
<li ><a href="/notizie/?cat=politica">Politica</a></li>
<li ><a href="/notizie/?cat=eventi">Eventi e cultura</a></li>
<li ><a href="/notizie/?cat=scuola-e-formazione">Scuola e Lavoro</a></li>
<li ><a href="/notizie/?cat=associazioni">Associazioni</a></li>
                </ul>
            </li>
            <li >
                <a href="/sport/" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio">Calcio</a></li>
<li ><a href="/sport/?cat=basket">Basket</a></li>
<li ><a href="/sport/?cat=volley">Volley</a></li>
<li ><a href="/sport/?cat=arti-marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=altri-sport">Altri sport</a></li>
<li ><a href="/sport/?cat=calcio-a-5">Calcio a 5</a></li>
                </ul>
            </li>
            <li >
                <a href="/rubriche/" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/le-lettere-di-agata-pinnelli/">Le lettere di Agata Pinnelli</a></li>
<li ><a href="/rubriche/mens-sana-in-corpore-sano/">Mens sana in corpore sano</a></li>
<li ><a href="/rubriche/ma-l-erba/">Ma... l'erba</a></li>
<li ><a href="/rubriche/il-pensare-tra-bellezza-e-verita/">Salvatore Sciannamea</a></li>
<li ><a href="/rubriche/crepuscolo-letterario/">Luciana Fredella</a></li>
<li ><a href="/rubriche/un-paese-di-poesia/">Sante Valentino</a></li>
<li ><a href="/rubriche/innovazione-e-tecnologia/">Innovazione e tecnologia</a></li>
<li ><a href="/rubriche/via-francigena/">Via Francigena</a></li>
<li ><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/"> Stilus Magistri </a></li>
<li ><a href="/rubriche/francesco-morra-storia-e-dintorni/">Storia e dintorni </a></li>
                </ul>
            </li>
            <li >
                <a href="/eventi/" >AGENDA</a>
            </li>
            <li >
                <a href="/ireport/" >iREPORT</a>
            </li>
            <li >
                <a href="/meteo/" >METEO</a>
            </li>
            <li >
                <a href="/video/" >VIDEO</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="far fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
          </header>
    </div>
    <div class="clear"></div>
</div>


            
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                    
    <div class="content categorized">
        <article class=" mode2">
            <ul class="breadcrumbs noborder"><li><i class="far fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="far fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.canosaweb.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.canosaweb.it/notizie/", "name": "Notizie e aggiornamenti" } }]}</script>
            <header>
                <figure><img src="https://canosa.gocity.it/library/media/coronavirus_tampone.jpg" class="responsive content-img" alt="Coronavirus tampone" /><figcaption class="content-img-caption">Coronavirus tampone</figcaption></figure>
                <div>
                    <span class="category"  style="color:#174dab; background-color:#174dab">Notizie</span><h1>Coronavirus: 43 casi positivi nella BAT</h1><p class="tagline">A Canosa, sedute vaccinali per la terza dose <span></span></p>
                </div>
            </header>
            <div class="clear"></div>
            <div class="contentdate">
                <span class="datezone">Puglia - </span>martedì 7 dicembre 2021
<span class="datetime"><i class="far fa-clock"></i> 18.14</span>                                            </div>
            <div class="ads-containter ads-page ads-content" data-url="/adv/banner/80/"></div>            <div class="sharing" data-url="https://www.canosaweb.it/notizie/coronavirus-43-casi-positivi-nella-bat/" data-title="Puglia: Coronavirus: 43 casi positivi nella BAT" data-counter="34" data-comments="0" data-app="400018973413389"></div>
            
            <div class="clear"></div>
            
            
            <div class="p first">Proseguono le vaccinazioni contro il covid. Anche mercoledì 8 dicembre 2021 sono previste somministrazioni nei centri vaccinali, in modo da continuare a rispettare il target previsto di immunizzazioni assegnato alla Puglia dal commissario straordinario per l'emergenza. Raggiunto un milione di somministrazioni a Foggia. Nella BAT, nei prossimi 2 fine settimana ad Andria, Barletta, Trani, <strong>Canosa,</strong> Bisceglie, San Ferdinando, Margherita di Savoia e Trinitapoli saranno organizzate <strong>sedute vaccinali con l'obiettivo di recuperare i cittadini con prenotazioni ritardate e garantire la terza dose a coloro che hanno già superato i 5 mesi dalla seconda vaccinazione.</strong> Le <strong>giornate vaccinali sono con prenotazione,</strong> anche se in tutti gli hub sarà garantito un numero definito di accessi a sportello.<br /><br />La Regione Puglia ha diffuso il bollettino Covid aggiornato alle ore 13:30 di martedì 7 dicembre<strong>. I casi attualmente positivi in Puglia sono 4629:</strong> di cui 4476 in isolamento domiciliare, <strong>153 i ricoverati in ospedale compresi i 17 che al momento occupano posti letto in terapia intensiva.</strong> L'incidenza delle ospedalizzazioni rispetto al totale degli attualmente positivi è pari al 3.30%. L'incidenza dei posti letto occupati in terapia intensiva Covid rispetto al totale dei positivi ricoverati è dell'11.11%.<br /><br />Nelle ultime 24 ore, i test registrati sul territorio regionale sono stati 22931, dei quali 362 (pari all'1.57%) hanno avuto riscontro positivo. Nei dettagli :<strong> 43 nella Provincia BAT</strong>; 73 Provincia di Foggia;61 Area Metropolitana di Bari; 89 Provincia di Taranto;74 Provincia di Lecce;21 Provincia di Brindisi;1 caso di residenti fuori regione. <strong>Sono stati registrati 4 decessi nelle ultime 24 ore.</strong><div class="fb-quote"></div></div>
                    </article>
        
        <ul class="tags bottom"><li>Regione Puglia</li><li>ASL BT</li><li>Coronavirus</li><li>Vaccinazione</li></ul>

    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-2">
                <div class="index">
                    
<a href="/notizie/canosa-i-vigili-del-fuoco-alla-festa-dell-immacolata/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_immaco.jpg" alt="Canosa: i Vigili del Fuoco alla Festa dell'Immacolata" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                7 dicembre 2021
                            </span>                        <span class="title"><a href="/notizie/canosa-i-vigili-del-fuoco-alla-festa-dell-immacolata/" >Canosa: i Vigili del Fuoco alla Festa dell&#39;Immacolata</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/canosa/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_street_art.jpg" alt="Canosa:  𝗶𝗻𝘁𝗲𝗿𝘃𝗲𝗻𝘁𝗼 𝗱𝗶 𝘀𝘁𝗿𝗲𝗲𝘁-𝗮𝗿𝘁 𝗶𝗻 𝗣𝗶𝗮𝘇𝘇𝗮 𝗚𝗮𝗹𝗹𝘂𝗽𝗽𝗶" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                7 dicembre 2021
                            </span>                        <span class="title"><a href="/notizie/canosa/" >Canosa:  &#120310;&#120315;&#120321;&#120306;&#120319;&#120323;&#120306;&#120315;&#120321;&#120316; &#120305;&#120310; &#120320;&#120321;&#120319;&#120306;&#120306;&#120321;-&#120302;&#120319;&#120321; &#120310;&#120315; &#120291;&#120310;&#120302;&#120327;&#120327;&#120302; &#120282;&#120302;&#120313;&#120313;&#120322;&#120317;&#120317;&#120310;</a></span>
                                            </div>
                </div>
        </div>
    </div>
        
<div class="ads-containter ads-custom  ads-page ads-content ads-content-btm"><div class="gptslot evo-sidetop" data-adunitid="4"></div></div>
        <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.canosaweb.it/notizie/coronavirus-43-casi-positivi-nella-bat/" data-width="100%" data-numposts="5" ></div><div class="clear"></div></div>
        <div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails ",target_type:"mix"});</script>
<div class="ads-containter ads-page" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-page" data-url="/adv/banner/81/"></div>
 <div class="ads ads-responsive g-ads"  style="min-height:60px"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2125138802949071" data-ad-slot="7721169835" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
        
            <div class="story-wrapper tag-story">
            <span class="story-title bubble">Altri contenuti a tema</span>
            <span class="bubble-arrow"></span>
        <div class="story-list">
                <div class="story ">
                        
                            <a href="/notizie/lascio-una-asl-bt-rinnovata-e-cresciuta/" >
                                <img src="https://canosa.gocity.it/library/media/big_delle_donne.jpg" alt="Lascio una Asl Bt rinnovata e cresciuta" />
                            </a>
                                                                        <span class="storycategory"   style="color:#17abab;background-color:#17abab"  >Amministrazioni ed Enti</span>                        <span class="title"><a href="/notizie/lascio-una-asl-bt-rinnovata-e-cresciuta/" >Lascio una Asl Bt rinnovata e cresciuta</a></span>
<span class="subtitle">Le dichiarazioni di Delle Donne, neo Direttore Generale dell’Irccs Oncologico di Bari,</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/canosa-mascherina-obbligatoria-all-aperto/" >
                                <img src="https://canosa.gocity.it/library/media/big_maschera.jpg" alt="Canosa: mascherina obbligatoria all&#39;aperto" />
                            </a>
                                                                        <span class="storycategory"   style="color:#484c65;background-color:#484c65"  >Palazzo di città</span>                        <span class="title"><a href="/notizie/canosa-mascherina-obbligatoria-all-aperto/" >Canosa: mascherina obbligatoria all&#39;aperto</a></span>
<span class="subtitle">Una nuova ordinanza  sindacale</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/tiziana-di-matteo-nuova-direttrice-generale-asl-bat/" >
                                <img src="https://canosa.gocity.it/library/media/big_dimatteo_tizianaj.jpg" alt="Tiziana Di Matteo, nuova direttrice generale  Asl Bat" />
                            </a>
                                                                        <span class="storycategory"   style="color:#17abab;background-color:#17abab"  >Amministrazioni ed Enti</span>                        <span class="title"><a href="/notizie/tiziana-di-matteo-nuova-direttrice-generale-asl-bat/" >Tiziana Di Matteo, nuova direttrice generale  Asl Bat</a></span>
<span class="subtitle">&quot;Una nuova e stimolante sfida professionale che affronter&#242; con impegno e con passione&quot; la sua prima dichiarazione</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/puglia-corsi-di-alfabetizzazione-informatica-per-promuovere-l-invecchiamento-attivo/" >
                                <img src="https://canosa.gocity.it/library/media/big_nonni_pc.jpg" alt="Puglia: Corsi di alfabetizzazione informatica per promuovere l’invecchiamento attivo" />
                            </a>
                                                                        <span class="storycategory"   style="color:#17abab;background-color:#17abab"  >Amministrazioni ed Enti</span>                        <span class="title"><a href="/notizie/puglia-corsi-di-alfabetizzazione-informatica-per-promuovere-l-invecchiamento-attivo/" >Puglia: Corsi di alfabetizzazione informatica per promuovere l’invecchiamento attivo</a></span>
<span class="subtitle">Approvato in Giunta il progetto per attivarli</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/sanita-lea-puglia-raggiunge-pieno-adempimento-obiettivi/" >
                                <img src="https://canosa.gocity.it/library/media/big_corsia_ospedale.jpg" alt="Sanit&#224;, LEA: Puglia raggiunge pieno adempimento obiettivi" />
                            </a>
                                                                        <span class="storycategory"   style="color:#17abab;background-color:#17abab"  >Amministrazioni ed Enti</span>                        <span class="title"><a href="/notizie/sanita-lea-puglia-raggiunge-pieno-adempimento-obiettivi/" >Sanit&#224;, LEA: Puglia raggiunge pieno adempimento obiettivi</a></span>
<span class="subtitle">Le dichiarazioni del direttore del Dipartimento Salute Vito Montanaro</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/campagna-vaccinale-anticovid-per-i-bambini-5-11-anni/" >
                                <img src="https://canosa.gocity.it/library/media/big_bt1.jpg" alt="Campagna vaccinale anticovid per i bambini 5-11 anni" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/campagna-vaccinale-anticovid-per-i-bambini-5-11-anni/" >Campagna vaccinale anticovid per i bambini 5-11 anni</a></span>
<span class="subtitle">Le dichiarazioni del presidente della Regione Puglia Michele Emiliano</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/canosa-3-i-casi-positivi/" >
                                <img src="https://canosa.gocity.it/library/media/big_hub_ba_5.jpg" alt="Canosa: 3 i casi attualmente positivi" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/canosa-3-i-casi-positivi/" >Canosa: 3 i casi attualmente positivi</a></span>
<span class="subtitle">Prosegue la campagna vaccinazioni</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/la-pandemia-narrata-da-leonardo-mangini/" >
                                <img src="https://canosa.gocity.it/library/media/big_mangini_farinola.jpg" alt="La pandemia narrata  da Leonardo Mangini &#160;" />
                            </a>
                                                                        <span class="storycategory"   style="color:#126381;background-color:#126381"  >Eventi e cultura</span>                        <span class="title"><a href="/notizie/la-pandemia-narrata-da-leonardo-mangini/" >La pandemia narrata  da Leonardo Mangini &#160;</a></span>
<span class="subtitle">Presentato il libro &quot;Un inverno senza fine&quot;&#160;</span>                </div>
        </div>
    </div>

<div class="ads-containter ads-custom  ads-page ads-content"><ins data-revive-zoneid="2599" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading" style="display:none"><img src="/contents/img/UI/rolling.gif" alt="loading"/></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info">Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/contents/img/UI/newsletter-email.png" alt="Newsletter" width="100"/>
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Canosa <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
        
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-8">
                <div class="index">
                    
<a href="/notizie/riconoscimenti-per-le-poesie-del-maestro-peppino-di-nunno/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_premiazione_peppino.jpg" alt="Riconoscimenti per le poesie del Maestro Peppino Di Nunno" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                7 dicembre 2021
                            </span>                        <span class="title"><a href="/notizie/riconoscimenti-per-le-poesie-del-maestro-peppino-di-nunno/" >Riconoscimenti per le poesie del Maestro Peppino Di Nunno</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/xylella-prima-task-force-cinofila-anti-contagio/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_img_20211207_wa0016.jpg" alt="Xylella: prima task force cinofila anti contagio" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                7 dicembre 2021
                            </span>                        <span class="title"><a href="/notizie/xylella-prima-task-force-cinofila-anti-contagio/" >Xylella: prima task force cinofila anti contagio</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/canosa-mascherina-obbligatoria-all-aperto/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_maschera.jpg" alt="Canosa: mascherina obbligatoria all'aperto" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                6 dicembre 2021
                            </span>                        <span class="title"><a href="/notizie/canosa-mascherina-obbligatoria-all-aperto/" >Canosa: mascherina obbligatoria all&#39;aperto</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/tiziana-di-matteo-nuova-direttrice-generale-asl-bat/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_dimatteo_tizianaj.jpg" alt="Tiziana Di Matteo, nuova direttrice generale  Asl Bat" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                6 dicembre 2021
                            </span>                        <span class="title"><a href="/notizie/tiziana-di-matteo-nuova-direttrice-generale-asl-bat/" >Tiziana Di Matteo, nuova direttrice generale  Asl Bat</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/lascio-una-asl-bt-rinnovata-e-cresciuta/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_delle_donne.jpg" alt="Lascio una Asl Bt rinnovata e cresciuta" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                6 dicembre 2021
                            </span>                        <span class="title"><a href="/notizie/lascio-una-asl-bt-rinnovata-e-cresciuta/" >Lascio una Asl Bt rinnovata e cresciuta</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/potenziare-lo-screening-sul-tumore-mammario/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_7_scrrening.jpg" alt="Potenziare lo screening sul tumore mammario" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                6 dicembre 2021
                            </span>                        <span class="title"><a href="/notizie/potenziare-lo-screening-sul-tumore-mammario/" >Potenziare lo screening sul tumore mammario</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/sport/antonio-di-nunno-campione-regionale-di-cross/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_di_nunno_antonio.jpg" alt="Antonio Di Nunno campione regionale di cross" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                6 dicembre 2021
                            </span>                        <span class="title"><a href="/sport/antonio-di-nunno-campione-regionale-di-cross/" >Antonio Di Nunno campione regionale di cross</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/sport/primo-pareggio-per-il-canosa-calcio/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_264446021_422790076169401_4852403432141106395_n.jpg" alt="Primo pareggio per il Canosa Calcio" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                6 dicembre 2021
                            </span>                        <span class="title"><a href="/sport/primo-pareggio-per-il-canosa-calcio/" >Primo pareggio per il&#160;Canosa Calcio</a></span>
                                            </div>
                </div>
        </div>
    </div>

    </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
    <div class="ads-containter ads-side" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-side" data-url="/adv/banner/81/"></div>
<div class="ads-native-container " data-url="/adv/native/31/"></div><div class="clear"></div>

<div class="ads-containter ads-custom  ads-side"><div class="gptslot evo-sidetop" data-adunitid="4"></div></div>
    </div>
    <div class="right-pack right-pack-light">
<div class="ads-containter ads-custom  ads-side"><ins data-revive-zoneid="2599" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
<div class="ads-containter" data-url="/adv/banner/82/"></div>
        <div id="right-affix">
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/arrestato-canosino-con-10-kg-di-hashish/" >
                        
<img src="https://canosa.gocity.it/library/media/box_dsc04844_edit_invio.jpg" alt="Arrestato canosino con 10 kg di hashish" />                                                                            <span class="date">venerd&#236; 3 dicembre</span>
                                                <span class="title">Arrestato canosino con 10 kg di hashish</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/affidiamo-al-signore-damiano-per-il-grande-gesto-di-generosita-e-altruismo/" >
                        
<img src="https://canosa.gocity.it/library/media/box_img_20211130_wa0005.jpg" alt="Affidiamo al Signore Damiano: per il grande gesto di generosit&#224; e altruismo!" />                                                                            <span class="date">marted&#236; 30 novembre</span>
                                                <span class="title">Affidiamo al Signore Damiano: per il grande gesto di generosit&#224; e altruismo!</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/tragedia-a-scuola-muore-un-14enne-caduto-dalla-finestra/" >
                        
<img src="https://canosa.gocity.it/library/media/box_ambulanza.jpg" alt="Tragedia a scuola: muore  un 14enne caduto dalla finestra" />                                                                            <span class="date">gioved&#236; 2 dicembre</span>
                                                <span class="title">Tragedia a scuola: muore  un 14enne caduto dalla finestra</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-autobus-fuori-strada/" >
                        
<img src="https://canosa.gocity.it/library/media/box_bus_fuori.jpg" alt="Canosa: autobus fuori strada" />                                                                            <span class="date">marted&#236; 30 novembre</span>
                                                <span class="title">Canosa: autobus fuori strada</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/omicidio-caracciolo-condannato-l-esecutore/" >
                        
<img src="https://canosa.gocity.it/library/media/box_piazza_repubblica.jpg" alt="Omicidio Caracciolo: condannato l&#39;esecutore" />                                                                            <span class="date">gioved&#236; 2 dicembre</span>
                                                <span class="title">Omicidio Caracciolo: condannato l&#39;esecutore</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-sabato-lutto-cittadino/" >
                        
<img src="https://canosa.gocity.it/library/media/box_canosa_lutto_cittadino.jpg" alt="Canosa : sabato lutto cittadino" />                                                                            <span class="date">venerd&#236; 3 dicembre</span>
                                                <span class="title">Canosa : sabato lutto cittadino</span>
                    </a>
                </div>
        </div>
    </div>
         <div class="ads  g-ads" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-2125138802949071" data-ad-slot="9971346738" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    </div></div>


    <script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>

                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
        <ul>
                <li class="container"><a href="/notizie/" title="Notizie" >Notizie da Canosa</a>
                        <ul>
<li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li><li><a href="/notizie/?cat=amministrazioni-ed-enti" title="Amministrazioni ed Enti">Amministrazioni ed Enti</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=eventi" title="Eventi e cultura">Eventi e cultura</a></li><li><a href="/notizie/?cat=scuola-e-formazione" title="Scuola e Lavoro">Scuola e Lavoro</a></li><li><a href="/notizie/?cat=associazioni" title="Associazioni">Associazioni</a></li>                        </ul>
                </li>
                <li class="container"><a href="/sport/" title="Sport" >Notizie sportive</a>
                        <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=basket" title="Basket">Basket</a></li><li><a href="/sport/?cat=volley" title="Volley">Volley</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li><li><a href="/sport/?cat=calcio-a-5" title="Calcio a 5">Calcio a 5</a></li>                        </ul>
                </li>
                <li class="container"><a href="/rubriche/" title="Rubriche" >Le Rubriche di CanosaWeb</a>
                        <ul>
<li><a href="/rubriche/le-lettere-di-agata-pinnelli/" title="null">Le lettere di Agata Pinnelli</a></li><li><a href="/rubriche/mens-sana-in-corpore-sano/" title="null">Mens sana in corpore sano</a></li><li><a href="/rubriche/ma-l-erba/" title="Ma... l'erba, Antonio Malerba scrive e circoscrive su Viva">Ma... l'erba</a></li><li><a href="/rubriche/il-pensare-tra-bellezza-e-verita/" title="Il Pensare tra bellezza e verità">Salvatore Sciannamea</a></li><li><a href="/rubriche/crepuscolo-letterario/" title="Crepuscolo letterario di Luciana Fredella">Luciana Fredella</a></li><li><a href="/rubriche/un-paese-di-poesia/" title="Un Paese di Poesia">Sante Valentino</a></li><li><a href="/rubriche/innovazione-e-tecnologia/" title="Innovazione e tecnologia">Innovazione e tecnologia</a></li><li><a href="/rubriche/via-francigena/" title="Via Francigena">Via Francigena</a></li><li><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/" title=" Stilus Magistri "> Stilus Magistri </a></li><li><a href="/rubriche/francesco-morra-storia-e-dintorni/" title="Storia e dintorni ">Storia e dintorni </a></li>                        </ul>
                </li>
                <li class="container"><a href="/eventi/" title="Agenda eventi" >Agenda eventi di Canosa</a>
                </li>
                <li class="container"><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
                </li>
                <li class="container"><a href="/meteo/" title="Previsioni meteo per Canosa" >Previsioni meteo</a>
                </li>
                <li class="container"><a href="/video/" title="CanosaWeb TV: i video della redazione" >Video</a>
                </li>
        </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.canosaviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>CanosaWeb APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Canosa nella tua casella di posta <small>Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-links">
        <ul>
                <li ><a href="mailto:info@gocity.it" title="Pubblicità"  >Pubblicità</a></li>
                <li ><a href="/info/" title="Chi siamo"  >Chi siamo</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"  >Policy e Privacy</a></li>
                <li class="badge small"><a href="https://www.gocity.it/" title="GoCity News Platform"  rel="nofollow"   target="_blank" >GoCity News Platform</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter"><div id="footer-daily">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></div>&#169; 2005-2021 CanosaWeb &#232; un portale gestito da 3CPower srl Partita iva 07161380725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.
</div></div>
<div id="network-footer-wrapper">
</div>
        </div>
    </div>
    <script src="/Scripts/ads.js" type="text/javascript"></script>

<div class="ads-mobile-wrapper" id="ads-109"><div class="ads-containter ads-mobile" data-url="/adv/banner/109/"></div></div>
    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>CanosaWeb funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=x-2nzGyvjkw3SZrbZ0aQDP7jE9wuVzR47f6NTyic2Y41"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-14', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('set', 'anonymizeIp', true); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
        <link rel="manifest" href="/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "f42dadbd-a608-4fda-93a4-c71f9c8a3ad2",
                                 autoRegister: false,
            persistNotification: false,  
            welcomeNotification: { disable: false, title: "CanosaWeb / CanosaViva il portale di Canosa: notizie e turismo a Canosa", message: "Grazie per esserti iscritto" },
            notifyButton: { enable: false, displayPredicate: function () { return OneSignal.isPushNotificationsEnabled().then(function (isPushEnabled) { return !isPushEnabled; }); }, size: 'medium', theme: 'default', position: 'bottom-right', prenotify: true, showCredit: false, text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche', 'tip.state.subscribed': "Sei iscritto alle notifiche", 'tip.state.blocked': "Hai bloccato le notifiche", 'message.prenotify': 'Clicca per iscriverti alle notifiche', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Gestisci le notifiche del sito', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" }, colors: { 'circle.background': '#405C94', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#405C94', 'dialog.button.background.active': '#405C94', 'dialog.button.background': '#405C94', 'dialog.button.foreground': 'white' } },
            promptOptions: { showCredit: false, actionMessage: 'CanosaWeb vuole avvisarti quando vengono pubblicati articoli di particolare interesse:', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispoitivo', exampleNotificationCaption: '(puoi cancellarti in qualsiasi momento)', acceptButtonText: 'Continua'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() }
            });
            var notificationPromptDelay = 5000;
            var navigationStart = window.performance.timing.navigationStart;
            var timeNow = Date.now();
            setTimeout(promptAndSubscribeUser, Math.max(notificationPromptDelay - (timeNow - navigationStart), 0));
            function promptAndSubscribeUser() {
                window.OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (!isEnabled) {
                        window.OneSignal.showSlidedownPrompt();
                    }
                });
            }
        });
    </script>

    
    
    <script type="text/javascript">window._taboola=window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),   document.getElementsByTagName("script")[0], "//cdn.taboola.com/libtrc/canosaweb/loader.js","tb_loader_script"); if(window.performance && typeof window.performance.mark == "function"){window.performance.mark("tbl_ic");}</script>

    <script>
        window.addEventListener('DOMContentLoaded', function() {
            if (!jQuery.browser.mobile) {
                var bottom = $("#prefooter-wrapper").outerHeight() + $("#footer-wrapper").outerHeight() + $("#network-footer-wrapper").outerHeight() + $("#postfooter-wrapper").outerHeight() + 10;
                if ($(window).width() > 718 && $(window).width() < 1024) { bottom = bottom + 1200; }
                function calculateAffix(element, offset) { var top = $(element).offset().top - offset; $(element).affix({ offset: { top: top, bottom: bottom } }); }
 $(document).ajaxStop(function () { setTimeout(function () { calculateAffix("#right-affix", 10); }, 3000); });             }
        });
    </script>


    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=400018973413389";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-canosavivai&NODW=yes&P=4" async="async"></script>            <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        <script type="text/javascript" async="true">!function () { var e = window.location.hostname, t = document.createElement("script"), a = document.getElementsByTagName("script")[0], n = "https://quantcast.mgr.consensu.org".concat("/choice/", "T_Mzd9bsmxbuZ", "/", e, "/choice.js"), i = 0; t.async = !0, t.type = "text/javascript", t.src = n, a.parentNode.insertBefore(t, a), function () { for (var e, t = "__tcfapiLocator", a = [], n = window; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (function e() { var a = n.document, i = !!n.frames[t]; if (!i) if (a.body) { var o = a.createElement("iframe"); o.style.cssText = "display:none", o.name = t, a.body.appendChild(o) } else setTimeout(e, 5); return !i }(), n.__tcfapi = function () { var e, t = arguments; if (!t.length) return a; if ("setGdprApplies" === t[0]) t.length > 3 && 2 === t[2] && "boolean" == typeof t[3] && (e = t[3], "function" == typeof t[2] && t[2]("set", !0)); else if ("ping" === t[0]) { var n = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof t[2] && t[2](n) } else a.push(t) }, n.addEventListener("message", function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, function (a, i) { var o = { __tcfapiReturn: { returnValue: a, success: i, callId: n.callId } }; t && (o = JSON.stringify(o)), e.source.postMessage(o, "*") }, n.parameter) }, !1)) }(); var o = function () { var e = arguments; typeof window.__uspapi !== o && setTimeout(function () { void 0 !== window.__uspapi && window.__uspapi.apply(window.__uspapi, e) }, 500) }; if (void 0 === window.__uspapi) { window.__uspapi = o; var s = setInterval(function () { i++ , window.__uspapi === o && i < 3 ? console.warn("USP is not accessible") : clearInterval(s) }, 6e3) } }();</script>
        <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --></body>
</html>