<!DOCTYPE html>
<html lang="it" class="response svg fxd ">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>Puglia: Contrasto dei furti di rame in ambito ferroviario</title>
    <meta name="description" content="Operazione &quot;Oro rosso&quot; della Polizia di Stato " />
<meta name="viewport" content="width=device-width, initial-scale=1.0">    <meta name="apple-mobile-web-app-title" content="CanosaWeb">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.canosaweb.it/notizie/contrasto-dei-furti-di-rame-in-ambito-ferroviario/" />    <link rel="amphtml" href="https://www.canosaweb.it/amp/notizie/contrasto-dei-furti-di-rame-in-ambito-ferroviario/" />                    <link rel="apple-touch-icon" href="https://static.gocity.it/canosaviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/canosaviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/canosaviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/canosaviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/canosaviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.canosaweb.it/rss/" title="RSS feed CanosaWeb" />
    <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.canosaweb.it/notizie/contrasto-dei-furti-di-rame-in-ambito-ferroviario/" />    <meta property="og:site_name" content="CanosaWeb" />
<meta property="fb:app_id" content="400018973413389" />    <meta property="fb:pages" content="633555353396806" /><meta property="article:publisher" content="633555353396806" />    <meta property="og:title" content="Contrasto dei furti di rame in ambito ferroviario" />
    <meta property="og:description" content="Operazione &quot;Oro rosso&quot; della Polizia di Stato " />
    <meta property="og:image" content="https://canosa.gocity.it/library/media/2017_polizia_volanti.jpg" />
    <meta property="article:section" content="Cronaca" />
    <meta property="article:published_time" content="2020-09-04T13:19:40 GMT" />
    <meta property="article:modified_time" content="2020-09-04T13:19:40 GMT" />
<meta name="language" content="italian" /><meta name="msvalidate.01" content="4BFAE9A7E4A3E9C22EA5C6CCD2C5FDE3" />    <link href="/bundles/css?v=E4dX_wmWC2IOchT96EdshtZj9cgl5bzcalsPGX_q_LY1" rel="preload" as="style" /><link href="/bundles/css?v=E4dX_wmWC2IOchT96EdshtZj9cgl5bzcalsPGX_q_LY1" rel="stylesheet"/>

    <link href="/bundles/deferred?v=orm9ZnLT9Y-ItM0IZQjwPnV_lutFTETRg6ne09jJkfM1" rel="preload" as="style" /><link href="/bundles/deferred?v=orm9ZnLT9Y-ItM0IZQjwPnV_lutFTETRg6ne09jJkfM1" rel="stylesheet"/>

    <link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="preload" as="style" /><link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="stylesheet"/>

    <link href="/style?v=142320" rel="stylesheet"><link href="/style?v=142320" rel="stylesheet" /><style>.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo.svg');} .xmas.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-xmas.svg');} .svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/canosaviva/img/ireport.svg');} @media only screen and (max-width: 1023px) {.response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.svg'); }.response.svg.xmas .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv-xmas.svg');}}</style>
    <script type="application/ld+json">[{ "@context": "http://schema.org", "@type":"WebSite","@id":"#website","name":"CanosaWeb", "alternateName":"CanosaWeb", "url":"https://www.canosaweb.it", "potentialAction":{ "@type":"SearchAction","target":"https://www.canosaweb.it/cerca/?search={search_term_string}","query-input":"required name=search_term_string"}}, { "@context": "http://schema.org", "@type":"Organization","@id":"#organization","name":"Viva Network","url":"http://www.vivanetwork.it", "logo":"http://www.vivanetwork.it/images/viva-network-logo.png", "sameAs":["https://www.facebook.com/viva24/"]}]</script>
    
        <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "Contrasto dei furti di rame in ambito ferroviario", "alternativeHeadline" : "Contrasto dei furti di rame in ambito ferroviario. Operazione \"Oro rosso\" della Polizia di Stato ", "articleSection": "Cronaca", "author":{"@type":"Person","name":"CanosaWeb"}, "dateCreated" : "2020-09-04T13:19:40Z", "datePublished" : "2020-09-04T13:19:40Z", "dateModified" : "2020-09-04T13:19:40Z", "publisher":{"@type":"Organization","name":"CanosaWeb", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/canosaviva/img/logo-text.png", "width" : 210, "height" : 30}}, "description" : "Nella giornata di ieri è stata effettuata, a livello nazionale, l'operazione \"Oro Rosso\", dedicata al contrasto dei reati di furto e riciclaggio di cavi di rame di proprietà del Gruppo FSI. Il Compartimento Polizia Ferroviaria Puglia, Basilicata e Molise ha impiegato 38 operatori, che hanno controllato 22 depositi di materiale ferroso con l'identificazione di 184 persone. A Foggia, all'interno di una ditta di autodemolizioni, nel corso della specifica attività, gli agenti della locale Sezione Polfer hanno proceduto alla denuncia di un pregiudicato trentenne foggiano, giunto alla guida di...", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.canosaweb.it/notizie/contrasto-dei-furti-di-rame-in-ambito-ferroviario/", "image":{"@type":"ImageObject","url":"https://canosa.gocity.it/library/media/2017_polizia_volanti.jpg", "width":488, "height":325}}</script>

    
        <style>
    .bubble-color .btn.btn-action { background-color: #BF1539; border-color: #CF2E4F; box-shadow: 0px 1px 0px #A11230; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #CA173C; border-right: solid 4px #B51436; }
    span.bubble-arrow.bubble-color { border-color: #CA173C transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #A11230; }
    .page-index .index span.title { color: #CA173C; }
        </style>

        <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        <script type="text/javascript" async="true">
        !function(){var e=window.location.hostname,t=document.createElement("script"),a=document.getElementsByTagName("script")[0],n="https://quantcast.mgr.consensu.org".concat("/choice/","T_Mzd9bsmxbuZ","/",e,"/choice.js"),i=0;t.async=!0,t.type="text/javascript",t.src=n,a.parentNode.insertBefore(t,a),function(){for(var e,t="__tcfapiLocator",a=[],n=window;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(function e(){var a=n.document,i=!!n.frames[t];if(!i)if(a.body){var o=a.createElement("iframe");o.style.cssText="display:none",o.name=t,a.body.appendChild(o)}else setTimeout(e,5);return!i}(),n.__tcfapi=function(){var e,t=arguments;if(!t.length)return a;if("setGdprApplies"===t[0])t.length>3&&2===t[2]&&"boolean"==typeof t[3]&&(e=t[3],"function"==typeof t[2]&&t[2]("set",!0));else if("ping"===t[0]){var n={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof t[2]&&t[2](n)}else a.push(t)},n.addEventListener("message",function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,function(a,i){var o={__tcfapiReturn:{returnValue:a,success:i,callId:n.callId}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")},n.parameter)},!1))}();var o=function(){var e=arguments;typeof window.__uspapi!==o&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,e)},500)};if(void 0===window.__uspapi){window.__uspapi=o;var s=setInterval(function(){i++,window.__uspapi===o&&i<3?console.warn("USP is not accessible"):clearInterval(s)},6e3)}}();
        </script>
        <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://assets.evolutionadv.it/barlettaviva_it/barlettaviva_it.new.js"></script>    </head>
<body class="non-graphic collapse splitted news ">
    
    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">                    <div id="site-logo" >
                        <a href="/">CanosaWeb</a>
                        <img class="print" src="https://static.gocity.it/canosaviva/img/logo.png" />
                    </div>
                    <div id="header-fanpage">
                        <div id="fanpage">
                        <span class="fan-counter">1.660</span>
                            <a id="fanpage-button" href="https://www.facebook.com/canosaweb.it/" target="_blank" rel="nofollow">FANPAGE</a>
                        </div>
                    </div>
                </div>
                <div id="header-logo-url" class="print">canosaweb.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">
    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="clear-day" data-color="black" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
29<span>°C</span> Sereno                <div class="meteo-temp">Oggi Min<span class="meteo-min">17.5°</span>Max<span class="meteo-max">29°</span> a <strong>Canosa</strong></div>
            </a>
        </div>

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="far fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.canosaviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/canosaweb.it" target="_blank"><i class="fab fa-facebook-f social social-facebook"></i></a>                                                        <a href="/rss/" title="CanosaWeb - Feed Rss"><i class="far fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="far fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button><div id="mobile-weather">    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="mobile-meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="clear-day" data-color="white" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
29<span>°C</span> Sereno                <div class="meteo-temp">Oggi Min<span class="meteo-min">17.5°</span>Max<span class="meteo-max">29°</span> a <strong>Canosa</strong></div>
            </a>
        </div>
</div>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>

            <li class="firstitem">
                <a href="/" >HOME</a>
            </li>
            <li class="open">
                <a href="/notizie/" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/notizie/?cat=la-citta">Vita di città</a></li>
<li ><a href="/notizie/?cat=territorio">Territorio</a></li>
<li ><a href="/notizie/?cat=amministrazioni-ed-enti">Amministrazioni ed Enti</a></li>
<li class="open"><a href="/notizie/?cat=cronaca">Cronaca</a></li>
<li ><a href="/notizie/?cat=politica">Politica</a></li>
<li ><a href="/notizie/?cat=eventi">Eventi e cultura</a></li>
<li ><a href="/notizie/?cat=scuola-e-formazione">Scuola e Lavoro</a></li>
<li ><a href="/notizie/?cat=associazioni">Associazioni</a></li>
                </ul>
            </li>
            <li >
                <a href="/sport/" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio">Calcio</a></li>
<li ><a href="/sport/?cat=basket">Basket</a></li>
<li ><a href="/sport/?cat=volley">Volley</a></li>
<li ><a href="/sport/?cat=arti-marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=altri-sport">Altri sport</a></li>
<li ><a href="/sport/?cat=calcio-a-5">Calcio a 5</a></li>
                </ul>
            </li>
            <li >
                <a href="/rubriche/" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/le-lettere-di-agata-pinnelli/">Le lettere di Agata Pinnelli</a></li>
<li ><a href="/rubriche/mens-sana-in-corpore-sano/">Mens sana in corpore sano</a></li>
<li ><a href="/rubriche/ma-l-erba/">Ma... l'erba</a></li>
<li ><a href="/rubriche/il-pensare-tra-bellezza-e-verita/">Salvatore Sciannamea</a></li>
<li ><a href="/rubriche/crepuscolo-letterario/">Luciana Fredella</a></li>
<li ><a href="/rubriche/un-paese-di-poesia/">Sante Valentino</a></li>
<li ><a href="/rubriche/innovazione-e-tecnologia/">Innovazione e tecnologia</a></li>
<li ><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/"> Stilus Magistri </a></li>
<li ><a href="/rubriche/francesco-morra-storia-e-dintorni/">Storia e dintorni </a></li>
<li ><a href="/rubriche/le-pillole/"> Le Pillole</a></li>
                </ul>
            </li>
            <li >
                <a href="/eventi/" >AGENDA</a>
            </li>
            <li >
                <a href="/ireport/" >iREPORT</a>
            </li>
            <li >
                <a href="/meteo/" >METEO</a>
            </li>
            <li >
                <a href="/video/" >VIDEO</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="far fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
          </header>
    </div>
    <div class="clear"></div>
</div>


            
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                    
    <div class="content categorized">
        <article class=" mode0">
            <ul class="breadcrumbs noborder"><li><i class="far fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="far fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.canosaweb.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.canosaweb.it/notizie/", "name": "Notizie e aggiornamenti" } }]}</script>
            <header>
                <figure><img src="https://canosa.gocity.it/library/media/2017_polizia_volanti.jpg" class="responsive content-img" alt="Polizia" /><figcaption class="content-img-caption">Polizia</figcaption></figure>
                <div>
                    <span class="category"  style="color:#CA173C; background-color:#CA173C">Cronaca</span><h1>Contrasto dei furti di rame in ambito ferroviario</h1><p class="tagline">Operazione "Oro rosso" della Polizia di Stato <span></span></p>
                </div>
            </header>
            <div class="clear"></div>
            <div class="contentdate">
                <span class="datezone">Puglia - </span>venerdì 4 settembre 2020
<span class="datetime"><i class="far fa-clock"></i> 15.17</span>                                            </div>
<div class="home-election-wrapper page-slide-election-wrapper election-secondary-wrapper ">
    <span class="home-election-title">Elezioni Regionali 2020</span>
    <div>
        <div class="home-election-slide-wrapper home-election-slide-wrapper-mono">
            <div class="home-election-slide home-election-slide-mono">
<div class="ads-slider-container " id="ads-slider-container-111" data-url="/adv/slider/111/"></div>
            </div>
        </div>
    </div>
    <div class="clear"></div>
</div>
            <div class="ads-containter ads-page ads-content" data-url="/adv/banner/80/"></div>            <div class="sharing" data-url="https://www.canosaweb.it/notizie/contrasto-dei-furti-di-rame-in-ambito-ferroviario/" data-title="Puglia: Contrasto dei furti di rame in ambito ferroviario" data-counter="1" data-comments="0" data-app="400018973413389"></div>
            
            <div class="clear"></div>
            <div class="ads-containter ads-custom " ><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADoVXp2VtqGkJRA"></script></div>
            
            <div class="p first">Nella giornata di ieri è stata effettuata, a livello nazionale,<strong> l'operazione "Oro Rosso",</strong> dedicata al contrasto dei reati di furto e riciclaggio di cavi di rame di proprietà del Gruppo FSI. Il <strong>Compartimento Polizia Ferroviaria Puglia, Basilicata e Molise </strong>ha impiegato 38 operatori, che hanno controllato 22 depositi di materiale ferroso con l'identificazione di 184 persone. A Foggia, all'interno di una ditta di autodemolizioni, nel corso della specifica attività, gli agenti della locale Sezione Polfer hanno proceduto alla denuncia di un pregiudicato trentenne foggiano, giunto alla guida di un'autovettura, sebbene sprovvisto di patente, perché mai conseguita, con recidiva. Oltre che nelle specifiche giornate dedicate, in tutto il periodo estivo, sono state intensificate da parte del Compartimento Polizia Ferroviaria, sul territorio di competenza, le attività di indagine volte a prevenire e reprimere il fenomeno delittuoso, considerato che i furti di materiale pregiato lungo la linea ferroviaria comportano, quasi sempre, interruzione della circolazione e ritardi per i treni. Alla fine di luglio, lungo la tratta Bari –Taranto, nei pressi della Stazione, la squadra di polizia giudiziaria del Compartimento ha sorpreso due pregiudicati della zona mentre caricavano a bordo di un'auto circa di 440 metri di filo di rame sagomato. La successiva perquisizione nell'abitazione di uno dei due ha consentito di recuperare altri 130 metri di filo di rame sagomato e 300 metri di corda di rame. Lungo la tratta Cerignola-Ortanova, nel mese di agosto, sempre gli stessi poliziotti hanno individuato due uomini, fermi nei pressi di un'autovettura, risultata provento di furto, i quali, alla vista della pattuglia, si sono dileguati nelle campagne. All'interno del veicolo i poliziotti hanno rinvenuto circa 267 kg di cavi di rame appena divelti ed arnesi atti allo scasso. Nei giorni scorsi, durante un altro intervento, lungo la tratta Noicattaro –Rutigliano, di seguito a segnalazione di un furto ai danni delle ferrovie Sud-Est, è stata recuperata l'intera refurtiva, pari a 70 kg circa di rame, abbandonata dai malfattori sentitisi braccati.<br /><br /><div class="fb-quote"></div></div>
                    </article>
        
        <ul class="tags bottom"><li>Polizia di stato</li><li>Polfer</li></ul>

    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-2">
                <div class="index">
                    
<a href="/notizie/coronavirus-117-casi-positivi-in-puglia/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_ambulanza_.jpg" alt="Coronavirus: 117 casi positivi in Puglia" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                4 settembre 2020
                            </span>                        <span class="title"><a href="/notizie/coronavirus-117-casi-positivi-in-puglia/" >Coronavirus:&#160;117&#160;casi positivi in Puglia</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/scuole-sicure-assegnati-19-000-per-progettare-attivita-di-prevenzione-e-contrasto-di-sostanze-stupefacenti/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_mara_gerardi_2.jpg" alt="Scuole sicure: assegnati 19.000 € per progettare attività di prevenzione e contrasto di sostanze stupefacenti" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                4 settembre 2020
                            </span>                        <span class="title"><a href="/notizie/scuole-sicure-assegnati-19-000-per-progettare-attivita-di-prevenzione-e-contrasto-di-sostanze-stupefacenti/" >Scuole sicure: assegnati 19.000 € per progettare attivit&#224; di prevenzione e contrasto di sostanze stupefacenti</a></span>
                                            </div>
                </div>
        </div>
    </div>
        
<div class="ads-containter ads-custom ads-page ads-content ads-content-btm" data-url="/adv/custom/994/"></div>
        <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.canosaweb.it/notizie/contrasto-dei-furti-di-rame-in-ambito-ferroviario/" data-width="100%" data-numposts="5" ></div><div class="clear"></div></div>
        <div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails ",target_type:"mix"});</script>
<div class="ads-containter ads-page" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-page" data-url="/adv/banner/81/"></div>
 <div class="ads ads-responsive g-ads"  style="min-height:60px"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2125138802949071" data-ad-slot="7721169835" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
        
            <div class="story-wrapper tag-story">
            <span class="story-title bubble">Altri contenuti a tema</span>
            <span class="bubble-arrow"></span>
        <div class="story-list">
                <div class="story ">
                        
                            <a href="/notizie/furti-d-auto-fermati-3-cittadini-extracomunitari/" >
                                <img src="https://canosa.gocity.it/library/media/big_auto_1_polizia.jpg" alt="Furti d&#39;auto : fermati 3 cittadini extracomunitari" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/furti-d-auto-fermati-3-cittadini-extracomunitari/" >Furti d&#39;auto : fermati 3 cittadini extracomunitari</a></span>
<span class="subtitle">L&#39;intervento della Polizia di Stato del Commissariato di P.S. di Cerignola</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/nuova-cybertruffa-con-falso-sito-della-polizia-di-stato/" >
                                <img src="https://canosa.gocity.it/library/media/big_polizia_postale.jpg" alt="Nuova cybertruffa con falso sito della Polizia di Stato" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/nuova-cybertruffa-con-falso-sito-della-polizia-di-stato/" >Nuova cybertruffa con falso sito della Polizia di Stato</a></span>
<span class="subtitle">I consigli per evitarla</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/il-cambiamento-dell-amministrazione-della-pubblica-sicurezza/" >
                                <img src="https://canosa.gocity.it/library/media/big_poliziaj.jpg" alt="Il cambiamento dell’Amministrazione della pubblica sicurezza" />
                            </a>
                                                                        <span class="storycategory"   style="color:#126381;background-color:#126381"  >Eventi e cultura</span>                        <span class="title"><a href="/notizie/il-cambiamento-dell-amministrazione-della-pubblica-sicurezza/" >Il cambiamento dell’Amministrazione della pubblica sicurezza</a></span>
<span class="subtitle">E&#39; possibile prenotare il calendario celebrativo della  Polizia di Stato 2021</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/vacanze-sicure-i-controlli-della-polizia-ferroviaria/" >
                                <img src="https://canosa.gocity.it/library/media/big_2020_polizia_ferroviaria(1).jpg" alt="Vacanze sicure : i controlli della Polizia Ferroviaria" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/vacanze-sicure-i-controlli-della-polizia-ferroviaria/" >Vacanze sicure : i controlli della Polizia Ferroviaria</a></span>
<span class="subtitle">Ogni giorno vigila sulla sicurezza delle migliaia di persone che viaggiano sui treni</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/il-trasporto-di-armi-comuni-da-sparo/" >
                                <img src="https://canosa.gocity.it/library/media/big_armi_da_collezione_.jpg" alt="Il trasporto di armi comuni da sparo" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/il-trasporto-di-armi-comuni-da-sparo/" >Il trasporto di armi comuni da sparo</a></span>
<span class="subtitle">Online le indicazioni applicative</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/ebike-nella-bat-sanzioni-e-sequestri-della-polizia-di-stato/" >
                                <img src="https://canosa.gocity.it/library/media/big_2017_polizia_volanti.jpg" alt="Ebike nella BAT: Sanzioni e sequestri della Polizia di Stato" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/ebike-nella-bat-sanzioni-e-sequestri-della-polizia-di-stato/" >Ebike nella BAT: Sanzioni e sequestri della Polizia di Stato</a></span>
<span class="subtitle">Accertate infrazioni e condotte anomale da parte dei conducenti delle biciclette a trazione elettrica assistita</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/prevenzione-e-repressione-del-gioco-illegale/" >
                                <img src="https://canosa.gocity.it/library/media/big_agenzia_dogane_550x245.jpg" alt="Prevenzione e repressione del gioco illegale" />
                            </a>
                                                                        <span class="storycategory"   style="color:#174dab;background-color:#174dab"  >Notizie</span>                        <span class="title"><a href="/notizie/prevenzione-e-repressione-del-gioco-illegale/" >Prevenzione e repressione del gioco illegale</a></span>
<span class="subtitle">Firmato&#160; il regolamento operativo</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/atti-intimidatori-i-sindaci-i-piu-minacciati/" >
                                <img src="https://canosa.gocity.it/library/media/big_2017_auto_putilli.jpg" alt="Atti intimidatori: i sindaci i pi&#249; minacciati" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/atti-intimidatori-i-sindaci-i-piu-minacciati/" >Atti intimidatori: i sindaci i pi&#249; minacciati</a></span>
<span class="subtitle">La Puglia ha segnalato 24 eventi criminosi nel I trimestre 2020</span>                </div>
        </div>
    </div>

<div class="ads-containter ads-custom ads-page ads-content" data-url="/adv/custom/995/"></div>
<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading" style="display:none"><img src="/contents/img/UI/rolling.gif" alt="loading"/></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info">Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/contents/img/UI/newsletter-email.png" alt="Newsletter" width="100"/>
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Canosa <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
        
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-8">
                <div class="index">
                    
<a href="/notizie/recuperate-in-un-anno-sei-tonnellate-di-microplastiche-in-mare/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_plastica.jpg" alt="Recuperate in un anno sei tonnellate di  microplastiche in mare" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                4 settembre 2020
                            </span>                        <span class="title"><a href="/notizie/recuperate-in-un-anno-sei-tonnellate-di-microplastiche-in-mare/" >Recuperate in un anno sei tonnellate di  microplastiche in&#160;mare</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/canosa-si-tornera-a-scuola-il-24-settembre/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_studenti1.jpg" alt="Canosa: Si tornerà a scuola il 24 settembre" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                4 settembre 2020
                            </span>                        <span class="title"><a href="/notizie/canosa-si-tornera-a-scuola-il-24-settembre/" >Canosa: Si torner&#224; a scuola il 24 settembre</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/invasione-di-pappagalli-verdi-nelle-campagne/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_13_pappagalli_verdi_a_giovinazzo.jpg" alt="Invasione di pappagalli verdi nelle campagne" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                4 settembre 2020
                            </span>                        <span class="title"><a href="/notizie/invasione-di-pappagalli-verdi-nelle-campagne/" >Invasione di pappagalli verdi nelle campagne</a></span>
                                            </div>
                </div>
                <div class="index">
                    <span class="fb_comments_count comments-count">1</span> <span class="comments-label"></span>
<a href="/notizie/scuola-mennea-istituire-finalmente-l-ufficio-scolastico-provinciale-della-bat/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_mennea_2.jpg" alt="Scuola, Mennea: «Istituire finalmente l’ufficio scolastico provinciale della Bat»" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                4 settembre 2020
                            </span>                        <span class="title"><a href="/notizie/scuola-mennea-istituire-finalmente-l-ufficio-scolastico-provinciale-della-bat/" >Scuola, Mennea: &#171;Istituire finalmente l’ufficio scolastico provinciale della Bat&#187;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/zinni-per-i-giovani-una-rete-regionale-eurodesk-per-integrare-i-servizi-degli-informagiovani/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_zinni.jpg" alt="Zinni: «Per i giovani una rete regionale Eurodesk per integrare i servizi degli Informagiovani»" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                4 settembre 2020
                            </span>                        <span class="title"><a href="/notizie/zinni-per-i-giovani-una-rete-regionale-eurodesk-per-integrare-i-servizi-degli-informagiovani/" >Zinni: &#171;Per i giovani una rete regionale Eurodesk per integrare i servizi degli Informagiovani&#187;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/aiutare-le-donne-ad-emanciparsi-dalla-violenza/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_fredella_fucci.jpg" alt="Aiutare le donne ad emanciparsi dalla violenza" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                3 settembre 2020
                            </span>                        <span class="title"><a href="/notizie/aiutare-le-donne-ad-emanciparsi-dalla-violenza/" >Aiutare le donne ad emanciparsi dalla violenza</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/sport/nasce-il-progetto-futsal-in-soccer/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_pallone.jpg" alt="Nasce il progetto “Futsal in Soccer”" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                3 settembre 2020
                            </span>                        <span class="title"><a href="/sport/nasce-il-progetto-futsal-in-soccer/" >Nasce il progetto “Futsal in Soccer”</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/morte-di-ciro-campagna-dolore-immenso-per-la-perdita-di-un-ragazzo-che-dedicava-la-sua-vita-al-prossimo/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_emiliano_volontario_2.jpg" alt="Morte di Ciro Campagna:  &quot;Dolore immenso per la perdita di un ragazzo che dedicava la sua vita al prossimo &quot;" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                3 settembre 2020
                            </span>                        <span class="title"><a href="/notizie/morte-di-ciro-campagna-dolore-immenso-per-la-perdita-di-un-ragazzo-che-dedicava-la-sua-vita-al-prossimo/" >Morte di Ciro Campagna: &quot;Dolore immenso per la perdita di un ragazzo che dedicava la sua vita al prossimo&quot;</a></span>
                                            </div>
                </div>
        </div>
    </div>

    </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
    <div class="ads-containter ads-side" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-side" data-url="/adv/banner/81/"></div>
<div class="ads-native-container " data-url="/adv/native/31/"></div><div class="clear"></div>

<div class="ads-containter ads-custom ads-side" data-url="/adv/custom/994/"></div>
    </div>
    <div class="right-pack right-pack-light">
<div class="ads-containter ads-custom ads-side" data-url="/adv/custom/995/"></div>
<div class="ads-containter" data-url="/adv/banner/82/"></div>
        <div id="right-affix">
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/canosa-un-caso-positivo/" >
                        <span class="fb_comments_count comments-count">1</span> <span class="comments-label"></span>
<img src="https://canosa.gocity.it/library/media/box_2_corona_virus.jpg" alt="Canosa : Un caso positivo" />                                                                            <span class="date">luned&#236; 31 agosto</span>
                                                <span class="title">Canosa : Un caso positivo</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/antonio-michele-paradiso-non-e-piu-tra-noi/" >
                        
<img src="https://canosa.gocity.it/library/media/box_paradiso_1_bis.jpg" alt="Antonio Michele Paradiso non &#232; pi&#249; tra noi" />                                                                            <span class="date">luned&#236; 31 agosto</span>
                                                <span class="title">Antonio Michele Paradiso non &#232; pi&#249; tra noi</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-sorteggio-degli-scrutatori/" >
                        
<img src="https://canosa.gocity.it/library/media/box_50111_1.jpg" alt="Canosa: sorteggio degli scrutatori" />                                                                            <span class="date">gioved&#236; 27 agosto</span>
                                                <span class="title">Canosa: sorteggio degli scrutatori</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/coronavirus-7-casi-positivi-nella-bat/" >
                        
<img src="https://canosa.gocity.it/library/media/box_3_corona_virus.jpg" alt="Coronavirus: 7 casi positivi nella BAT" />                                                                            <span class="date">marted&#236; 1 settembre</span>
                                                <span class="title">Coronavirus: 7 casi positivi nella BAT</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/simona-molinari-a-molfetta/" >
                        
<img src="https://canosa.gocity.it/library/media/box_simona_molinari_1.jpg" alt="Simona Molinari a Molfetta" />                                                                            <span class="date">sabato 29 agosto</span>
                                                <span class="title">Simona Molinari a Molfetta</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/whatsapp-attenzione-all-invio-di-codice-di-attivazione/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_ccellulare_.jpg" alt="Whatsapp: attenzione all’invio di codice di attivazione" />                                                                            <span class="date">domenica 30 agosto</span>
                                                <span class="title">Whatsapp: attenzione all’invio di codice di attivazione</span>
                    </a>
                </div>
        </div>
    </div>
         <div class="ads  g-ads" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-2125138802949071" data-ad-slot="9971346738" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    </div></div>


    <script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>

                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
        <ul>
                <li class="container"><a href="/notizie/" title="Notizie" >Notizie da Canosa</a>
                        <ul>
<li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li><li><a href="/notizie/?cat=amministrazioni-ed-enti" title="Amministrazioni ed Enti">Amministrazioni ed Enti</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=eventi" title="Eventi e cultura">Eventi e cultura</a></li><li><a href="/notizie/?cat=scuola-e-formazione" title="Scuola e Lavoro">Scuola e Lavoro</a></li><li><a href="/notizie/?cat=associazioni" title="Associazioni">Associazioni</a></li>                        </ul>
                </li>
                <li class="container"><a href="/sport/" title="Sport" >Notizie sportive</a>
                        <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=basket" title="Basket">Basket</a></li><li><a href="/sport/?cat=volley" title="Volley">Volley</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li><li><a href="/sport/?cat=calcio-a-5" title="Calcio a 5">Calcio a 5</a></li>                        </ul>
                </li>
                <li class="container"><a href="/rubriche/" title="Rubriche" >Le Rubriche di CanosaWeb</a>
                        <ul>
<li><a href="/rubriche/le-lettere-di-agata-pinnelli/" title="null">Le lettere di Agata Pinnelli</a></li><li><a href="/rubriche/mens-sana-in-corpore-sano/" title="null">Mens sana in corpore sano</a></li><li><a href="/rubriche/ma-l-erba/" title="Ma... l'erba, Antonio Malerba scrive e circoscrive su Viva">Ma... l'erba</a></li><li><a href="/rubriche/il-pensare-tra-bellezza-e-verita/" title="Il Pensare tra bellezza e verità">Salvatore Sciannamea</a></li><li><a href="/rubriche/crepuscolo-letterario/" title="Crepuscolo letterario di Luciana Fredella">Luciana Fredella</a></li><li><a href="/rubriche/un-paese-di-poesia/" title="Un Paese di Poesia">Sante Valentino</a></li><li><a href="/rubriche/innovazione-e-tecnologia/" title="Innovazione e tecnologia">Innovazione e tecnologia</a></li><li><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/" title=" Stilus Magistri "> Stilus Magistri </a></li><li><a href="/rubriche/francesco-morra-storia-e-dintorni/" title="Storia e dintorni ">Storia e dintorni </a></li><li><a href="/rubriche/le-pillole/" title=" Le Pillole"> Le Pillole</a></li>                        </ul>
                </li>
                <li class="container"><a href="/eventi/" title="Agenda eventi" >Agenda eventi di Canosa</a>
                </li>
                <li class="container"><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
                </li>
                <li class="container"><a href="/meteo/" title="Previsioni meteo per Canosa" >Previsioni meteo</a>
                </li>
                <li class="container"><a href="/video/" title="CanosaWeb TV: i video della redazione" >Video</a>
                </li>
        </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.canosaviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>CanosaWeb APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Canosa nella tua casella di posta <small>Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-links">
        <ul>
                <li ><a href="mailto:info@gocity.it" title="Pubblicità"  >Pubblicità</a></li>
                <li ><a href="/info/" title="Chi siamo"  >Chi siamo</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"  >Policy e Privacy</a></li>
                <li class="badge small"><a href="https://www.gocity.it/" title="GoCity News Platform"  rel="nofollow"   target="_blank" >GoCity News Platform</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter"><div id="footer-daily">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></div>&#169; 2005-2020 CanosaWeb &#232; un portale gestito da 3CPower srl Partita iva 07161380725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.
</div></div>
<div id="network-footer-wrapper">
</div>
        </div>
    </div>
    <script src="/Scripts/ads.js" type="text/javascript"></script>

<div class="ads-mobile-wrapper" id="ads-109"><div class="ads-containter ads-mobile" data-url="/adv/banner/109/"></div></div>
    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>CanosaWeb funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=LLdyXTL0A4RVKlGVqezizYKQ8eUs97x0z7Vu_lTWC7k1"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-14', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('set', 'anonymizeIp', true); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
        <link rel="manifest" href="/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "f42dadbd-a608-4fda-93a4-c71f9c8a3ad2",
                                 autoRegister: false,
            persistNotification: false,  
            welcomeNotification: { disable: false, title: "CanosaWeb / CanosaViva il portale di Canosa: notizie e turismo a Canosa", message: "Grazie per esserti iscritto" },
            notifyButton: { enable: false, displayPredicate: function () { return OneSignal.isPushNotificationsEnabled().then(function (isPushEnabled) { return !isPushEnabled; }); }, size: 'medium', theme: 'default', position: 'bottom-right', prenotify: true, showCredit: false, text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche', 'tip.state.subscribed': "Sei iscritto alle notifiche", 'tip.state.blocked': "Hai bloccato le notifiche", 'message.prenotify': 'Clicca per iscriverti alle notifiche', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Gestisci le notifiche del sito', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" }, colors: { 'circle.background': '#405C94', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#405C94', 'dialog.button.background.active': '#405C94', 'dialog.button.background': '#405C94', 'dialog.button.foreground': 'white' } },
            promptOptions: { showCredit: false, actionMessage: 'CanosaWeb vuole avvisarti quando vengono pubblicati articoli di particolare interesse:', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispoitivo', exampleNotificationCaption: '(puoi cancellarti in qualsiasi momento)', acceptButtonText: 'Continua'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() }
            });
            var notificationPromptDelay = 5000;
            var navigationStart = window.performance.timing.navigationStart;
            var timeNow = Date.now();
            setTimeout(promptAndSubscribeUser, Math.max(notificationPromptDelay - (timeNow - navigationStart), 0));
            function promptAndSubscribeUser() {
                window.OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (!isEnabled) {
                        window.OneSignal.showSlidedownPrompt();
                    }
                });
            }
        });
    </script>

    
    
    <script type="text/javascript">window._taboola=window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),   document.getElementsByTagName("script")[0], "//cdn.taboola.com/libtrc/canosaweb/loader.js","tb_loader_script"); if(window.performance && typeof window.performance.mark == "function"){window.performance.mark("tbl_ic");}</script>

    <script>
        window.addEventListener('DOMContentLoaded', function() {
            if (!jQuery.browser.mobile) {
                var bottom = $("#prefooter-wrapper").outerHeight() + $("#footer-wrapper").outerHeight() + $("#network-footer-wrapper").outerHeight() + $("#postfooter-wrapper").outerHeight() + 10;
                if ($(window).width() > 718 && $(window).width() < 1024) { bottom = bottom + 1200; }
                function calculateAffix(element, offset) { var top = $(element).offset().top - offset; $(element).affix({ offset: { top: top, bottom: bottom } }); }
 $(document).ajaxStop(function () { setTimeout(function () { calculateAffix("#right-affix", 10); }, 3000); });             }
        });
    </script>


    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=400018973413389";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>