<!DOCTYPE html>
<html lang="it" class="response svg fxd ">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>Canosa: Coronavirus: Corso San Sabino affollato</title>
    <meta name="description" content="Le foto sui social stanno facendo discutere " />
<meta name="viewport" content="width=device-width, initial-scale=1.0">    <meta name="apple-mobile-web-app-title" content="CanosaWeb">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.canosaweb.it/notizie/coronavirus-corso-san-sabino-affollato/" />    <link rel="amphtml" href="https://www.canosaweb.it/amp/notizie/coronavirus-corso-san-sabino-affollato/" />                    <link rel="apple-touch-icon" href="https://static.gocity.it/canosaviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/canosaviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/canosaviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/canosaviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/canosaviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.canosaweb.it/rss/" title="RSS feed CanosaWeb" />
    <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.canosaweb.it/notizie/coronavirus-corso-san-sabino-affollato/" />    <meta property="og:site_name" content="CanosaWeb" />
<meta property="fb:app_id" content="400018973413389" />    <meta property="fb:pages" content="633555353396806" /><meta property="article:publisher" content="633555353396806" />    <meta property="og:title" content="Coronavirus: Corso San Sabino affollato" />
    <meta property="og:description" content="Le foto sui social stanno facendo discutere " />
    <meta property="og:image" content="https://canosa.gocity.it/library/media/9_maggio.jpg" />
    <meta property="article:section" content="Vita di citt&#224;" />
    <meta property="article:published_time" content="2020-05-09T19:47:06 GMT" />
    <meta property="article:modified_time" content="2020-05-09T20:13:17 GMT" />
<meta name="language" content="italian" /><meta name="msvalidate.01" content="4BFAE9A7E4A3E9C22EA5C6CCD2C5FDE3" />    <link href="/bundles/css?v=W6WzFAI4xyOe0jJepjO1vpTmY7fHyGfMWVfc6WFcaNo1" rel="preload" as="style" /><link href="/bundles/css?v=W6WzFAI4xyOe0jJepjO1vpTmY7fHyGfMWVfc6WFcaNo1" rel="stylesheet"/>

    <link href="/bundles/deferred?v=oq8sZemgIx8_iEokvkNEUNhzzNjM7EqXCioLiv7FXE01" rel="preload" as="style" /><link href="/bundles/deferred?v=oq8sZemgIx8_iEokvkNEUNhzzNjM7EqXCioLiv7FXE01" rel="stylesheet"/>

    <link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="preload" as="style" /><link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="stylesheet"/>

    <link href="/style?v=142320" rel="stylesheet"><link href="/style?v=142320" rel="stylesheet" /><style>.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo.svg');} .xmas.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-xmas.svg');} .svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/canosaviva/img/ireport.svg');} @media only screen and (max-width: 1023px) {.response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.svg'); }.response.svg.xmas .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv-xmas.svg');}}</style>
    <script type="application/ld+json">[{ "@context": "http://schema.org", "@type":"WebSite","@id":"#website","name":"CanosaWeb", "alternateName":"CanosaWeb", "url":"https://www.canosaweb.it", "potentialAction":{ "@type":"SearchAction","target":"https://www.canosaweb.it/cerca/?search={search_term_string}","query-input":"required name=search_term_string"}}, { "@context": "http://schema.org", "@type":"Organization","@id":"#organization","name":"Viva Network","url":"http://www.vivanetwork.it", "logo":"http://www.vivanetwork.it/images/viva-network-logo.png", "sameAs":["https://www.facebook.com/viva24/"]}]</script>
    
        <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "Coronavirus: Corso San Sabino affollato", "alternativeHeadline" : "Coronavirus: Corso San Sabino affollato. Le foto sui social stanno facendo discutere ", "articleSection": "Vita di città", "author":{"@type":"Person","name":"CanosaWeb"}, "dateCreated" : "2020-05-09T19:47:06Z", "datePublished" : "2020-05-09T19:47:06Z", "dateModified" : "2020-05-09T20:13:17Z", "publisher":{"@type":"Organization","name":"CanosaWeb", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/canosaviva/img/logo-text.png", "width" : 210, "height" : 30}}, "description" : "Stanno facendo discutere le foto di Canosa di Puglia(BT) in particolare di Corso San Sabino  che stanno girando sui social, dove nel tardo pomeriggio è risultato affollato. Al momento le immagini in circolazione non chiariscono il grado di affollamento del corso e il numero delle persone, se le stesse rispettino le regole anti-contagio (distanziamento sociale e utilizzo di dispositivi di protezione individuale). Per la Fase 2 il decreto permette di uscire per le passeggiate, anche a più di 200 metri da casa, persino con un familiare, ma vieta assolutamente gli assembramenti di persone.Mentre,...", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.canosaweb.it/notizie/coronavirus-corso-san-sabino-affollato/", "image":{"@type":"ImageObject","url":"https://canosa.gocity.it/library/media/9_maggio.jpg", "width":986, "height":657}}</script>

    
        <style>
    .bubble-color .btn.btn-action { background-color: #B55420; border-color: #C56938; box-shadow: 0px 1px 0px #98471B; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #bf5922; border-right: solid 4px #AB501E; }
    span.bubble-arrow.bubble-color { border-color: #bf5922 transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #98471B; }
    .page-index .index span.title { color: #bf5922; }
        </style>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://assets.evolutionadv.it/barlettaviva_it/barlettaviva_it.new.js"></script>    </head>
<body class="non-graphic collapse splitted news ">
    
    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">                    <div id="site-logo" >
                        <a href="/">CanosaWeb</a>
                        <img class="print" src="https://static.gocity.it/canosaviva/img/logo.png" />
                    </div>
                    <div id="header-fanpage">
                        <div id="fanpage">
                        <span class="fan-counter">1.536</span>
                            <a id="fanpage-button" href="https://www.facebook.com/canosaweb.it/" target="_blank" rel="nofollow">FANPAGE</a>
                        </div>
                    </div>
                </div>
                <div id="header-logo-url" class="print">canosaweb.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">
    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="cloudy" data-color="black" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
Domani nuvoloso                <div class="meteo-temp">Min<span class="meteo-min">13.5°</span>Max<span class="meteo-max">23.5°</span> a <strong>Canosa</strong></div>
            </a>
        </div>

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="far fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.canosaviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/canosaweb.it" target="_blank"><i class="fab fa-facebook-f social social-facebook"></i></a>                                                        <a href="/rss/" title="CanosaWeb - Feed Rss"><i class="far fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="far fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button><div id="mobile-weather">    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="mobile-meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="cloudy" data-color="white" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
Domani nuvoloso                <div class="meteo-temp">Min<span class="meteo-min">13.5°</span>Max<span class="meteo-max">23.5°</span> a <strong>Canosa</strong></div>
            </a>
        </div>
</div>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>

            <li class="firstitem">
                <a href="/" >HOME</a>
            </li>
            <li class="open">
                <a href="/notizie/" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li ><a></a></li>
                </ul>
            </li>
            <li >
                <a href="/sport/" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a></a></li>
                </ul>
            </li>
            <li >
                <a href="/rubriche/" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/le-lettere-di-agata-pinnelli/">Le lettere di Agata Pinnelli</a></li>
<li ><a href="/rubriche/mens-sana-in-corpore-sano/">Mens sana in corpore sano</a></li>
<li ><a href="/rubriche/ma-l-erba/">Ma... l'erba</a></li>
<li ><a href="/rubriche/il-pensare-tra-bellezza-e-verita/">Salvatore Sciannamea</a></li>
<li ><a href="/rubriche/crepuscolo-letterario/">Luciana Fredella</a></li>
<li ><a href="/rubriche/un-paese-di-poesia/">Sante Valentino</a></li>
<li ><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/"> Stilus Magistri </a></li>
<li ><a href="/rubriche/francesco-morra-storia-e-dintorni/">Storia e dintorni </a></li>
<li ><a href="/rubriche/le-pillole/"> Le Pillole</a></li>
<li ><a href="/rubriche/radio-d-epoca/">Radio d'epoca </a></li>
                </ul>
            </li>
            <li >
                <a href="/eventi/" >AGENDA</a>
            </li>
            <li >
                <a href="/ireport/" >iREPORT</a>
            </li>
            <li >
                <a href="/meteo/" >METEO</a>
            </li>
            <li >
                <a href="/video/" >VIDEO</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="far fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
          </header>
    </div>
    <div class="clear"></div>
</div>


            
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                    
    <div class="content categorized">
        <article class=" mode2">
            <ul class="breadcrumbs noborder"><li><i class="far fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="far fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.canosaweb.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.canosaweb.it/notizie/", "name": "Notizie e aggiornamenti" } }]}</script>
            <header>
                <figure><img src="https://canosa.gocity.it/library/media/9_maggio.jpg" class="responsive content-img" alt="2020 Canosa di Puglia(BT) Corso San Sabino" /><figcaption class="content-img-caption">2020 Canosa di Puglia(BT) Corso San Sabino</figcaption></figure>
                <div>
                    <span class="category"  style="color:#bf5922; background-color:#bf5922">Vita di città</span><h1>Coronavirus: Corso San Sabino affollato</h1><p class="tagline">Le foto sui social stanno facendo discutere <span></span></p>
                </div>
            </header>
            <div class="clear"></div>
            <div class="contentdate">
                <span class="datezone">Canosa - </span>sabato 9 maggio 2020
<span class="datetime"><i class="far fa-clock"></i> 21.44</span>                                            </div>
            <div class="ads-containter ads-page ads-content" data-url="/adv/banner/80/"></div>            <div class="sharing" data-url="https://www.canosaweb.it/notizie/coronavirus-corso-san-sabino-affollato/" data-title="Canosa: Coronavirus: Corso San Sabino affollato" data-counter="32" data-comments="0" data-app="400018973413389"></div>
            
            <div class="clear"></div>
            <div class="ads-containter ads-custom " ><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADl_G6szMkcxKXx"></script></div>
            
            <div class="p first">Stanno facendo discutere le foto di <strong>Canosa di Puglia(BT)</strong> in particolare di <strong>Corso San Sabino </strong> che stanno girando sui social, dove nel tardo pomeriggio è risultato affollato. Al momento le immagini in circolazione non chiariscono il grado di affollamento del corso e il numero delle persone, se le stesse rispettino le regole anti-contagio <strong>(distanziamento sociale e utilizzo di dispositivi di protezione individuale)</strong>. Per la <strong>Fase 2</strong> il decreto permette di uscire per le passeggiate, anche a più di 200 metri da casa, persino con un familiare, ma <strong>vieta assolutamente gli assembramenti di persone.</strong><br /><br />Mentre, <strong>in Italia </strong>continua l'impegno del Dipartimento nelle attività di coordinamento di tutte le componenti e strutture operative del <strong>Servizio Nazionale della Protezione Civile. </strong>In particolare, nell'ambito del monitoraggio sanitario relativo alla diffusione del Coronavirus sul territorio, a <strong>oggi, 9 maggio,</strong> il totale delle <strong>persone che hanno contratto il virus è 218.268, </strong>con un incremento rispetto a ieri di 1.083 nuovi casi. Il numero totale di <u><strong>attualmente positivi è di 84.842,</strong></u> con una decrescita di 3.119 assistiti rispetto a ieri. Tra gli <strong>attualmente positivi 1.034 sono in cura presso le terapie intensive, </strong>con una decrescita di 134 pazienti rispetto a ieri. <strong>13.834 persone sono ricoverate con sintomi, </strong>con un decremento di 802 pazienti rispetto a ieri. 69.974 persone, pari al 82% degli attualmente positivi, sono in isolamento senza sintomi o con sintomi lievi. Rispetto a ieri <strong>i deceduti sono 194</strong> <u><strong>e portano il totale a 30.395.</strong></u> Il numero complessivo dei <strong>dimessi e guariti sale invece a 103.031</strong>, con un incremento di 4.008 persone rispetto a ieri. Nel dettaglio, <strong>i casi attualmente positivi sono:</strong> 30.262 in Lombardia, 13.934 in Piemonte, 7.401 in Emilia-Romagna, 5.877 in Veneto, 4.448 in Toscana, 2.982 in Liguria, 4.345 nel Lazio, 3.230 nelle Marche, 1.965 in Campania, 830 nella Provincia autonoma di Trento, <u><strong>2.729 in Puglia,</strong></u> 2.080 in Sicilia, 869 in Friuli Venezia Giulia, 1.676 in Abruzzo, 473 nella Provincia autonoma di Bolzano, 111 in Umbria, 550 in Sardegna, 118 in Valle d'Aosta, 612 in Calabria, 145 in Basilicata e 205 in Molise.<div class="widget widget-photo widget-thumbs-photo-simple"><a href="https://canosa.gocity.it/library/foto/2016/9_maggio_1.jpg" class="fresco" data-fresco-group="singles" data-fresco-caption="2020 Canosa di Puglia Corso San Sabino " data-fresco-options="thumbnail:'https://canosa.gocity.it/library/foto/2016/bigbox_9_maggio_1.jpg'"><figure class="photo"><img src="https://canosa.gocity.it/library/foto/2016/9_maggio_1.jpg" srcset="https://canosa.gocity.it/library/foto/2016/9_maggio_1.jpg 2x" alt="2020 Canosa di Puglia Corso San Sabino"><figcaption>2020 Canosa di Puglia Corso San Sabino </figcaption></figure></a><a href="https://canosa.gocity.it/library/foto/2016/9_maggio.jpg" class="fresco" data-fresco-group="singles" data-fresco-caption="2020 Canosa di Puglia Corso San Sabino " data-fresco-options="thumbnail:'https://canosa.gocity.it/library/foto/2016/bigbox_9_maggio.jpg'"><figure class="photo"><img src="https://canosa.gocity.it/library/foto/2016/9_maggio.jpg" srcset="https://canosa.gocity.it/library/foto/2016/9_maggio.jpg 2x" alt="2020 Canosa di Puglia Corso San Sabino"><figcaption>2020 Canosa di Puglia Corso San Sabino </figcaption></figure></a></div><div class="fb-quote"></div></div>
                    </article>
        
        <ul class="tags bottom"><li>Canosa di Puglia(BT)</li><li>Protezione Civile</li><li>Coronavirus</li></ul>

    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-2">
                <div class="index">
                    
<a href="/rubriche/un-paese-di-poesia/alla-mamma-nu-chiande-c-tte-c-tte/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_festa.jpg" alt="Alla Mamma  &quot;Nu chiànde cítte cítte &quot;" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                9 maggio 2020
                            </span>                        <span class="title"><a href="/rubriche/un-paese-di-poesia/alla-mamma-nu-chiande-c-tte-c-tte/" >Alla Mamma &quot;Nu chi&#224;nde c&#237;tte c&#237;tte&quot;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/fiori-anticrisi-per-la-festa-della-mamma/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2020_fiori_festa_della_mamma.jpg" alt="Fiori anticrisi per la  festa della mamma" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                9 maggio 2020
                            </span>                        <span class="title"><a href="/notizie/fiori-anticrisi-per-la-festa-della-mamma/" >Fiori anticrisi per la  festa della mamma</a></span>
                                            </div>
                </div>
        </div>
    </div>
        
<div class="ads-containter ads-custom ads-page ads-content ads-content-btm" data-url="/adv/custom/994/"></div>
        <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.canosaweb.it/notizie/coronavirus-corso-san-sabino-affollato/" data-width="100%" data-numposts="5" ></div><div class="clear"></div></div>
        <div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails ",target_type:"mix"});</script>
<div class="ads-containter ads-page" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-page" data-url="/adv/banner/81/"></div>
 <div class="ads ads-responsive g-ads"  style="min-height:60px"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7787459891407465" data-ad-slot="7721169835" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
        
            <div class="story-wrapper tag-story">
            <span class="story-title bubble">Altri contenuti a tema</span>
            <span class="bubble-arrow"></span>
        <div class="story-list">
                <div class="story ">
                        
                            <a href="/notizie/coronavirus-altri-30-casi-positivi-in-puglia/" >
                                <img src="https://canosa.gocity.it/library/media/big_2_corona_virus.jpg" alt="Coronavirus: Altri 30 casi positivi in Puglia" />
                            </a>
                                                                        <span class="storycategory"   style="color:#174dab;background-color:#174dab"  >Notizie</span>                        <span class="title"><a href="/notizie/coronavirus-altri-30-casi-positivi-in-puglia/" >Coronavirus: Altri 30 casi positivi in Puglia</a></span>
<span class="subtitle">Un nuovo contagio nella BAT</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/caporali-e-sfruttatori-non-li-ferma-il-coronavirus/" >
                                <img src="https://canosa.gocity.it/library/media/big_assemblea_flai_cgil_bat(1).jpg" alt="Caporali e sfruttatori non li ferma il Coronavirus" />
                            </a>
                                                                        <span class="storycategory"   style="color:#ab1752;background-color:#ab1752"  >Sindacati</span>                        <span class="title"><a href="/notizie/caporali-e-sfruttatori-non-li-ferma-il-coronavirus/" >Caporali e sfruttatori non li ferma il Coronavirus</a></span>
<span class="subtitle">Una riflessione del segretario generale della Flai Cgil Puglia, Antonio Gagliardi</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/puglia-in-forte-ritardo-nella-definizione-del-modello-organizzativo-delle-usca/" >
                                <img src="https://canosa.gocity.it/library/media/big_mfront_infermieri(1).jpg" alt="Puglia:in forte ritardo nella definizione del modello organizzativo delle USCA" />
                            </a>
                                                                        <span class="storycategory"   style="color:#174dab;background-color:#174dab"  >Notizie</span>                        <span class="title"><a href="/notizie/puglia-in-forte-ritardo-nella-definizione-del-modello-organizzativo-delle-usca/" >Puglia:in forte ritardo nella definizione del modello organizzativo delle USCA</a></span>
<span class="subtitle">La nota dei presidenti  OPI  Puglia&#160;Andreula e&#160;Papagni  ​</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/agricoltura-al-via-il-fondo-covid-19-da-100-milioni/" >
                                <img src="https://canosa.gocity.it/library/media/big_1giuseppe_l_abbate_m5s.jpg" alt="Agricoltura: al via il Fondo Covid-19 da 100 milioni" />
                            </a>
                                                                        <span class="storycategory"   style="color:#41543f;background-color:#41543f"  >Territorio</span>                        <span class="title"><a href="/notizie/agricoltura-al-via-il-fondo-covid-19-da-100-milioni/" >Agricoltura: al via il Fondo Covid-19 da 100 milioni</a></span>
<span class="subtitle">E’previsto dal Cura Italia per il comparto primario</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/coronavirus-un-decesso-nella-bat/" >
                                <img src="https://canosa.gocity.it/library/media/big_2_coronavirus(1).jpg" alt="Coronavirus: un decesso nella BAT" />
                            </a>
                                                                        <span class="storycategory"   style="color:#174dab;background-color:#174dab"  >Notizie</span>                        <span class="title"><a href="/notizie/coronavirus-un-decesso-nella-bat/" >Coronavirus: un decesso nella BAT</a></span>
<span class="subtitle">Diminuiscono i contagi in Puglia</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/la-gazzetta-del-mezzogiorno-e-la-nostra-storia/" >
                                <img src="https://canosa.gocity.it/library/media/big_2020_la_gazzetta_del_mezzogiorno.jpg" alt="La Gazzetta del Mezzogiorno &#232; la nostra storia" />
                            </a>
                                                                        <span class="storycategory"   style="color:#17abab;background-color:#17abab"  >Amministrazioni ed Enti</span>                        <span class="title"><a href="/notizie/la-gazzetta-del-mezzogiorno-e-la-nostra-storia/" >La Gazzetta del Mezzogiorno &#232; la nostra storia</a></span>
<span class="subtitle">Le dichiarazioni di Emiliano ed  Abaterusso</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/riaprono-i-parrucchieri-e-i-centri-estetici-dal-18-maggio/" >
                                <img src="https://canosa.gocity.it/library/media/big_1_paolo_parrucchiere_d_attesa.jpg" alt="Riaprono i parrucchieri e i  centri estetici dal 18 maggio" />
                            </a>
                                                                        <span class="storycategory"   style="color:#17abab;background-color:#17abab"  >Amministrazioni ed Enti</span>                        <span class="title"><a href="/notizie/riaprono-i-parrucchieri-e-i-centri-estetici-dal-18-maggio/" >Riaprono i parrucchieri e i  centri estetici dal 18 maggio</a></span>
<span class="subtitle">L’ordinanza della Regione Puglia</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/buona-la-prima-2/" >
                                <img src="https://canosa.gocity.it/library/media/big_2020_mercato_canosa.jpg" alt="Mercato Canosa: Buona la prima!" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/buona-la-prima-2/" >Mercato Canosa: Buona la prima!</a></span>
<span class="subtitle">Riaperti i banchi dei commercianti alimentari</span>                </div>
        </div>
    </div>

<div class="ads-containter ads-custom ads-page ads-content" data-url="/adv/custom/995/"></div>
<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading" style="display:none"><img src="/contents/img/UI/rolling.gif" alt="loading"/></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info">Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/contents/img/UI/newsletter-email.png" alt="Newsletter" width="100"/>
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Canosa <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
        
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-8">
                <div class="index">
                    
<a href="/rubriche/francesco-morra-storia-e-dintorni/ricordare-e-un-dovere/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_ritrovamento_del_corpo_di_aldo_moro.jpg" alt="Ricordare é un dovere" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                9 maggio 2020
                            </span>                        <span class="title"><a href="/rubriche/francesco-morra-storia-e-dintorni/ricordare-e-un-dovere/" >Ricordare &#233; un dovere</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/coronavirus-altri-30-casi-positivi-in-puglia/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2_corona_virus.jpg" alt="Coronavirus: Altri 30 casi positivi in Puglia" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                9 maggio 2020
                            </span>                        <span class="title"><a href="/notizie/coronavirus-altri-30-casi-positivi-in-puglia/" >Coronavirus: Altri 30 casi positivi in Puglia</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/regione-puglia-oltre-50-milioni-di-euro-di-pagamenti/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2017_emiliano_piemontese.jpg" alt="Regione Puglia: oltre 50 milioni di euro di pagamenti" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                9 maggio 2020
                            </span>                        <span class="title"><a href="/notizie/regione-puglia-oltre-50-milioni-di-euro-di-pagamenti/" >Regione Puglia: oltre 50 milioni di euro di pagamenti</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/investire-online-consigli-utili-da-seguire/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_silver_iphone_2068664(1).jpg" alt="Investire online: consigli utili da seguire" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                8 maggio 2020
                            </span>                        <span class="title"><a href="/notizie/investire-online-consigli-utili-da-seguire/" >Investire online: consigli utili da seguire</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/a-silvia-romano-la-street-art-di-piskv/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_radici_1.jpg" alt="A Silvia Romano: la street art di Piskv" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                8 maggio 2020
                            </span>                        <span class="title"><a href="/notizie/a-silvia-romano-la-street-art-di-piskv/" >A Silvia Romano: la street art di Piskv</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/caporali-e-sfruttatori-non-li-ferma-il-coronavirus/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_assemblea_flai_cgil_bat(1).jpg" alt="Caporali e sfruttatori non li ferma il Coronavirus" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                8 maggio 2020
                            </span>                        <span class="title"><a href="/notizie/caporali-e-sfruttatori-non-li-ferma-il-coronavirus/" >Caporali e sfruttatori non li ferma il Coronavirus</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/agricoltura-al-via-il-fondo-covid-19-da-100-milioni/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1giuseppe_l_abbate_m5s.jpg" alt="Agricoltura: al via il Fondo Covid-19 da 100 milioni" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                8 maggio 2020
                            </span>                        <span class="title"><a href="/notizie/agricoltura-al-via-il-fondo-covid-19-da-100-milioni/" >Agricoltura: al via il Fondo Covid-19 da 100 milioni</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/puglia-in-forte-ritardo-nella-definizione-del-modello-organizzativo-delle-usca/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_mfront_infermieri(1).jpg" alt="Puglia:in forte ritardo nella definizione del modello organizzativo delle USCA" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                8 maggio 2020
                            </span>                        <span class="title"><a href="/notizie/puglia-in-forte-ritardo-nella-definizione-del-modello-organizzativo-delle-usca/" >Puglia:in forte ritardo nella definizione del modello organizzativo delle USCA</a></span>
                                            </div>
                </div>
        </div>
    </div>

    </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
    <div class="ads-containter ads-side" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-side" data-url="/adv/banner/81/"></div>
<div class="ads-native-container " data-url="/adv/native/31/"></div><div class="clear"></div>

<div class="ads-containter ads-custom ads-side" data-url="/adv/custom/994/"></div>
    </div>
    <div class="right-pack right-pack-light">
<div class="ads-containter ads-custom ads-side" data-url="/adv/custom/995/"></div>
<div class="ads-containter" data-url="/adv/banner/82/"></div>
        <div id="right-affix">
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/riaperte-le-chiese-della-diocesi-di-andria/" >
                        
<img src="https://canosa.gocity.it/library/media/box_cattedrale_san_sabino(1).jpg" alt="Riaperte le Chiese della Diocesi di Andria" />                                                                            <span class="date">luned&#236; 4 maggio</span>
                                                <span class="title">Riaperte le Chiese della Diocesi di Andria</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/riparte-il-mercato-di-canosa-con-il-settore-alimentare/" >
                        
<img src="https://canosa.gocity.it/library/media/box_mercato(1).jpg" alt="Canosa: Riparte il mercato con il settore alimentare" />                                                                            <span class="date">marted&#236; 5 maggio</span>
                                                <span class="title">Canosa: Riparte il mercato con il settore alimentare</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/mercato-canosa-termo-scanner-per-misurare-la-temperatura-a-tutti/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1comune_di_canosa.jpg" alt="Mercato Canosa:termo scanner per misurare la temperatura a tutti" />                                                                            <span class="date">mercoled&#236; 6 maggio</span>
                                                <span class="title">Mercato Canosa:termo scanner per misurare la temperatura a tutti</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/infezione-da-covid-19-un-nuovo-contagio-nella-bat/" >
                        
<img src="https://canosa.gocity.it/library/media/box_terapiaintensivaj.jpg" alt="Infezione da Covid-19: un nuovo contagio nella BAT" />                                                                            <span class="date">mercoled&#236; 6 maggio</span>
                                                <span class="title">Infezione da Covid-19: un nuovo contagio nella BAT</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/assolutamente-grave-e-ingiustificato-l-assembramento/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_barletta_madonna_dello_sterpeto.jpg" alt="Assolutamente grave e ingiustificato l’assembramento" />                                                                            <span class="date">sabato 2 maggio</span>
                                                <span class="title">Assolutamente grave e ingiustificato l’assembramento</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/coronavirus-due-decessi-nella-bat/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_bara.jpg" alt="Coronavirus: due decessi nella BAT" />                                                                            <span class="date">luned&#236; 4 maggio</span>
                                                <span class="title">Coronavirus: due decessi nella BAT</span>
                    </a>
                </div>
        </div>
    </div>
         <div class="ads  g-ads" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-7787459891407465" data-ad-slot="3082067039" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    </div></div>


    <script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>

                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
        <ul>
                <li class="container"><a href="/notizie/" title="Notizie" >Notizie da Canosa</a>
                        <ul>
<li><a title=""></a></li>                        </ul>
                </li>
                <li class="container"><a href="/sport/" title="Sport" >Notizie sportive</a>
                        <ul>
<li><a title=""></a></li>                        </ul>
                </li>
                <li class="container"><a href="/rubriche/" title="Rubriche" >Le Rubriche di CanosaWeb</a>
                        <ul>
<li><a href="/rubriche/le-lettere-di-agata-pinnelli/" title="null">Le lettere di Agata Pinnelli</a></li><li><a href="/rubriche/mens-sana-in-corpore-sano/" title="null">Mens sana in corpore sano</a></li><li><a href="/rubriche/ma-l-erba/" title="Ma... l'erba, Antonio Malerba scrive e circoscrive su Viva">Ma... l'erba</a></li><li><a href="/rubriche/il-pensare-tra-bellezza-e-verita/" title="Il Pensare tra bellezza e verità">Salvatore Sciannamea</a></li><li><a href="/rubriche/crepuscolo-letterario/" title="Crepuscolo letterario di Luciana Fredella">Luciana Fredella</a></li><li><a href="/rubriche/un-paese-di-poesia/" title="Un Paese di Poesia">Sante Valentino</a></li><li><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/" title=" Stilus Magistri "> Stilus Magistri </a></li><li><a href="/rubriche/francesco-morra-storia-e-dintorni/" title="Storia e dintorni ">Storia e dintorni </a></li><li><a href="/rubriche/le-pillole/" title=" Le Pillole"> Le Pillole</a></li><li><a href="/rubriche/radio-d-epoca/" title="Radio d'epoca ">Radio d'epoca </a></li>                        </ul>
                </li>
                <li class="container"><a href="/eventi/" title="Agenda eventi" >Agenda eventi di Canosa</a>
                </li>
                <li class="container"><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
                </li>
                <li class="container"><a href="/meteo/" title="Previsioni meteo per Canosa" >Previsioni meteo</a>
                </li>
                <li class="container"><a href="/video/" title="CanosaWeb TV: i video della redazione" >Video</a>
                </li>
        </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.canosaviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>CanosaWeb APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Canosa nella tua casella di posta <small>Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-links">
        <ul>
                <li ><a href="mailto:info@gocity.it" title="Pubblicità"  >Pubblicità</a></li>
                <li ><a href="/info/" title="Chi siamo"  >Chi siamo</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"  >Policy e Privacy</a></li>
                <li class="badge small"><a href="https://www.gocity.it/" title="GoCity News Platform"  rel="nofollow"   target="_blank" >GoCity News Platform</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter"><div id="footer-daily">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></div>&#169; 2005-2020 CanosaWeb &#232; un portale gestito da 3CPower srl Partita iva 07161380725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.
</div></div>
<div id="network-footer-wrapper">
</div>
        </div>
    </div>
    <script type="text/javascript" async="true">
        var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0,elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(){if(!window.frames.__cmpLocator)if(document.body){var i=document.body,t=document.createElement("iframe");t.style="display:none",t.name="__cmpLocator",i.appendChild(t)}else setTimeout(e,5)}function i(e){var i,t="string"==typeof e.data;if((i=t?-1!=e.data.indexOf("__cmpCall")?JSON.parse(e.data):{}:e.data).__cmpCall){var n=i.__cmpCall;window.__cmp(n.command,n.parameter,function(i,a){var o={__cmpReturn:{returnValue:i,success:a,callId:n.callId}};e.source.postMessage(t?JSON.stringify(o):o,"*")})}}e(),window.__cmp=function(e){var i=arguments;if(!i.length)return __cmp.a;if("ping"===i[0])i[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(i))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=i,window.addEventListener?window.addEventListener("message",i,!1):window.attachEvent("onmessage",i)}(),window.__cmp("init",{Language:"it","Initial Screen Title Text":"Il rispetto della tua privacy è la nostra priorità","Initial Screen Reject Button Text":"NON ACCETTO","Initial Screen Accept Button Text":"ACCETTO","Initial Screen Purpose Link Text":"Mostra finalità","Purpose Screen Title Text":"Il rispetto della tua privacy è la nostra priorità","Purpose Screen Body Text":"Di seguito puoi impostare le preferenze sul consenso e determinare come desideri utilizzare i dati in base alle finalità. Puoi impostare le tue preferenze per noi indipendentemente da quelle dei partner di terze parti. Ogni finalità ha una descrizione in modo che tu sappia come noi e i nostri partner utilizziamo i tuoi dati.","Purpose Screen Vendor Link Text":"Visualizza i fornitori","Purpose Screen Cancel Button Text":"Annullare","Purpose Screen Save and Exit Button Text":"Accetta ed Esci","Vendor Screen Title Text":"Il rispetto della tua privacy è la nostra priorità","Vendor Screen Body Text":"Di seguito puoi impostare le preferenze sul consenso per i singoli partner di terze parti con cui collaboriamo. Per visualizzare le finalità rispetto alle quali i singoli partner di terze parti usano i dati per agevolarti nelle tue scelte, espandi ogni voce dell&#039;elenco di aziende. In alcuni casi, le aziende potrebbero utilizzare i tuoi dati senza chiedere il tuo consenso, in base ai loro legittimi interessi. Per ulteriori informazioni e per opporti a tale elaborazione, puoi fare clic sui rispettivi link alla policy sulla privacy.","Vendor Screen Accept All Button Text":"ACCETTA TUTTO","Vendor Screen Reject All Button Text":"RIFIUTA TUTTO","Vendor Screen Purposes Link Text":"Torna alle finalità","Vendor Screen Cancel Button Text":"Annullare","Vendor Screen Save and Exit Button Text":"Salva ed Esci","Initial Screen Body Text":"Noi e i nostri partner utilizziamo tecnologie, quali quelle dei cookie, ed elaboriamo i dati personali, quali gli indirizzi IP e gli identificatori dei cookie, per personalizzare gli annunci e i contenuti in base ai tuoi interessi, misurare le prestazioni di annunci e contenuti e ricavare informazioni sul pubblico che ha visualizzato gli annunci e i contenuti. Fai clic sotto per acconsentire all&#039; utilizzo di questa tecnologia e al trattamento dei tuoi dati personali per queste finalità. Puoi cambiare idea e modificare le tue opzioni sul consenso in qualsiasi momento ritornando su questo sito.","Initial Screen Body Text Option":1,"Publisher Purpose IDs":[1,5],"Publisher Purpose Legitimate Interest IDs":[1,5],"No Option":false, "Min Days Between UI Displays":120,"Display Persistent Consent Link":!1,"Publisher Name":"CanosaWeb","Publisher Logo":"https://gostatic.gocity.it/CanosaWeb/img/logo-text-inv.svg"});
    </script>
    <script src="/Scripts/ads.js" type="text/javascript"></script>

<div class="ads-mobile-wrapper" id="ads-109"><div class="ads-containter ads-mobile" data-url="/adv/banner/109/"></div></div>
    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>CanosaWeb funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=LLdyXTL0A4RVKlGVqezizYKQ8eUs97x0z7Vu_lTWC7k1"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-14', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('set', 'anonymizeIp', true); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
        <link rel="manifest" href="/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "f42dadbd-a608-4fda-93a4-c71f9c8a3ad2",
                                 autoRegister: false,
            persistNotification: false,  
            welcomeNotification: { disable: false, title: "CanosaWeb / CanosaViva il portale di Canosa: notizie e turismo a Canosa", message: "Grazie per esserti iscritto" },
            notifyButton: { enable: false, displayPredicate: function () { return OneSignal.isPushNotificationsEnabled().then(function (isPushEnabled) { return !isPushEnabled; }); }, size: 'medium', theme: 'default', position: 'bottom-right', prenotify: true, showCredit: false, text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche', 'tip.state.subscribed': "Sei iscritto alle notifiche", 'tip.state.blocked': "Hai bloccato le notifiche", 'message.prenotify': 'Clicca per iscriverti alle notifiche', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Gestisci le notifiche del sito', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" }, colors: { 'circle.background': '#405C94', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#405C94', 'dialog.button.background.active': '#405C94', 'dialog.button.background': '#405C94', 'dialog.button.foreground': 'white' } },
            promptOptions: { showCredit: false, actionMessage: 'CanosaWeb vuole avvisarti quando vengono pubblicati articoli di particolare interesse:', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispoitivo', exampleNotificationCaption: '(puoi cancellarti in qualsiasi momento)', acceptButtonText: 'Continua'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() }
            });
            var notificationPromptDelay = 5000;
            var navigationStart = window.performance.timing.navigationStart;
            var timeNow = Date.now();
            setTimeout(promptAndSubscribeUser, Math.max(notificationPromptDelay - (timeNow - navigationStart), 0));
            function promptAndSubscribeUser() {
                window.OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (!isEnabled) {
                        window.OneSignal.showSlidedownPrompt();
                    }
                });
            }
        });
    </script>

    
        <script type="text/javascript">
            window.addEventListener('DOMContentLoaded', function() {
            $(".widget").on("click", ".action", function () {
                var url = $(this).attr('data-actionurl'), widget = $(this).attr('data-widget'); $.get(url, function (data) {
                    $('#' + widget).html(data);
                    if (data.indexOf("widget-galleria") > -1) { Galleria.run('#widget-photo .widget-galleria'); }
                });
            });
        });
    </script>

    <script type="text/javascript">window._taboola=window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),   document.getElementsByTagName("script")[0], "//cdn.taboola.com/libtrc/canosaweb/loader.js","tb_loader_script"); if(window.performance && typeof window.performance.mark == "function"){window.performance.mark("tbl_ic");}</script>

    <script>
        window.addEventListener('DOMContentLoaded', function() {
            if (!jQuery.browser.mobile) {
                var bottom = $("#prefooter-wrapper").outerHeight() + $("#footer-wrapper").outerHeight() + $("#network-footer-wrapper").outerHeight() + $("#postfooter-wrapper").outerHeight() + 10;
                if ($(window).width() > 718 && $(window).width() < 1024) { bottom = bottom + 1200; }
                function calculateAffix(element, offset) { var top = $(element).offset().top - offset; $(element).affix({ offset: { top: top, bottom: bottom } }); }
 $(document).ajaxStop(function () { setTimeout(function () { calculateAffix("#right-affix", 10); }, 3000); });             }
        });
    </script>


    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=400018973413389";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>