<!DOCTYPE html>
<html lang="it" class="response svg fxd  ">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>Puglia: Tesori Nascosti: per promuovere beni culturali, architettonici e paesaggistici poco conosciuti</title>
    <meta name="description" content="Presentato il progetto ideato da UNPLI Puglia APS " />
<meta name="viewport" content="width=device-width, initial-scale=1.0">    <meta name="apple-mobile-web-app-title" content="CanosaWeb">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.canosaweb.it/notizie/tesori-nascosti-per-promuovere-beni-culturali-architettonici-e-paesaggistici-poco-conosciuti/" />    <link rel="amphtml" href="https://www.canosaweb.it/amp/notizie/tesori-nascosti-per-promuovere-beni-culturali-architettonici-e-paesaggistici-poco-conosciuti/" />                    <link rel="apple-touch-icon" href="https://static.gocity.it/canosaviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/canosaviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/canosaviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/canosaviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/canosaviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.canosaweb.it/rss/" title="RSS feed CanosaWeb" />
    <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.canosaweb.it/notizie/tesori-nascosti-per-promuovere-beni-culturali-architettonici-e-paesaggistici-poco-conosciuti/" />    <meta property="og:site_name" content="CanosaWeb" />
<meta property="fb:app_id" content="400018973413389" />    <meta property="fb:pages" content="633555353396806" /><meta property="article:publisher" content="633555353396806" />    <meta property="og:title" content="Tesori Nascosti: per promuovere beni culturali, architettonici e paesaggistici poco conosciuti" />
    <meta property="og:description" content="Presentato il progetto ideato da UNPLI Puglia APS " />
    <meta property="og:image" content="https://canosa.gocity.it/library/media/tesori_nascosti.jpg" />
    <meta property="article:section" content="Turismo" />
    <meta property="article:published_time" content="2022-05-25T20:48:16 GMT" />
    <meta property="article:modified_time" content="2022-05-25T20:48:16 GMT" />
<meta name="language" content="italian" /><meta name="msvalidate.01" content="4BFAE9A7E4A3E9C22EA5C6CCD2C5FDE3" />    <link href="/bundles/css?v=WbwHR66_T1pz6_4r3jXF4lNsoG9udtYtM9cqyOUj0zc1" rel="preload" as="style" /><link href="/bundles/css?v=WbwHR66_T1pz6_4r3jXF4lNsoG9udtYtM9cqyOUj0zc1" rel="stylesheet"/>

    <link href="/bundles/deferred?v=orm9ZnLT9Y-ItM0IZQjwPnV_lutFTETRg6ne09jJkfM1" rel="preload" as="style" /><link href="/bundles/deferred?v=orm9ZnLT9Y-ItM0IZQjwPnV_lutFTETRg6ne09jJkfM1" rel="stylesheet"/>

    <link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="preload" as="style" /><link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="stylesheet"/>

    <link href="/style?v=142320" rel="stylesheet"><link href="/style?v=142320" rel="stylesheet" /><style>.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo.svg');} .xmas.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-xmas.svg');} .svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/canosaviva/img/ireport.svg');} @media only screen and (max-width: 1023px) {.response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.svg'); }.response.svg.xmas .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv-xmas.svg');}}
.ads-exp, .ads-exp a{max-height:70px;}</style>
    <script type="application/ld+json">[{ "@context": "http://schema.org", "@type":"WebSite","@id":"#website","name":"CanosaWeb", "alternateName":"CanosaWeb", "url":"https://www.canosaweb.it", "potentialAction":{ "@type":"SearchAction","target":"https://www.canosaweb.it/cerca/?search={search_term_string}","query-input":"required name=search_term_string"}}, { "@context": "http://schema.org", "@type":"Organization","@id":"#organization","name":"Viva Network","url":"http://www.vivanetwork.it", "logo":"http://www.vivanetwork.it/images/viva-network-logo.png", "sameAs":["https://www.facebook.com/viva24/"]}]</script>
    
        <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "Tesori Nascosti: per promuovere beni culturali, architettonici e paesaggistici poco conosciuti", "alternativeHeadline" : "Tesori Nascosti: per promuovere beni culturali, architettonici e paesaggistici poco conosciuti. Presentato il progetto ideato da UNPLI Puglia APS ", "articleSection": "Turismo", "author":{"@type":"Person","name":"CanosaWeb"}, "dateCreated" : "2022-05-25T20:48:16Z", "datePublished" : "2022-05-25T20:48:16Z", "dateModified" : "2022-05-25T20:48:16Z", "publisher":{"@type":"Organization","name":"CanosaWeb", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/canosaviva/img/logo-text.png", "width" : 210, "height" : 30}}, "description" : "Si è svolta questa mattina la conferenza stampa di presentazione di \"Tesori Nascosti\", il progetto ideato da UNPLI Puglia APS per promuovere e far conoscere beni culturali, architettonici e paesaggistici poco conosciuti della nostra regione. Previsti 14 appuntamenti sabato 28 e domenica 29 maggio con visite guidate in ogni area della regione.\"Ringrazio l'Unpli - dichiara la consigliera delegata alle Politiche Culturali Grazia Di Bari - per questa splendida iniziativa, che permette di poter conoscere vere e proprie perle della nostra regione ancora poco conosciute. Parliamo di veri e propri...", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.canosaweb.it/notizie/tesori-nascosti-per-promuovere-beni-culturali-architettonici-e-paesaggistici-poco-conosciuti/", "image":{"@type":"ImageObject","url":"https://canosa.gocity.it/library/media/tesori_nascosti.jpg", "width":986, "height":657}}</script>

    
        <style>
    .bubble-color .btn.btn-action { background-color: #255E56; border-color: #3C726B; box-shadow: 0px 1px 0px #1F4F48; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #27635b; border-right: solid 4px #235951; }
    span.bubble-arrow.bubble-color { border-color: #27635b transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #1F4F48; }
    .page-index .index span.title { color: #27635b; }
        </style>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://assets.evolutionadv.it/canosaweb_it/canosaweb_it.new.js" data-cfasync="false"></script>    </head>
<body class="non-graphic collapse splitted news ">
    
    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">                    <div id="site-logo" >
                        <a href="/">CanosaWeb</a>
                        <img class="print" src="https://static.gocity.it/canosaviva/img/logo.png" />
                    </div>
                    <div id="header-fanpage">
                        <div id="fanpage">
                        <span class="fan-counter">2.479</span>
                            <a id="fanpage-button" href="https://www.facebook.com/canosaweb.it/" target="_blank" rel="nofollow">FANPAGE</a>
                        </div>
                    </div>
                </div>
                <div id="header-logo-url" class="print">canosaweb.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">
    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="partly-cloudy-day" data-color="black" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
21<span>°C</span> Nubi Sparse                <div class="meteo-temp">Oggi Min<span class="meteo-min">20°</span>Max<span class="meteo-max">30.5°</span> a <strong>Canosa</strong></div>
            </a>
        </div>

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="far fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.canosaviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/canosaweb.it" target="_blank"><i class="fab fa-facebook-f social social-facebook"></i></a>                                                        <a href="/rss/" title="CanosaWeb - Feed Rss"><i class="far fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Antonio Quinto</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="far fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button><div id="mobile-weather">    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="mobile-meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="partly-cloudy-day" data-color="white" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
21<span>°C</span> Nubi Sparse                <div class="meteo-temp">Oggi Min<span class="meteo-min">20°</span>Max<span class="meteo-max">30.5°</span> a <strong>Canosa</strong></div>
            </a>
        </div>
</div>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>

            <li class="firstitem">
                <a href="/" >HOME</a>
            </li>
            <li class="open">
                <a href="/notizie/" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/notizie/?cat=la-citta">Vita di città</a></li>
<li ><a href="/notizie/?cat=territorio">Territorio</a></li>
<li ><a href="/notizie/?cat=amministrazioni-ed-enti">Amministrazioni ed Enti</a></li>
<li ><a href="/notizie/?cat=cronaca">Cronaca</a></li>
<li ><a href="/notizie/?cat=politica">Politica</a></li>
<li ><a href="/notizie/?cat=eventi">Eventi e cultura</a></li>
<li ><a href="/notizie/?cat=scuola-e-formazione">Scuola e Lavoro</a></li>
<li ><a href="/notizie/?cat=associazioni">Associazioni</a></li>
                </ul>
            </li>
            <li >
                <a href="/sport/" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio">Calcio</a></li>
<li ><a href="/sport/?cat=basket">Basket</a></li>
<li ><a href="/sport/?cat=volley">Volley</a></li>
<li ><a href="/sport/?cat=arti-marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=altri-sport">Altri sport</a></li>
<li ><a href="/sport/?cat=calcio-a-5">Calcio a 5</a></li>
                </ul>
            </li>
            <li >
                <a href="/rubriche/" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/le-lettere-di-agata-pinnelli/">Le lettere di Agata Pinnelli</a></li>
<li ><a href="/rubriche/mens-sana-in-corpore-sano/">Mens sana in corpore sano</a></li>
<li ><a href="/rubriche/ma-l-erba/">Ma... l'erba</a></li>
<li ><a href="/rubriche/il-pensare-tra-bellezza-e-verita/">Salvatore Sciannamea</a></li>
<li ><a href="/rubriche/crepuscolo-letterario/">Luciana Fredella</a></li>
<li ><a href="/rubriche/un-paese-di-poesia/">Sante Valentino</a></li>
<li ><a href="/rubriche/innovazione-e-tecnologia/">Innovazione e tecnologia</a></li>
<li ><a href="/rubriche/via-francigena/">Via Francigena</a></li>
<li ><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/"> Stilus Magistri </a></li>
<li ><a href="/rubriche/francesco-morra-storia-e-dintorni/">Storia e dintorni </a></li>
                </ul>
            </li>
            <li >
                <a href="/eventi/" >AGENDA</a>
            </li>
            <li >
                <a href="/ireport/" >iREPORT</a>
            </li>
            <li >
                <a href="/meteo/" >METEO</a>
            </li>
            <li >
                <a href="/video/" >VIDEO</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="far fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
          </header>
    </div>
    <div class="clear"></div>
</div>


            
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                    
    <div class="content categorized">
        <article class=" mode2">
            <ul class="breadcrumbs noborder"><li><i class="far fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="far fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.canosaweb.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.canosaweb.it/notizie/", "name": "Notizie e aggiornamenti" } }]}</script>
            <header>
                <figure><img src="https://canosa.gocity.it/library/media/tesori_nascosti.jpg" class="responsive content-img" alt="Tesori Nascosti- Pro Loco - Di Bari" /><figcaption class="content-img-caption">Tesori Nascosti- Pro Loco - Di Bari</figcaption></figure>
                <div>
                    <span class="category"  style="color:#27635b; background-color:#27635b">Turismo</span><h1>Tesori Nascosti: per promuovere beni culturali, architettonici e paesaggistici poco conosciuti</h1><p class="tagline">Presentato il progetto ideato da UNPLI Puglia APS <span></span></p>
                </div>
            </header>
            <div class="clear"></div>
            <div class="contentdate">
                <span class="datezone">Puglia - </span>mercoledì 25 maggio 2022
<span class="datetime"><i class="far fa-clock"></i> 22.42</span>                                            </div>
            <div class="ads-containter ads-page ads-content" data-url="/adv/banner/80/"></div>            <div class="sharing" data-url="https://www.canosaweb.it/notizie/tesori-nascosti-per-promuovere-beni-culturali-architettonici-e-paesaggistici-poco-conosciuti/" data-title="Puglia: Tesori Nascosti: per promuovere beni culturali, architettonici e paesaggistici poco conosciuti" data-counter="2" data-comments="0" data-app="400018973413389"></div>
            
            <div class="clear"></div>
            
            
            <div class="p first">Si è svolta questa mattina la conferenza stampa di presentazione di "<strong>Tesori Nascosti</strong>", il progetto ideato da <strong>UNPLI Puglia APS</strong> per promuovere e far conoscere beni culturali, architettonici e paesaggistici poco conosciuti della nostra regione. Previsti 14 appuntamenti sabato 28 e domenica 29 maggio con visite guidate in ogni area della regione.<br /><br /><em>"Ringrazio l'Unpli </em>- dichiara la <strong>consigliera delegata alle Politiche Culturali</strong> <strong>Grazia Di Bari </strong>- <em>per questa splendida iniziativa, che permette di poter conoscere vere e proprie perle della nostra regione ancora poco conosciute. Parliamo di veri e propri tesori, spesso sconosciuti anche alle comunità locali, che abbiamo il dovere di promuovere per rendere sempre più attrattiva la nostra regione. Le Pro Loco in quest'ottica svolgono un ruolo di fondamentale importanza. Stiamo portando avanti con loro questo e altri progetti, perché solo lavorando in rete e con un confronto continuo possiamo valorizzare tutte le bellezze della nostra splendida terra."</em><div class="widget widget-photo widget-thumbs-photo-simple"><a href="https://canosa.gocity.it/library/foto/2016/1grazia_di_bari_22.jpg" class="fresco" data-fresco-group="singles" data-fresco-caption="Grazia di Bari - UNPLI Puglia APS " data-fresco-options="thumbnail:'https://canosa.gocity.it/library/foto/2016/bigbox_1grazia_di_bari_22.jpg'"><figure class="photo"><img src="https://canosa.gocity.it/library/foto/2016/1grazia_di_bari_22.jpg" srcset="https://canosa.gocity.it/library/foto/2016/1grazia_di_bari_22.jpg 2x" alt="Grazia di Bari - UNPLI Puglia APS"><figcaption>Grazia di Bari - UNPLI Puglia APS </figcaption></figure></a></div><div class="fb-quote"></div></div>
                    </article>
        
        <ul class="tags bottom"><li>Puglia</li><li>Grazia Di Bari</li><li>UNPLI Puglia APS</li></ul>

    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-2">
                <div class="index">
                    
<a href="/notizie/canosa-energia-da-liberare/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_raffaele_fitto_trani_1.jpg" alt="Canosa, energia da liberare" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                25 maggio 2022
                            </span>                        <span class="title"><a href="/notizie/canosa-energia-da-liberare/" >Canosa, energia da liberare</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/ennesimo-incidente-sulla-complanare-della-provinciale-2-nel-tratto-andria-canosa/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_incidente(1).jpg" alt="Ennesimo incidente sulla complanare della Provinciale 2, nel tratto Andria-Canosa" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                25 maggio 2022
                            </span>                        <span class="title"><a href="/notizie/ennesimo-incidente-sulla-complanare-della-provinciale-2-nel-tratto-andria-canosa/" >Ennesimo incidente sulla complanare della Provinciale 2, nel tratto Andria-Canosa</a></span>
                                            </div>
                </div>
        </div>
    </div>
        
<div class="ads-containter ads-custom  ads-page ads-content ads-content-btm"><div class="gptslot evo-sidemid" data-adunitid="0"></div></div>
        <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.canosaweb.it/notizie/tesori-nascosti-per-promuovere-beni-culturali-architettonici-e-paesaggistici-poco-conosciuti/" data-width="100%" data-numposts="5" ></div><div class="clear"></div></div>
        <div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails ",target_type:"mix"});</script>
<div class="ads-containter ads-page" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-page" data-url="/adv/banner/81/"></div>
 <div class="ads ads-responsive g-ads"  style="min-height:60px"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2125138802949071" data-ad-slot="7721169835" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
        
            <div class="story-wrapper tag-story">
            <span class="story-title bubble">Altri contenuti a tema</span>
            <span class="bubble-arrow"></span>
        <div class="story-list">
                <div class="story ">
                        
                            <a href="/notizie/putignano-carte-e-maschere-il-carnevale-si-racconta-d-estate/" >
                                <img src="https://canosa.gocity.it/library/media/big_2_putignano.jpg" alt="Putignano; &quot;cArte e Maschere - Il carnevale si racconta d’estate&quot;" />
                            </a>
                                                                        <span class="storycategory"   style="color:#126381;background-color:#126381"  >Eventi e cultura</span>                        <span class="title"><a href="/notizie/putignano-carte-e-maschere-il-carnevale-si-racconta-d-estate/" >Putignano; &quot;cArte e Maschere - Il carnevale si racconta d’estate&quot;</a></span>
<span class="subtitle">&quot;Un’iniziativa importante per raccontare lo storico carnevale&quot; Ha  dichiarato  la consigliera regionale delegata alle Politiche Culturali -</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/protezione-e-valorizzazione-dell-architettura-e-del-paesaggio-rurale/" >
                                <img src="https://canosa.gocity.it/library/media/big_5_centro_storico_canosaj.jpg" alt="Protezione e valorizzazione dell&#39;architettura e del paesaggio rurale" />
                            </a>
                                                                        <span class="storycategory"   style="color:#41543f;background-color:#41543f"  >Territorio</span>                        <span class="title"><a href="/notizie/protezione-e-valorizzazione-dell-architettura-e-del-paesaggio-rurale/" >Protezione e valorizzazione dell&#39;architettura e del paesaggio rurale</a></span>
<span class="subtitle">La dichiarazione di  Grazia Di Bari delegata alle politiche culturali della Regione Puglia</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/la-puglia-e-tra-tutte-le-notizie-che-vale-la-pena-stampare/" >
                                <img src="https://canosa.gocity.it/library/media/big_puglia_1.jpg" alt="La Puglia &#232; tra ‘tutte le notizie che vale la pena stampare’" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/la-puglia-e-tra-tutte-le-notizie-che-vale-la-pena-stampare/" >La Puglia &#232; tra ‘tutte le notizie che vale la pena stampare’</a></span>
<span class="subtitle">Su “The New York Times” la campagna promozionale “Puglia, Unexpected Italy&quot;</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/la-cultura-e-lo-strumento-piu-potente-per-poter-combattere-l-illegalita/" >
                                <img src="https://canosa.gocity.it/library/media/big_gambaccini.jpg" alt="La cultura &#232; lo strumento pi&#249; potente per poter combattere l’illegalit&#224;" />
                            </a>
                                                                        <span class="storycategory"   style="color:#126381;background-color:#126381"  >Eventi e cultura</span>                        <span class="title"><a href="/notizie/la-cultura-e-lo-strumento-piu-potente-per-poter-combattere-l-illegalita/" >La cultura &#232; lo strumento pi&#249; potente per poter combattere l’illegalit&#224;</a></span>
<span class="subtitle">La dichiarazione della  consigliera delegata alle Politiche Culturali, Grazia Di Bari</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/wedding-la-riscossa-dei-bridal-influencer-in-puglia/" >
                                <img src="https://canosa.gocity.it/library/media/big_gruppo_di_lavoro.jpg" alt="Wedding: la riscossa dei bridal influencer in Puglia" />
                            </a>
                                                                        <span class="storycategory"   style="color:#126381;background-color:#126381"  >Eventi e cultura</span>                        <span class="title"><a href="/notizie/wedding-la-riscossa-dei-bridal-influencer-in-puglia/" >Wedding: la riscossa dei bridal influencer in Puglia</a></span>
<span class="subtitle">Ines Pesce &#232; tornata con il corso che promuove una nuova figura professionale per comunicare efficacemente con le spose</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/puglia-attacchi-continui-di-falsari-all-agroalimentare-di-qualita/" >
                                <img src="https://canosa.gocity.it/library/media/big_vinitaly.jpg" alt="Puglia: Attacchi continui di falsari all’agroalimentare di qualit&#224;" />
                            </a>
                                                                        <span class="storycategory"   style="color:#41543f;background-color:#41543f"  >Territorio</span>                        <span class="title"><a href="/notizie/puglia-attacchi-continui-di-falsari-all-agroalimentare-di-qualita/" >Puglia: Attacchi continui di falsari all’agroalimentare di qualit&#224;</a></span>
<span class="subtitle">Coldiretti Puglia: &quot;Tolleranza zero sulle frodi&quot;</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/gli-ecomusei-sono-importanti-per-i-territori/" >
                                <img src="https://canosa.gocity.it/library/media/big_1_cisternino.jpg" alt="Gli ecomusei sono importanti per i territori" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/gli-ecomusei-sono-importanti-per-i-territori/" >Gli ecomusei sono importanti per i territori</a></span>
<span class="subtitle">La consigliera  Di Bari al 2&#176; Forum itinerante della Consulta Regionale degli Ecomusei di Puglia</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/grazia-di-bari-vicepresidente-dell-associazione-per-il-circuito-dei-giovani-artisti-italiani-gai/" >
                                <img src="https://canosa.gocity.it/library/media/big_grazia_di_bari_superticket.jpg" alt="Grazia Di Bari  &#232; vicepresidente dell&#39;Associazione per il Circuito dei Giovani Artisti Italiani (GAI)" />
                            </a>
                                                                        <span class="storycategory"   style="color:#62cb91;background-color:#62cb91"  >Associazioni</span>                        <span class="title"><a href="/notizie/grazia-di-bari-vicepresidente-dell-associazione-per-il-circuito-dei-giovani-artisti-italiani-gai/" >Grazia Di Bari  &#232; vicepresidente dell&#39;Associazione per il Circuito dei Giovani Artisti Italiani (GAI)</a></span>
<span class="subtitle">La consigliera delegata alle Politiche Culturali : “Sono felice di poter ricoprire questo ruolo&quot;</span>                </div>
        </div>
    </div>

<div class="ads-containter ads-custom  ads-page ads-content"><ins data-revive-zoneid="2599" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading" style="display:none"><img src="/contents/img/UI/rolling.gif" alt="loading"/></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info">Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/contents/img/UI/newsletter-email.png" alt="Newsletter" width="100"/>
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Canosa <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
        
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-8">
                <div class="index">
                    
<a href="/sport/pietro-verno-secondo-posto-torneo-internazionale-di-correggio/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_283346321_1661733520864485_1600515113480509769_n.jpg" alt="Pietro Vernò, secondo al Torneo Internazionale di Correggio" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                25 maggio 2022
                            </span>                        <span class="title"><a href="/sport/pietro-verno-secondo-posto-torneo-internazionale-di-correggio/" >Pietro Vern&#242;, secondo al Torneo Internazionale di Correggio</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/orto-salva-bimbi-da-bombardamento-mediatico/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_orto_lab_didattico.jpg" alt="Orto salva bimbi da bombardamento mediatico" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                25 maggio 2022
                            </span>                        <span class="title"><a href="/notizie/orto-salva-bimbi-da-bombardamento-mediatico/" >Orto salva bimbi da bombardamento mediatico</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/canosa-arrestato-un-pregiudicato/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_carabinieri_red.jpg" alt="Canosa: arrestato un pregiudicato" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                25 maggio 2022
                            </span>                        <span class="title"><a href="/notizie/canosa-arrestato-un-pregiudicato/" >Canosa: arrestato un pregiudicato</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/rubriche/via-francigena/per-fortuna-ci-siamo-persi-l-arte-del-viaggio-imprevedibile/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_maurizio_serafini_ok_870x455.jpg" alt="Per fortuna ci siamo persi. - L'arte del viaggio imprevedibile" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                25 maggio 2022
                            </span>                        <span class="title"><a href="/rubriche/via-francigena/per-fortuna-ci-siamo-persi-l-arte-del-viaggio-imprevedibile/" >Per fortuna ci siamo persi. - L&#39;arte del viaggio imprevedibile</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/screening-oncologici-approvati-i-protocolli-operativi/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_screening_utero3j.jpg" alt="Screening oncologici, approvati  i Protocolli operativi" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                24 maggio 2022
                            </span>                        <span class="title"><a href="/notizie/screening-oncologici-approvati-i-protocolli-operativi/" >Screening oncologici, approvati  i Protocolli operativi</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/sport/terzo-posto-per-l-aquarius-piscina-canosa/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_22_aquarius(1).jpg" alt="Terzo posto per l'Aquarius Piscina Canosa" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                24 maggio 2022
                            </span>                        <span class="title"><a href="/sport/terzo-posto-per-l-aquarius-piscina-canosa/" >Terzo posto per l&#39;Aquarius Piscina Canosa</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/chiusura-casello-autostradale-di-canosa-sono-davvero-tanti-i-disagi-per-i-viaggiatori/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_canosa_casello_autostrada_2.jpg" alt="Chiusura casello autostradale di Canosa: Tanti  disagi per i viaggiatori" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                24 maggio 2022
                            </span>                        <span class="title"><a href="/notizie/chiusura-casello-autostradale-di-canosa-sono-davvero-tanti-i-disagi-per-i-viaggiatori/" >Chiusura casello autostradale di Canosa: Tanti  disagi per i viaggiatori</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/il-pnrr-e-il-mezzogiorno-che-verra/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_confcommergio_pnrr_4.jpg" alt="Il PNRR e il Mezzogiorno che verrà" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                24 maggio 2022
                            </span>                        <span class="title"><a href="/notizie/il-pnrr-e-il-mezzogiorno-che-verra/" >Il PNRR e il Mezzogiorno che verr&#224;</a></span>
                                            </div>
                </div>
        </div>
    </div>

    </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
    <div class="ads-containter ads-side" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-side" data-url="/adv/banner/81/"></div>
<div class="ads-native-container " data-url="/adv/native/31/"></div><div class="clear"></div>

<div class="ads-containter ads-custom  ads-side"><div class="gptslot evo-sidemid" data-adunitid="0"></div></div>
    </div>
    <div class="right-pack right-pack-light">
<div class="ads-containter ads-custom  ads-side"><ins data-revive-zoneid="2599" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
<div class="ads-containter" data-url="/adv/banner/82/"></div>
        <div id="right-affix">
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/canosa-arrestato-un-pregiudicato/" >
                        
<img src="https://canosa.gocity.it/library/media/box_carabinieri_red.jpg" alt="Canosa: arrestato un pregiudicato" />                                                                            <span class="date">mercoled&#236; 25 maggio</span>
                                                <span class="title">Canosa: arrestato un pregiudicato</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/terribile-incidente-nei-cieli-della-bat-si-scontrano-due-ultraleggeri/" >
                        
<img src="https://canosa.gocity.it/library/media/box_aereo_2.jpg" alt="Terribile incidente nei cieli della BAT, si scontrano due ultraleggeri" />                                                                            <span class="date">domenica 22 maggio</span>
                                                <span class="title">Terribile incidente nei cieli della BAT, si scontrano due ultraleggeri</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/l-aeroporto-di-bari-raggiungibile-con-la-ferrovia-da-canosa/" >
                        
<img src="https://canosa.gocity.it/library/media/box_stazione1.jpg" alt="L&#39;aeroporto di Bari raggiungibile con la ferrovia da Canosa" />                                                                            <span class="date">venerd&#236; 20 maggio</span>
                                                <span class="title">L&#39;aeroporto di Bari raggiungibile con la ferrovia da Canosa</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-disarcionato-e-colpito-da-cavallo-ferito-un-40enne/" >
                        
<img src="https://canosa.gocity.it/library/media/box_cavallo.jpg" alt="Canosa: Disarcionato e colpito da cavallo, ferito un  40enne" />                                                                            <span class="date">luned&#236; 23 maggio</span>
                                                <span class="title">Canosa: Disarcionato e colpito da cavallo, ferito un  40enne</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/intossicazioni-per-tonno-adulterato/" >
                        
<img src="https://canosa.gocity.it/library/media/box_nas.jpg" alt="Intossicazioni per tonno  adulterato" />                                                                            <span class="date">venerd&#236; 20 maggio</span>
                                                <span class="title">Intossicazioni per tonno  adulterato</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/election-day-i-nomi-degli-scrutatori/" >
                        
<img src="https://canosa.gocity.it/library/media/box_elezioni(2).jpg" alt="Election Day: i nomi degli scrutatori" />                                                                            <span class="date">luned&#236; 23 maggio</span>
                                                <span class="title">Election Day: i nomi degli scrutatori</span>
                    </a>
                </div>
        </div>
    </div>
         <div class="ads  g-ads" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-2125138802949071" data-ad-slot="9971346738" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    </div></div>


    <script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>

                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
        <ul>
                <li class="container"><a href="/notizie/" title="Notizie" >Notizie da Canosa</a>
                        <ul>
<li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li><li><a href="/notizie/?cat=amministrazioni-ed-enti" title="Amministrazioni ed Enti">Amministrazioni ed Enti</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=eventi" title="Eventi e cultura">Eventi e cultura</a></li><li><a href="/notizie/?cat=scuola-e-formazione" title="Scuola e Lavoro">Scuola e Lavoro</a></li><li><a href="/notizie/?cat=associazioni" title="Associazioni">Associazioni</a></li>                        </ul>
                </li>
                <li class="container"><a href="/sport/" title="Sport" >Notizie sportive</a>
                        <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=basket" title="Basket">Basket</a></li><li><a href="/sport/?cat=volley" title="Volley">Volley</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li><li><a href="/sport/?cat=calcio-a-5" title="Calcio a 5">Calcio a 5</a></li>                        </ul>
                </li>
                <li class="container"><a href="/rubriche/" title="Rubriche" >Le Rubriche di CanosaWeb</a>
                        <ul>
<li><a href="/rubriche/le-lettere-di-agata-pinnelli/" title="null">Le lettere di Agata Pinnelli</a></li><li><a href="/rubriche/mens-sana-in-corpore-sano/" title="null">Mens sana in corpore sano</a></li><li><a href="/rubriche/ma-l-erba/" title="Ma... l'erba, Antonio Malerba scrive e circoscrive su Viva">Ma... l'erba</a></li><li><a href="/rubriche/il-pensare-tra-bellezza-e-verita/" title="Il Pensare tra bellezza e verità">Salvatore Sciannamea</a></li><li><a href="/rubriche/crepuscolo-letterario/" title="Crepuscolo letterario di Luciana Fredella">Luciana Fredella</a></li><li><a href="/rubriche/un-paese-di-poesia/" title="Un Paese di Poesia">Sante Valentino</a></li><li><a href="/rubriche/innovazione-e-tecnologia/" title="Innovazione e tecnologia">Innovazione e tecnologia</a></li><li><a href="/rubriche/via-francigena/" title="Via Francigena">Via Francigena</a></li><li><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/" title=" Stilus Magistri "> Stilus Magistri </a></li><li><a href="/rubriche/francesco-morra-storia-e-dintorni/" title="Storia e dintorni ">Storia e dintorni </a></li>                        </ul>
                </li>
                <li class="container"><a href="/eventi/" title="Agenda eventi" >Agenda eventi di Canosa</a>
                </li>
                <li class="container"><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
                </li>
                <li class="container"><a href="/meteo/" title="Previsioni meteo per Canosa" >Previsioni meteo</a>
                </li>
                <li class="container"><a href="/video/" title="CanosaWeb TV: i video della redazione" >Video</a>
                </li>
        </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.canosaviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>CanosaWeb APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Canosa nella tua casella di posta <small>Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-links">
        <ul>
                <li ><a href="mailto:info@gocity.it" title="Pubblicità"  >Pubblicità</a></li>
                <li ><a href="/info/" title="Chi siamo"  >Chi siamo</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"  >Policy e Privacy</a></li>
                <li class="badge small"><a href="https://www.gocity.it/" title="GoCity News Platform"  rel="nofollow"   target="_blank" >GoCity News Platform</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter"><div id="footer-daily">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Antonio Quinto</strong></span></div>&#169; 2005-2022 CanosaWeb &#232; un portale gestito da 3CPower srl Partita iva 07161380725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.
</div></div>
<div id="network-footer-wrapper">
</div>
        </div>
    </div>
    <script src="/Scripts/ads.js" type="text/javascript"></script>

<div class="ads-mobile-wrapper" id="ads-109"><div class="ads-containter ads-mobile" data-url="/adv/banner/109/"></div></div>
    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>CanosaWeb funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=x-2nzGyvjkw3SZrbZ0aQDP7jE9wuVzR47f6NTyic2Y41"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-14', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('set', 'anonymizeIp', true); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
        <link rel="manifest" href="/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "f42dadbd-a608-4fda-93a4-c71f9c8a3ad2",
                                 autoRegister: false,
            persistNotification: false,  
            welcomeNotification: { disable: false, title: "CanosaWeb / CanosaViva il portale di Canosa: notizie e turismo a Canosa", message: "Grazie per esserti iscritto" },
            notifyButton: { enable: false, displayPredicate: function () { return OneSignal.isPushNotificationsEnabled().then(function (isPushEnabled) { return !isPushEnabled; }); }, size: 'medium', theme: 'default', position: 'bottom-right', prenotify: true, showCredit: false, text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche', 'tip.state.subscribed': "Sei iscritto alle notifiche", 'tip.state.blocked': "Hai bloccato le notifiche", 'message.prenotify': 'Clicca per iscriverti alle notifiche', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Gestisci le notifiche del sito', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" }, colors: { 'circle.background': '#405C94', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#405C94', 'dialog.button.background.active': '#405C94', 'dialog.button.background': '#405C94', 'dialog.button.foreground': 'white' } },
            promptOptions: { showCredit: false, actionMessage: 'CanosaWeb vuole avvisarti quando vengono pubblicati articoli di particolare interesse:', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispoitivo', exampleNotificationCaption: '(puoi cancellarti in qualsiasi momento)', acceptButtonText: 'Continua'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() }
            });
            var notificationPromptDelay = 5000;
            var navigationStart = window.performance.timing.navigationStart;
            var timeNow = Date.now();
            setTimeout(promptAndSubscribeUser, Math.max(notificationPromptDelay - (timeNow - navigationStart), 0));
            function promptAndSubscribeUser() {
                window.OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (!isEnabled) {
                        window.OneSignal.showSlidedownPrompt();
                    }
                });
            }
        });
    </script>

    
        <script type="text/javascript">
            window.addEventListener('DOMContentLoaded', function() {
            $(".widget").on("click", ".action", function () {
                var url = $(this).attr('data-actionurl'), widget = $(this).attr('data-widget'); $.get(url, function (data) {
                    $('#' + widget).html(data);
                    if (data.indexOf("widget-galleria") > -1) { Galleria.run('#widget-photo .widget-galleria'); }
                });
            });
        });
    </script>

    <script type="text/javascript">window._taboola=window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),   document.getElementsByTagName("script")[0], "//cdn.taboola.com/libtrc/canosaweb/loader.js","tb_loader_script"); if(window.performance && typeof window.performance.mark == "function"){window.performance.mark("tbl_ic");}</script>

    <script>
        window.addEventListener('DOMContentLoaded', function() {
            if (!jQuery.browser.mobile) {
                var bottom = $("#prefooter-wrapper").outerHeight() + $("#footer-wrapper").outerHeight() + $("#network-footer-wrapper").outerHeight() + $("#postfooter-wrapper").outerHeight() + 10;
                if ($(window).width() > 718 && $(window).width() < 1024) { bottom = bottom + 1200; }
                function calculateAffix(element, offset) { var top = $(element).offset().top - offset; $(element).affix({ offset: { top: top, bottom: bottom } }); }
 $(document).ajaxStop(function () { setTimeout(function () { calculateAffix("#right-affix", 10); }, 3000); });             }
        });
    </script>


    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=400018973413389";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-canosavivai&NODW=yes&P=4" async="async"></script>            <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        <script type="text/javascript" async="true">!function () { var e = window.location.hostname, t = document.createElement("script"), a = document.getElementsByTagName("script")[0], n = "https://quantcast.mgr.consensu.org".concat("/choice/", "T_Mzd9bsmxbuZ", "/", e, "/choice.js"), i = 0; t.async = !0, t.type = "text/javascript", t.src = n, a.parentNode.insertBefore(t, a), function () { for (var e, t = "__tcfapiLocator", a = [], n = window; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (function e() { var a = n.document, i = !!n.frames[t]; if (!i) if (a.body) { var o = a.createElement("iframe"); o.style.cssText = "display:none", o.name = t, a.body.appendChild(o) } else setTimeout(e, 5); return !i }(), n.__tcfapi = function () { var e, t = arguments; if (!t.length) return a; if ("setGdprApplies" === t[0]) t.length > 3 && 2 === t[2] && "boolean" == typeof t[3] && (e = t[3], "function" == typeof t[2] && t[2]("set", !0)); else if ("ping" === t[0]) { var n = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof t[2] && t[2](n) } else a.push(t) }, n.addEventListener("message", function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, function (a, i) { var o = { __tcfapiReturn: { returnValue: a, success: i, callId: n.callId } }; t && (o = JSON.stringify(o)), e.source.postMessage(o, "*") }, n.parameter) }, !1)) }(); var o = function () { var e = arguments; typeof window.__uspapi !== o && setTimeout(function () { void 0 !== window.__uspapi && window.__uspapi.apply(window.__uspapi, e) }, 500) }; if (void 0 === window.__uspapi) { window.__uspapi = o; var s = setInterval(function () { i++ , window.__uspapi === o && i < 3 ? console.warn("USP is not accessible") : clearInterval(s) }, 6e3) } }();</script>
        <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --></body>
</html>