<!DOCTYPE html>
<html lang="it" class="response svg fxd ">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>BAT: Le cantine di Canosa a Calici nel Borgo Antico</title>
    <meta name="description" content="A Bisceglie, l&#39;Azienda Agricola Del Vento " />
<meta name="viewport" content="width=device-width, initial-scale=1.0">    <meta name="apple-mobile-web-app-title" content="CanosaWeb">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.canosaweb.it/notizie/le-cantine-di-canosa-a-calici-nel-borgo-antico/" />    <link rel="amphtml" href="https://www.canosaweb.it/amp/notizie/le-cantine-di-canosa-a-calici-nel-borgo-antico/" />                    <link rel="apple-touch-icon" href="https://static.gocity.it/canosaviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/canosaviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/canosaviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/canosaviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/canosaviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.canosaweb.it/rss/" title="RSS feed CanosaWeb" />
    <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.canosaweb.it/notizie/le-cantine-di-canosa-a-calici-nel-borgo-antico/" />    <meta property="og:site_name" content="CanosaWeb" />
<meta property="fb:app_id" content="400018973413389" />    <meta property="fb:pages" content="633555353396806" /><meta property="article:publisher" content="633555353396806" />    <meta property="og:title" content="Le cantine di Canosa a Calici nel Borgo Antico" />
    <meta property="og:description" content="A Bisceglie, l&#39;Azienda Agricola Del Vento " />
    <meta property="og:image" content="https://canosa.gocity.it/library/media/8_calici_06.jpg" />
    <meta property="article:section" content="Turismo" />
    <meta property="article:published_time" content="2019-11-07T16:06:38 GMT" />
    <meta property="article:modified_time" content="2019-11-07T16:06:38 GMT" />
<meta name="language" content="italian" /><meta name="msvalidate.01" content="4BFAE9A7E4A3E9C22EA5C6CCD2C5FDE3" />    <link href="/bundles/css?v=YANf6OLqhf1XT47o3FAD6qBYUq6CsaPSvA1FkyjofkI1" rel="preload" as="style" /><link href="/bundles/css?v=YANf6OLqhf1XT47o3FAD6qBYUq6CsaPSvA1FkyjofkI1" rel="stylesheet"/>

    <link href="/bundles/deferred?v=oq8sZemgIx8_iEokvkNEUNhzzNjM7EqXCioLiv7FXE01" rel="preload" as="style" /><link href="/bundles/deferred?v=oq8sZemgIx8_iEokvkNEUNhzzNjM7EqXCioLiv7FXE01" rel="stylesheet"/>

    <link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="preload" as="style" /><link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="stylesheet"/>

    <link href="/style?v=30319" rel="preload" as="style"/><link href="/style?v=8119" rel="stylesheet" /><style>.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo.svg');} .xmas.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-xmas.svg');} .svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/canosaviva/img/ireport.svg');} @media only screen and (max-width: 1023px) {.response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.svg'); }.response.svg.xmas .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv-xmas.svg');}}</style>
    <script type="application/ld+json">[{ "@context": "http://schema.org", "@type":"WebSite","@id":"#website","name":"CanosaWeb", "alternateName":"CanosaWeb", "url":"https://www.canosaweb.it", "potentialAction":{ "@type":"SearchAction","target":"https://www.canosaweb.it/cerca/?search={search_term_string}","query-input":"required name=search_term_string"}}, { "@context": "http://schema.org", "@type":"Organization","@id":"#organization","name":"Viva Network","url":"http://www.vivanetwork.it", "logo":"http://www.vivanetwork.it/images/viva-network-logo.png", "sameAs":["https://www.facebook.com/viva24/"]}]</script>
    
        <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "Le cantine di Canosa a Calici nel Borgo Antico", "alternativeHeadline" : "Le cantine di Canosa a Calici nel Borgo Antico. A Bisceglie, l'Azienda Agricola Del Vento ", "articleSection": "Turismo", "author":{"@type":"Person","name":"CanosaWeb"}, "dateCreated" : "2019-11-07T16:06:38Z", "datePublished" : "2019-11-07T16:06:38Z", "dateModified" : "2019-11-07T16:06:38Z", "publisher":{"@type":"Organization","name":"CanosaWeb", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/canosaviva/img/logo-text.png", "width" : 210, "height" : 30}}, "description" : "Fervono i preparativi per la tredicesima Edizione di Calici nel Borgo Antico, l'evento che venerdì 8 e sabato 9 novembre animerà le vie del centro storico di Bisceglie tra percorsi enogastronomici, solidarietà e cultura, strizzando l'occhio allo shopping con l'apertura dei negozi fino a mezzanotte. La manifestazione ospiterà le cantine più rinomate di tutta la Puglia fra portoni e vicoli del borgo medievale biscegliese: fra di esse anche la canosina Azienda Agricola Del Vento. Gli ospiti e i visitatori potranno passeggiare per le viuzze della città vecchia di Bisceglie, tra le dimore antiche e...", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.canosaweb.it/notizie/le-cantine-di-canosa-a-calici-nel-borgo-antico/", "image":{"@type":"ImageObject","url":"https://canosa.gocity.it/library/media/8_calici_06.jpg", "width":986, "height":657}}</script>

    
        <style>
    .bubble-color .btn.btn-action { background-color: #255E56; border-color: #3C726B; box-shadow: 0px 1px 0px #1F4F48; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #27635b; border-right: solid 4px #235951; }
    span.bubble-arrow.bubble-color { border-color: #27635b transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #1F4F48; }
    .page-index .index span.title { color: #27635b; }
        </style>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
        <script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
        <script>
            googletag.cmd.push(function() {
googletag.defineSlot('/2507246/goc_canosaviva.it_ros_1', [300, 250], 'div-gpt-ad-1522836630744-0').addService(googletag.pubads());googletag.defineSlot('/2507246/goc_canosaviva.it_ros_2', [468, 60], 'div-gpt-ad-1522836630744-1').addService(googletag.pubads());                googletag.pubads().enableSingleRequest(); googletag.enableServices();
            });
        </script>
</head>
<body class="non-graphic collapse splitted news ">
    
    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">
                    <div id="site-logo" >
                        <a href="/">CanosaWeb</a>
                        <img class="print" src="https://static.gocity.it/canosaviva/img/logo.png" />
                    </div>
                    <div id="header-fanpage">
                        <div id="fanpage">
                        <span class="fan-counter">1.233</span>
                            <a id="fanpage-button" href="https://www.facebook.com/canosaweb.it/" target="_blank" rel="nofollow">FANPAGE</a>
                        </div>
                    </div>
                </div>
                <div id="header-logo-url" class="print">canosaweb.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="far fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.canosaviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/canosaweb.it" target="_blank"><i class="fab fa-facebook-f social social-facebook"></i></a>                                                        <a href="/rss/" title="CanosaWeb - Feed Rss"><i class="far fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="far fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button><div id="mobile-weather"></div>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>

            <li class="firstitem">
                <a href="/" >HOME</a>
            </li>
            <li class="open">
                <a href="/notizie/" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/notizie/?cat=la-citta">Vita di città</a></li>
<li ><a href="/notizie/?cat=territorio">Territorio</a></li>
<li ><a href="/notizie/?cat=amministrazioni-ed-enti">Amministrazioni ed Enti</a></li>
<li ><a href="/notizie/?cat=cronaca">Cronaca</a></li>
<li ><a href="/notizie/?cat=politica">Politica</a></li>
<li ><a href="/notizie/?cat=eventi">Eventi e cultura</a></li>
<li ><a href="/notizie/?cat=scuola-e-formazione">Scuola e Lavoro</a></li>
<li ><a href="/notizie/?cat=associazioni">Associazioni</a></li>
                </ul>
            </li>
            <li >
                <a href="/sport/" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio">Calcio</a></li>
<li ><a href="/sport/?cat=basket">Basket</a></li>
<li ><a href="/sport/?cat=volley">Volley</a></li>
<li ><a href="/sport/?cat=arti-marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=altri-sport">Altri sport</a></li>
<li ><a href="/sport/?cat=calcio-a-5">Calcio a 5</a></li>
                </ul>
            </li>
            <li >
                <a href="/rubriche/" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/le-lettere-di-agata-pinnelli/">Le lettere di Agata Pinnelli</a></li>
<li ><a href="/rubriche/mens-sana-in-corpore-sano/">Mens sana in corpore sano</a></li>
<li ><a href="/rubriche/ma-l-erba/">Ma... l'erba</a></li>
<li ><a href="/rubriche/il-pensare-tra-bellezza-e-verita/">Salvatore Sciannamea</a></li>
<li ><a href="/rubriche/crepuscolo-letterario/">Luciana Fredella</a></li>
<li ><a href="/rubriche/un-paese-di-poesia/">Sante Valentino</a></li>
<li ><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/"> Stilus Magistri </a></li>
<li ><a href="/rubriche/francesco-morra-storia-e-dintorni/">Storia e dintorni </a></li>
<li ><a href="/rubriche/le-pillole/"> Le Pillole</a></li>
<li ><a href="/rubriche/radio-d-epoca/">Radio d'epoca </a></li>
                </ul>
            </li>
            <li >
                <a href="/eventi/" >AGENDA</a>
            </li>
            <li >
                <a href="/ireport/" >iREPORT</a>
            </li>
            <li >
                <a href="/meteo/" >METEO</a>
            </li>
            <li >
                <a href="/video/" >VIDEO</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="far fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
          </header>
    </div>
    <div class="clear"></div>
</div>


            
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                    
        <div class="content categorized">
            <article class=" mode2">
                <ul class="breadcrumbs noborder"><li><i class="far fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="far fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.canosaweb.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.canosaweb.it/notizie/", "name": "Notizie e aggiornamenti" } }]}</script>
                <header>
                    <figure><img src="https://canosa.gocity.it/library/media/8_calici_06.jpg" class="responsive content-img" alt="Bisceglie Calici nel Borgo Antico" /><figcaption class="content-img-caption">Bisceglie Calici nel Borgo Antico</figcaption></figure>
                    <div>
                        <span class="category"  style="color:#27635b; background-color:#27635b">Turismo</span><h1>Le cantine di Canosa a Calici nel Borgo Antico</h1><p class="tagline">A Bisceglie, l'Azienda Agricola Del Vento <span></span></p>
                    </div>
                </header>
                <div class="clear"></div>
                <div class="contentdate">
                    <span class="datezone">BAT - </span>giovedì 7 novembre 2019
<span class="datetime"><i class="far fa-clock"></i> 17.01</span>                                                        </div>
<div class="ads-containter ads-page ads-content" data-url="/adv/banner/80/"></div>                <div class="sharing" data-url="https://www.canosaweb.it/notizie/le-cantine-di-canosa-a-calici-nel-borgo-antico/" data-title="BAT: Le cantine di Canosa a Calici nel Borgo Antico" data-counter="1" data-comments="0" data-app="400018973413389"></div>
                
                <div class="clear"></div>
                <div class="ads-containter ads-custom " ><div class="target"></div><script>var target = document.getElementsByClassName("target")[0];var script = document.createElement("script");script.src = "//ads.viralize.tv/display/?zid=AACi-okhiCUww--U";script.setAttribute("data-wid", "auto");target.appendChild(script);</script></div>
                
                <div class="p first">Fervono i preparativi per la <strong>tredicesima Edizione </strong>di <strong>Calici nel Borgo Antico</strong>, l'evento che<strong> venerdì 8 e sabato 9 novembre</strong> animerà le vie del <strong>centro storico di Bisceglie </strong>tra percorsi enogastronomici, solidarietà e cultura, strizzando l'occhio allo shopping con l'apertura dei negozi fino a mezzanotte. La manifestazione ospiterà le cantine più rinomate di tutta la Puglia fra portoni e vicoli del borgo medievale biscegliese: fra di esse anche la canosina <strong>Azienda Agricola Del Vento. </strong>Gli ospiti e i visitatori potranno passeggiare per le viuzze della città vecchia di Bisceglie, tra le dimore antiche e gli incantevoli scorci del centro storico, in un percorso che permetterà loro di conoscere e apprezzare il vino pugliese, accompagnato da eccellenze gastronomiche di questa terra.<strong>Calici nel Borgo Antico celebra ogni anno i prodotti delle più rinomate cantine pugliesi,</strong> circa quaranta, tra cui anche i <strong>vini prodotti a Canosa di Puglia</strong>. Non mancheranno, come di consuetudine, visite guidate ed eventi collaterali – come l'esposizione di quadri <strong>"Bisceglie in tela" </strong>in <strong>piazza Duomo</strong> - che renderanno ancor più suggestiva la kermesse, giunta ormai alla tredicesima edizione.<div class="fb-quote"></div></div>
            </article>
            
            <ul class="tags bottom"><li>Bisceglie</li><li>Calici nel Borgo Antico</li></ul>
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-2">
                <div class="index">
                    
<a href="/notizie/onore-al-sacrificio-dei-vigili-del-fuoco/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_8_misericordia_barletta.jpg" alt="Onore al sacrificio dei Vigili del Fuoco" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                7 novembre 2019
                            </span>                        <span class="title"><a href="/notizie/onore-al-sacrificio-dei-vigili-del-fuoco/" >Onore al sacrificio dei Vigili del Fuoco</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/il-sistema-di-protezione-civile-pugliese-e-avanti-rispetto-alle-altre-regioni/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_ruggiero_mennea1.jpg" alt="Il  sistema di Protezione Civile pugliese è  avanti rispetto alle altre Regioni" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                7 novembre 2019
                            </span>                        <span class="title"><a href="/notizie/il-sistema-di-protezione-civile-pugliese-e-avanti-rispetto-alle-altre-regioni/" >Il  sistema di Protezione Civile pugliese &#232;  avanti rispetto alle altre Regioni</a></span>
                                            </div>
                </div>
        </div>
    </div>
            <div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails ",target_type:"mix"});</script>
<div class="ads-containter ads-page" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-custom ads-page ads-content ads-content-btm" data-url="/adv/custom/994/"></div>
            <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.canosaweb.it/notizie/le-cantine-di-canosa-a-calici-nel-borgo-antico/" data-width="100%" data-numposts="5" ></div><div class="clear"></div></div>
            
<div class="ads-containter ads-page" data-url="/adv/banner/81/"></div>
 <div class="ads ads-responsive g-ads"  style="min-height:60px"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7787459891407465" data-ad-slot="7721169835" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
            
                <div class="story-wrapper tag-story">
            <span class="story-title bubble">Altri contenuti a tema</span>
            <span class="bubble-arrow"></span>
        <div class="story-list">
                <div class="story ">
                        
                            <a href="/notizie/libri-nel-borgo-antico-compie-10-anni/" >
                                <img src="https://canosa.gocity.it/library/media/big_bisceglie(1).jpg" alt="Libri nel Borgo Antico compie 10 anni" />
                            </a>
                                                                        <span class="storycategory"   style="color:#126381;background-color:#126381"  >Eventi e cultura</span>                        <span class="title"><a href="/notizie/libri-nel-borgo-antico-compie-10-anni/" >Libri nel Borgo Antico compie 10 anni</a></span>
<span class="subtitle">Presentata “l’edizione dei record”</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/la-fine-di-tutti-i-guai/" >
                                <img src="https://canosa.gocity.it/library/media/big_b_cammariere_wall_color_ok.jpg" alt="La fine di tutti i guai" />
                            </a>
                                                                        <span class="storycategory"   style="color:#126381;background-color:#126381"  >Eventi e cultura</span>                        <span class="title"><a href="/notizie/la-fine-di-tutti-i-guai/" >La fine di tutti i guai</a></span>
<span class="subtitle">Sergio Cammariere, in Puglia con 3 appuntamenti live</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/week-end-di-emozioni-da-vivere/" >
                                <img src="https://canosa.gocity.it/library/media/big_29_officina_san_domenico_andria.jpg" alt="Week-end di emozioni da vivere!" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/week-end-di-emozioni-da-vivere/" >Week-end di emozioni da vivere!</a></span>
<span class="subtitle">Il programma di #CosabolleinPuglia</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/protocolli-su-relazioni-ed-appalti/" >
                                <img src="https://canosa.gocity.it/library/media/big_deleonardis.jpg" alt="Protocolli su relazioni ed appalti" />
                            </a>
                                                                        <span class="storycategory"   style="color:#ab1752;background-color:#ab1752"  >Sindacati</span>                        <span class="title"><a href="/notizie/protocolli-su-relazioni-ed-appalti/" >Protocolli su relazioni ed appalti</a></span>
<span class="subtitle">Entra nel vivo la fase dell’applicazione</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/investimenti-per-lo-sport-senza-precedenti-nella-storia-della-puglia/" >
                                <img src="https://canosa.gocity.it/library/media/big_6_firma_disciplinare_sport3.jpg" alt="Investimenti per lo sport senza precedenti nella storia della Puglia" />
                            </a>
                                                                        <span class="storycategory"   style="color:#172eab;background-color:#172eab"  >sport</span>                        <span class="title"><a href="/notizie/investimenti-per-lo-sport-senza-precedenti-nella-storia-della-puglia/" >Investimenti per lo sport senza precedenti nella storia della Puglia</a></span>
<span class="subtitle">Firmati i disciplinari per il potenziamento e la realizzazione di impianti sportivi comunali</span>                </div>
        </div>
    </div>

<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading" style="display:none"><img src="/contents/img/UI/rolling.gif" alt="loading"/></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info">Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/contents/img/UI/newsletter-email.png" alt="Newsletter" width="100"/>
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Canosa <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
            
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-8">
                <div class="index">
                    
<a href="/notizie/invasione-di-cinghiali-e-di-animali-selvatici/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2_cinghiale.jpg" alt="Invasione di cinghiali e di animali selvatici" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                7 novembre 2019
                            </span>                        <span class="title"><a href="/notizie/invasione-di-cinghiali-e-di-animali-selvatici/" >Invasione di cinghiali e di animali selvatici</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/canosa-crolla-un-impalcatura/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_ponteggio.jpg" alt="Canosa: crolla un'impalcatura" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                6 novembre 2019
                            </span>                        <span class="title"><a href="/notizie/canosa-crolla-un-impalcatura/" >Canosa: crolla un&#39;impalcatura</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/rubriche/francesco-morra-storia-e-dintorni/la-devozione-alla-beata-vergine-di-pompei/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_pellegrinaggio.jpg" alt="La devozione alla Beata Vergine di Pompei" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                6 novembre 2019
                            </span>                        <span class="title"><a href="/rubriche/francesco-morra-storia-e-dintorni/la-devozione-alla-beata-vergine-di-pompei/" >La devozione alla Beata Vergine di Pompei</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/il-disastro-dei-rifiuti-abbandonati-sulle-strade/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_7_via_murgetta.jpg" alt="Il disastro dei rifiuti abbandonati sulle strade" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                6 novembre 2019
                            </span>                        <span class="title"><a href="/notizie/il-disastro-dei-rifiuti-abbandonati-sulle-strade/" >Il disastro dei rifiuti abbandonati sulle strade</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/la-controra-pugliese-con-una-tazza-di-caffe/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_7_tazze_controraj.jpg" alt="La “controra” pugliese con una tazza di caffè" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                6 novembre 2019
                            </span>                        <span class="title"><a href="/notizie/la-controra-pugliese-con-una-tazza-di-caffe/" >La “controra” pugliese con una tazza di caff&#232;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/sp-4-ammodernamento-e-messa-in-sicurezza/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_18_sp_4_canosa_spinazzola.jpg" alt="SP 4 :Ammodernamento e messa in sicurezza" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                6 novembre 2019
                            </span>                        <span class="title"><a href="/notizie/sp-4-ammodernamento-e-messa-in-sicurezza/" >SP 4 :Ammodernamento e messa in sicurezza</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/nuova-sede-per-l-ufficio-cultura/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_centro_servizi_culturali_2j.jpg" alt="Nuova sede per l'Ufficio Cultura" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                6 novembre 2019
                            </span>                        <span class="title"><a href="/notizie/nuova-sede-per-l-ufficio-cultura/" >Nuova sede per l&#39;Ufficio Cultura</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/il-consiglio-provinciale-diventa-itinerante/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_provincia_bat.jpg" alt="Il Consiglio Provinciale  diventa itinerante" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                6 novembre 2019
                            </span>                        <span class="title"><a href="/notizie/il-consiglio-provinciale-diventa-itinerante/" >Il Consiglio Provinciale  diventa itinerante</a></span>
                                            </div>
                </div>
        </div>
    </div>

        </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
    <div class="ads-containter ads-side" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-side" data-url="/adv/banner/81/"></div>
<div class="ads-native-container " data-url="/adv/native/31/"></div><div class="clear"></div>

<div class="ads-containter ads-custom ads-side" data-url="/adv/custom/994/"></div>
    </div>
    <div class="right-pack right-pack-light">
<div class="ads-containter ads-custom " ><ins data-revive-zoneid="2599" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/canosa-nuovo-look-urbano/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_arredo_urbano_via_kennedyj.jpg" alt="Canosa: nuovo look urbano" />                                                                            <span class="date">marted&#236; 5 novembre</span>
                                                <span class="title">Canosa: nuovo look urbano</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-crolla-un-impalcatura/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_ponteggio.jpg" alt="Canosa: crolla un&#39;impalcatura" />                                                                            <span class="date">mercoled&#236; 6 novembre</span>
                                                <span class="title">Canosa: crolla un&#39;impalcatura</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/il-film-bar-giuseppe-girato-a-loconia/" >
                        
<img src="https://canosa.gocity.it/library/media/box_3_bar_giuseppej.jpg" alt="Il film &quot;Bar Giuseppe&quot; girato a Loconia" />                                                                            <span class="date">venerd&#236; 1 novembre</span>
                                                <span class="title">Il film &quot;Bar Giuseppe&quot; girato a Loconia</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/lino-banfi-presidente-onorario-di-canosiamo/" >
                        
<img src="https://canosa.gocity.it/library/media/box_lino_banfi_paulicelli.jpg" alt="Lino Banfi,  presidente onorario di CanoSIamo" />                                                                            <span class="date">sabato 2 novembre</span>
                                                <span class="title">Lino Banfi,  presidente onorario di CanoSIamo</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/commemorazione-dei-defunti-il-2-novembre/" >
                        
<img src="https://canosa.gocity.it/library/media/box_2018_camposanto.jpg" alt="Commemorazione dei defunti il 2 novembre" />                                                                            <span class="date">venerd&#236; 1 novembre</span>
                                                <span class="title">Commemorazione dei defunti il 2 novembre</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/prende-il-via-lo-swap-party/" >
                        
<img src="https://canosa.gocity.it/library/media/box_11_swap.jpg" alt="Prende il via lo Swap Party" />                                                                            <span class="date">venerd&#236; 1 novembre</span>
                                                <span class="title">Prende il via lo Swap Party</span>
                    </a>
                </div>
        </div>
    </div>
        <div class="ads-containter" data-url="/adv/banner/82/"></div>
 <div class="ads  g-ads" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-7787459891407465" data-ad-slot="3082067039" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    </div>


    <script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>

                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
        <ul>
                <li class="container"><a href="/notizie/" title="Notizie" >Notizie da Canosa</a>
                        <ul>
<li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li><li><a href="/notizie/?cat=amministrazioni-ed-enti" title="Amministrazioni ed Enti">Amministrazioni ed Enti</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=eventi" title="Eventi e cultura">Eventi e cultura</a></li><li><a href="/notizie/?cat=scuola-e-formazione" title="Scuola e Lavoro">Scuola e Lavoro</a></li><li><a href="/notizie/?cat=associazioni" title="Associazioni">Associazioni</a></li>                        </ul>
                </li>
                <li class="container"><a href="/sport/" title="Sport" >Notizie sportive</a>
                        <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=basket" title="Basket">Basket</a></li><li><a href="/sport/?cat=volley" title="Volley">Volley</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li><li><a href="/sport/?cat=calcio-a-5" title="Calcio a 5">Calcio a 5</a></li>                        </ul>
                </li>
                <li class="container"><a href="/rubriche/" title="Rubriche" >Le Rubriche di CanosaWeb</a>
                        <ul>
<li><a href="/rubriche/le-lettere-di-agata-pinnelli/" title="null">Le lettere di Agata Pinnelli</a></li><li><a href="/rubriche/mens-sana-in-corpore-sano/" title="null">Mens sana in corpore sano</a></li><li><a href="/rubriche/ma-l-erba/" title="Ma... l'erba, Antonio Malerba scrive e circoscrive su Viva">Ma... l'erba</a></li><li><a href="/rubriche/il-pensare-tra-bellezza-e-verita/" title="Il Pensare tra bellezza e verità">Salvatore Sciannamea</a></li><li><a href="/rubriche/crepuscolo-letterario/" title="Crepuscolo letterario di Luciana Fredella">Luciana Fredella</a></li><li><a href="/rubriche/un-paese-di-poesia/" title="Un Paese di Poesia">Sante Valentino</a></li><li><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/" title=" Stilus Magistri "> Stilus Magistri </a></li><li><a href="/rubriche/francesco-morra-storia-e-dintorni/" title="Storia e dintorni ">Storia e dintorni </a></li><li><a href="/rubriche/le-pillole/" title=" Le Pillole"> Le Pillole</a></li><li><a href="/rubriche/radio-d-epoca/" title="Radio d'epoca ">Radio d'epoca </a></li>                        </ul>
                </li>
                <li class="container"><a href="/eventi/" title="Agenda eventi" >Agenda eventi di Canosa</a>
                </li>
                <li class="container"><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
                </li>
                <li class="container"><a href="/meteo/" title="Previsioni meteo per Canosa" >Previsioni meteo</a>
                </li>
                <li class="container"><a href="/video/" title="CanosaWeb TV: i video della redazione" >Video</a>
                </li>
        </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.canosaviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>CanosaWeb APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Canosa nella tua casella di posta <small>Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-links">
        <ul>
                <li ><a href="mailto:info@gocity.it" title="Pubblicità"  >Pubblicità</a></li>
                <li ><a href="/info/" title="Chi siamo"  >Chi siamo</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"  >Policy e Privacy</a></li>
                <li class="badge small"><a href="https://www.gocity.it/" title="GoCity News Platform"  rel="nofollow"   target="_blank" >GoCity News Platform</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter"><div id="footer-daily">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></div>&#169; 2005-2019 CanosaWeb &#232; un portale gestito da 3CPower srl Partita iva 07161380725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.
</div></div>
<div id="network-footer-wrapper">
</div>
        </div>
    </div>
    <script type="text/javascript" async>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</script>
    <script src="/Scripts/ads.js" type="text/javascript"></script>

<div class="ads-mobile-wrapper" id="ads-109"><div class="ads-containter ads-mobile" data-url="/adv/banner/109/"></div></div>
    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>CanosaWeb funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=sQ4tW973bC6sx0wG5BuPjGGmdImWWxi-VcnAjbJ1BM01"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-14', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('set', 'anonymizeIp', true); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
        <link rel="manifest" href="/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
            appId: "f42dadbd-a608-4fda-93a4-c71f9c8a3ad2",
                        autoRegister: true,
            persistNotification: false,  
            welcomeNotification: { disable: false, title: "CanosaWeb / CanosaViva il portale di Canosa: notizie e turismo a Canosa", message: "Grazie per esserti iscritto" },
            notifyButton: { enable: true, displayPredicate: function () { return OneSignal.isPushNotificationsEnabled().then(function (isPushEnabled) { return !isPushEnabled; }); }, size: 'medium', theme: 'default', position: 'bottom-right', prenotify: true, showCredit: false, text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche', 'tip.state.subscribed': "Sei iscritto alle notifiche", 'tip.state.blocked': "Hai bloccato le notifiche", 'message.prenotify': 'Clicca per iscriverti alle notifiche', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Gestisci le notifiche del sito', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" }, colors: { 'circle.background': '#405C94', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#405C94', 'dialog.button.background.active': '#405C94', 'dialog.button.background': '#405C94', 'dialog.button.foreground': 'white' } },
            promptOptions: { showCredit: false, actionMessage: 'vuole inviarti le notifiche:', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispoitivo', exampleNotificationCaption: '(puoi cancellarti in qualsiasi momento)', acceptButtonText: 'Continua'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() }
        }]);
    </script>

    
    
    <script type="text/javascript">window._taboola=window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),   document.getElementsByTagName("script")[0], "//cdn.taboola.com/libtrc/canosaweb/loader.js","tb_loader_script"); if(window.performance && typeof window.performance.mark == "function"){window.performance.mark("tbl_ic");}</script>

    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=400018973413389";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>