<!DOCTYPE html>
<html lang="it" class="response svg fxd ">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>BAT: Emergenza coronavirus:assunzioni negli ospedali pugliesi</title>
    <meta name="description" content="Emiliano: “Arrivano i rinforzi nei nostri ospedali di medici, infermieri e oss” " />
<meta name="viewport" content="width=device-width, initial-scale=1.0">    <meta name="apple-mobile-web-app-title" content="CanosaWeb">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.canosaweb.it/notizie/emergenza-coronavirus-assunzioni-negli-ospedali-pugliesi/" />    <link rel="amphtml" href="https://www.canosaweb.it/amp/notizie/emergenza-coronavirus-assunzioni-negli-ospedali-pugliesi/" />                    <link rel="apple-touch-icon" href="https://static.gocity.it/canosaviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/canosaviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/canosaviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/canosaviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/canosaviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.canosaweb.it/rss/" title="RSS feed CanosaWeb" />
    <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.canosaweb.it/notizie/emergenza-coronavirus-assunzioni-negli-ospedali-pugliesi/" />    <meta property="og:site_name" content="CanosaWeb" />
<meta property="fb:app_id" content="400018973413389" />    <meta property="fb:pages" content="633555353396806" /><meta property="article:publisher" content="633555353396806" />    <meta property="og:title" content="Emergenza coronavirus:assunzioni negli ospedali pugliesi" />
    <meta property="og:description" content="Emiliano: “Arrivano i rinforzi nei nostri ospedali di medici, infermieri e oss” " />
    <meta property="og:image" content="https://canosa.gocity.it/library/media/11_assunzioni_d13fbd6f_f568_4ddb_8c3f_2d6096b11656.jpg" />
    <meta property="article:section" content="Amministrazioni ed Enti" />
    <meta property="article:published_time" content="2020-03-12T19:02:27 GMT" />
    <meta property="article:modified_time" content="2020-03-12T19:14:29 GMT" />
<meta name="language" content="italian" /><meta name="msvalidate.01" content="4BFAE9A7E4A3E9C22EA5C6CCD2C5FDE3" />    <link href="/bundles/css?v=4TMxb3f-1P_KEbY-1yY_pFGRsPSa264SViUlOINCodw1" rel="preload" as="style" /><link href="/bundles/css?v=4TMxb3f-1P_KEbY-1yY_pFGRsPSa264SViUlOINCodw1" rel="stylesheet"/>

    <link href="/bundles/deferred?v=oq8sZemgIx8_iEokvkNEUNhzzNjM7EqXCioLiv7FXE01" rel="preload" as="style" /><link href="/bundles/deferred?v=oq8sZemgIx8_iEokvkNEUNhzzNjM7EqXCioLiv7FXE01" rel="stylesheet"/>

    <link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="preload" as="style" /><link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="stylesheet"/>

    <link href="/style?v=30320" rel="stylesheet"><link href="/style?v=30320" rel="stylesheet" /><style>.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo.svg');} .xmas.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-xmas.svg');} .svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/canosaviva/img/ireport.svg');} @media only screen and (max-width: 1023px) {.response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.svg'); }.response.svg.xmas .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv-xmas.svg');}}</style>
    <script type="application/ld+json">[{ "@context": "http://schema.org", "@type":"WebSite","@id":"#website","name":"CanosaWeb", "alternateName":"CanosaWeb", "url":"https://www.canosaweb.it", "potentialAction":{ "@type":"SearchAction","target":"https://www.canosaweb.it/cerca/?search={search_term_string}","query-input":"required name=search_term_string"}}, { "@context": "http://schema.org", "@type":"Organization","@id":"#organization","name":"Viva Network","url":"http://www.vivanetwork.it", "logo":"http://www.vivanetwork.it/images/viva-network-logo.png", "sameAs":["https://www.facebook.com/viva24/"]}]</script>
    
        <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "Emergenza coronavirus:assunzioni negli ospedali pugliesi", "alternativeHeadline" : "Emergenza coronavirus:assunzioni negli ospedali pugliesi. Emiliano: “Arrivano i rinforzi nei nostri ospedali di medici, infermieri e oss” ", "articleSection": "Amministrazioni ed Enti", "author":{"@type":"Person","name":"CanosaWeb"}, "dateCreated" : "2020-03-12T19:02:27Z", "datePublished" : "2020-03-12T19:02:27Z", "dateModified" : "2020-03-12T19:14:29Z", "publisher":{"@type":"Organization","name":"CanosaWeb", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/canosaviva/img/logo-text.png", "width" : 210, "height" : 30}}, "description" : "\"Arrivano i rinforzi nei reparti e nelle corsie dei nostri ospedali. È partito in tutta la Puglia il piano straordinario di assunzioni di medici, infermieri e operatori sanitari per fronteggiare l'emergenza Covid 19. I primi contratti sono già stati firmati, si procede ovunque con celerità, lavoriamo per potenziare lo straordinario esercito di donne e di uomini che si stanno prendendo cura della salute dei pugliesi\": Lo comunica il presidente della Regione Puglia, Michele Emiliano. Tutte le aziende hanno in corso la firma dei contratti. \"I dati che comunichiamo oggi sono in continuo...", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.canosaweb.it/notizie/emergenza-coronavirus-assunzioni-negli-ospedali-pugliesi/", "image":{"@type":"ImageObject","url":"https://canosa.gocity.it/library/media/11_assunzioni_d13fbd6f_f568_4ddb_8c3f_2d6096b11656.jpg", "width":986, "height":657}}</script>

    
        <style>
    .bubble-color .btn.btn-action { background-color: #15A2A2; border-color: #2EB3B3; box-shadow: 0px 1px 0px #128888; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #17abab; border-right: solid 4px #149999; }
    span.bubble-arrow.bubble-color { border-color: #17abab transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #128888; }
    .page-index .index span.title { color: #17abab; }
        </style>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://assets.evolutionadv.it/barlettaviva_it/barlettaviva_it.new.js"></script>    </head>
<body class="non-graphic collapse splitted news ">
    
    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">                    <div id="site-logo" >
                        <a href="/">CanosaWeb</a>
                        <img class="print" src="https://static.gocity.it/canosaviva/img/logo.png" />
                    </div>
                    <div id="header-fanpage">
                        <div id="fanpage">
                        <span class="fan-counter">1.371</span>
                            <a id="fanpage-button" href="https://www.facebook.com/canosaweb.it/" target="_blank" rel="nofollow">FANPAGE</a>
                        </div>
                    </div>
                </div>
                <div id="header-logo-url" class="print">canosaweb.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">
    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="partly-cloudy-day" data-color="black" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
Domani parzialmente nuvoloso                <div class="meteo-temp">Min<span class="meteo-min">7.5°</span>Max<span class="meteo-max">21.5°</span> a <strong>Canosa</strong></div>
            </a>
        </div>

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="far fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.canosaviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/canosaweb.it" target="_blank"><i class="fab fa-facebook-f social social-facebook"></i></a>                                                        <a href="/rss/" title="CanosaWeb - Feed Rss"><i class="far fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="far fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button><div id="mobile-weather">    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="mobile-meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="partly-cloudy-day" data-color="white" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
Domani parzialmente nuvoloso                <div class="meteo-temp">Min<span class="meteo-min">7.5°</span>Max<span class="meteo-max">21.5°</span> a <strong>Canosa</strong></div>
            </a>
        </div>
</div>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>

            <li class="firstitem">
                <a href="/" >HOME</a>
            </li>
            <li class="open">
                <a href="/notizie/" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/notizie/?cat=la-citta">Vita di città</a></li>
<li ><a href="/notizie/?cat=territorio">Territorio</a></li>
<li class="open"><a href="/notizie/?cat=amministrazioni-ed-enti">Amministrazioni ed Enti</a></li>
<li ><a href="/notizie/?cat=cronaca">Cronaca</a></li>
<li ><a href="/notizie/?cat=politica">Politica</a></li>
<li ><a href="/notizie/?cat=eventi">Eventi e cultura</a></li>
<li ><a href="/notizie/?cat=scuola-e-formazione">Scuola e Lavoro</a></li>
<li ><a href="/notizie/?cat=associazioni">Associazioni</a></li>
                </ul>
            </li>
            <li >
                <a href="/sport/" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio">Calcio</a></li>
<li ><a href="/sport/?cat=basket">Basket</a></li>
<li ><a href="/sport/?cat=volley">Volley</a></li>
<li ><a href="/sport/?cat=arti-marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=altri-sport">Altri sport</a></li>
<li ><a href="/sport/?cat=calcio-a-5">Calcio a 5</a></li>
                </ul>
            </li>
            <li >
                <a href="/rubriche/" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/le-lettere-di-agata-pinnelli/">Le lettere di Agata Pinnelli</a></li>
<li ><a href="/rubriche/mens-sana-in-corpore-sano/">Mens sana in corpore sano</a></li>
<li ><a href="/rubriche/ma-l-erba/">Ma... l'erba</a></li>
<li ><a href="/rubriche/il-pensare-tra-bellezza-e-verita/">Salvatore Sciannamea</a></li>
<li ><a href="/rubriche/crepuscolo-letterario/">Luciana Fredella</a></li>
<li ><a href="/rubriche/un-paese-di-poesia/">Sante Valentino</a></li>
<li ><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/"> Stilus Magistri </a></li>
<li ><a href="/rubriche/francesco-morra-storia-e-dintorni/">Storia e dintorni </a></li>
<li ><a href="/rubriche/le-pillole/"> Le Pillole</a></li>
<li ><a href="/rubriche/radio-d-epoca/">Radio d'epoca </a></li>
                </ul>
            </li>
            <li >
                <a href="/eventi/" >AGENDA</a>
            </li>
            <li >
                <a href="/ireport/" >iREPORT</a>
            </li>
            <li >
                <a href="/meteo/" >METEO</a>
            </li>
            <li >
                <a href="/video/" >VIDEO</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="far fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
          </header>
    </div>
    <div class="clear"></div>
</div>


            
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                    
    <div class="content categorized">
        <article class=" mode2">
            <ul class="breadcrumbs noborder"><li><i class="far fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="far fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.canosaweb.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.canosaweb.it/notizie/", "name": "Notizie e aggiornamenti" } }]}</script>
            <header>
                <figure><img src="https://canosa.gocity.it/library/media/11_assunzioni_d13fbd6f_f568_4ddb_8c3f_2d6096b11656.jpg" class="responsive content-img" alt="Assunzioni ospedali" /><figcaption class="content-img-caption">Assunzioni ospedali</figcaption></figure>
                <div>
                    <span class="category"  style="color:#17abab; background-color:#17abab">Amministrazioni ed Enti</span><h1>Emergenza coronavirus:assunzioni negli ospedali pugliesi</h1><p class="tagline">Emiliano: “Arrivano i rinforzi nei nostri ospedali di medici, infermieri e oss” <span></span></p>
                </div>
            </header>
            <div class="clear"></div>
            <div class="contentdate">
                <span class="datezone">BAT - </span>giovedì 12 marzo 2020
<span class="datetime"><i class="far fa-clock"></i> 20.00</span>                                            </div>
            <div class="ads-containter ads-page ads-content" data-url="/adv/banner/80/"></div>            <div class="sharing" data-url="https://www.canosaweb.it/notizie/emergenza-coronavirus-assunzioni-negli-ospedali-pugliesi/" data-title="BAT: Emergenza coronavirus:assunzioni negli ospedali pugliesi" data-counter="7" data-comments="0" data-app="400018973413389"></div>
            
            <div class="clear"></div>
            <div class="ads-containter ads-custom " ><div class="target"></div><script>var target = document.getElementsByClassName("target")[0];var script = document.createElement("script");script.src = "//ads.viralize.tv/display/?zid=AACi-okhiCUww--U";script.setAttribute("data-wid", "auto");target.appendChild(script);</script></div>
            
            <div class="p first"><em>"Arrivano i rinforzi nei reparti e nelle corsie dei nostri ospedali. <strong>È partito in tutta la Puglia il piano straordinario di assunzioni di medici, infermieri e operatori sanitari per fronteggiare l'emergenza Covid 19.</strong> I primi contratti sono già stati firmati, si procede ovunque con celerità, lavoriamo per potenziare lo straordinario esercito di donne e di uomini che si stanno prendendo cura della salute dei pugliesi": </em>Lo comunica il presidente della Regione Puglia,<strong> Michele Emiliano. </strong>Tutte le aziende hanno in corso la firma dei contratti. <em>"<strong>I dati che comunichiamo oggi sono in continuo aggiornamento e vanno letti su scala regionale, nel senso che il personale sarà dislocato dove più serve secondo la strategia di contrasto al Covid19 definita dalla task force. </strong>Siamo solo all'inizio. Come è noto abbiamo formalizzato al Governo la richiesta di poter sbloccare assunzioni di medici, infermieri e OSS per 2539 unità. Nel frattempo ci siamo comunque portati avanti con il lavoro. Esattamente come abbiamo fatto con le forniture dei dispositivi di protezione individuale per garantire a chi si trova in prima linea negli ospedali di lavorare in sicurezza e senza rischi".</em><br /><br /><strong>È partita oggi infatti la distribuzione a tutte le aziende sanitarie della Regione della prima tranche - 20mila pezzi - della fornitura di 500mila dispositivi di protezione individuale (DPI) necessari per far fronte alle esigenze del sistema sanitario regionale,</strong> tutelare gli operatori dall'esposizione a rischio biologico (operatori di 118 e Pronto Soccorso, personale dei reparti di Malattie Infettive, Anestesia e Rianimazione, Pneumologia e Medicina interna). A questo ordine si aggiungeranno le forniture della Protezione civile acquistate attraverso il sistema Consip. Il coordinamento della fase successiva al reclutamento è affidato al Direttore del Dipartimento Salute, Vito Montanaro, che sulla base delle esigenze connesse al programma di attivazione del Piano CoVid19, nonché sulla base delle esigenze straordinarie di ciascuna azienda potrà "dirottare" l'applicazione delle diverse figure professionali verso le aziende con maggiori esigenze.<br /><br /><strong><u>DI SEGUITO I DATI AGGIORNATI SULLE ASSUNZIONI IN CORSO NELLA REGIONE PUGLIA</u></strong><br /><br /><strong>ASL BT</strong><br />Sono partite ieri le procedure concorsuali per l'assunzione di <strong>14 dirigenti medici di anestesia e rianimazione.</strong> Nei giorni scorsi la Asl ha già assunto 72 infermieri che andranno a rafforzare i servizi territoriali e ospedalieri: 27 sono destinati al servizio 118, 24 andranno in supporto nelle tende pre-triage del carcere di Trani e dei presidi ospedalieri mentre gli altri sono riservati agli altri servizi. A questi dati si aggiungono quelli relativi alle procedure per <strong>l'assunzione di 25 dirigenti medici di Pronto Soccorso, di cui 9 a tempo indeterminato e 16 a tempo determinato.</strong> Sono attive anche le procedure per l'assunzione di igienisti. Sono stati già assunti anche 18 operatori socio sanitari.<br /><br /><strong>ASL BARI</strong><br />L'Asl di Bari sta procedendo all'assunzione di: 70 infermieri, 47 rianimatori, 10 pneumologi, 31 biologi, 6 infettivologi, 25 medici di Pronto soccorso, 16 specialisti di Medicina Interna e 16 specialisti di chirurgia generale. Oggi sono state avviate le procedure per l'assunzione di 70 infermieri e sono in corso di reclutamento da parte dell'Area gestione risorse umane altre 40 unità, con l'obiettivo di arrivare all'organico completo. Sono stati contattati per l'assunzione inoltre 47 specialisti di Anestesia e Rianimazione con procedura rapida e con contratto a tempo determinato per supportare il lavoro delle Terapie intensive. Qualora il numero di specialisti non dovesse essere sufficiente per far fronte al fabbisogno delle strutture sanitarie, saranno reclutati anche gli specializzandi del quarto e quinto anno. A questi professionisti si aggiungeranno poi 10 nuovi specialisti di Pneumologia e 6 infettivologi, figure necessarie per garantire la migliore attività assistenziale. Per rinforzare gli organici dei Pronto soccorso, la ASL sta contattando altre 25 unità di medici, 16 specialisti di Chirurgia generale e 16 medici di Medicina Interna. Sono intanto già operativi i 31 nuovi biologi assunti con contratto a tempo indeterminato nei giorni scorsi per potenziare la rete dei laboratori di Patologia clinica, i servizi Immuno-trasfusionali (SIT) e gli screening della ASL Bari. Le assunzioni verranno effettuate con le modalità più rapide.<br /><br /><strong>POLICLINICO DI BARI</strong><br />Sono 37 i professionisti che da oggi prenderanno servizio in corsia al Policlinico di Bari. I nuovi assunti chiamati a fronteggiare l'emergenza Covid-19 copriranno le esigenze dei reparti di Anestesia e Rianimazione, Malattie infettive, Pneumologia e Medicina d'Urgenza. A firmare il contratto sono stati 6 infermieri e 31 medici (17 per Anestesia e Rianimazione, 5 per Pneumologia, 4 per Malattie infettive, 5 per Medicina d'urgenza).<br /><br /><strong>ASL TARANTO</strong><br />Alla Asl di Taranto sono stati assunti per l'emergenza coronavirus 7 operatori sanitari per l'ospedale Moscati, e altri 3 per gli ospedale SS. Annunziata, Castellaneta e Manduria. In arrivo anche 8 infermieri che dal 16 marzo prenderanno servizio al SS. Annunziata e al Moscati. Per coprire tutti gli altri posti sono state inviate più di 500 inviti sia agli infermieri che agli operatori sanitari (complessivamente più di 1.000 inviti). Si conta dal 17 marzo di soddisfare tutte le richieste di operatori sanitari e infermieri arrivate dalle strutture. Le altre assunzioni in corso riguardano: 1 tecnico di radiologia, 1 cardiologo e 1 anestesista per Castellaneta, 1 pneumologo per il Moscati. Domani andranno in servizio due medici militari per la pediatria e due ginecologi per il SS. Annunziata. 1 tecnico di radiologia sarà in servizio da aprile.<br /><br /><strong>ASL BRINDISI</strong><br />La Asl di Brindisi sta procedendo all'assunzione di medici e infermieri e si trova già in fase di chiamata dalle graduatorie in essere. In particolare sono stati già assunti 25 infermieri (150 telegrammi di invito alla volta per avere circa 10 disponibilità alla volta, che sono assunti subito). Dieci medici di medicina generale sono stati già convocati ieri. Infine dall'ultima graduatoria sono stati convocati 20 cardiologi.<br /><br /><strong>ASL LECCE</strong><br />Sono in corso gli avvisi per il reclutamento di dirigenti medici per numerose discipline: 1 unità per anestesia e rianimazione, un'altra convocata per sottoscrizione contratto. 3 unità per chirurgia generale, 2 unità per medicina generale, una unità per cardiologia. È in corso un avviso per il reclutamento di medici per malattie dell'apparato respiratorio. Sono stati già assunti a tempo determinato 8 medici di chirurgia d'urgenza e accettazione e 2 a tempo determinato per mobilità. 30 sono gli infermieri assunti nei giorni scorsi e 40 sono in fase di reclutamento. In via di reclutamento anche 25 unità di OSS per le esigenze di Malattie Infettive e Pronto soccorso.<br /><br /><strong>ASL FOGGIA</strong><br />Sono stati assunti 8 assistenti sanitari da dedicare alle attività di sorveglianza attiva delle persone che si trovano in isolamento nelle proprie abitazioni. Debitamente formato, tale personale ha anche il compito di dare informazioni certe e chiare sul Covid-19. Sono stati appena assunti 30 infermieri da graduatoria di avviso pubblico, attualmente esaurita. Si stima un ulteriore fabbisogno di 35 unità.<br /><br /><strong>POLICLINICO RIUNITI FOGGIA</strong><br />Il Policlinico Riuniti di Foggia ha assunto per emergenza Covid-19: 85 infermieri già operativi e altri 20 che saranno in servizio da lunedì 16 marzo; 6 medici del reparto Malattie respiratorie e 2 Malattie Infettive; 2 tecnici laboratorio e 2 biologi (per microbiologia esecuzione test Covid-19); 4 ostetriche; 30 Oss a tempo determinato per due mesi che si aggiungono ai 226 Oss che saranno assunti con urgenza dalla graduatoria approvata oggi.<br /><br /><strong>LA RICHIESTA DI ASSUNZIONE FATTA DALLA REGIONE PUGLIA AL GOVERNO</strong><br /><strong>La Regione Puglia è in attesa del via libera del Governo per assumere altre 2539 unità, di cui:678 medici; 1191 infermieri;599 OSS; 60 tecnici e assistenti.</strong><div class="fb-quote"></div></div>
                    </article>
        
        <ul class="tags bottom"><li>Coronavirus</li></ul>
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-2">
                <div class="index">
                    
<a href="/notizie/ortofrutta-disdette-degli-ordini-dall-estero/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_mercato.jpg" alt="Ortofrutta: disdette degli ordini dall’estero" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                12 marzo 2020
                            </span>                        <span class="title"><a href="/notizie/ortofrutta-disdette-degli-ordini-dall-estero/" >Ortofrutta: disdette degli ordini dall’estero</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/ambulanti-riconoscimento-dello-status-di-categoria-disagiata/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_mercato(1).jpg" alt="Ambulanti: &quot;Riconoscimento dello status di ‘categoria disagiata’" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                12 marzo 2020
                            </span>                        <span class="title"><a href="/notizie/ambulanti-riconoscimento-dello-status-di-categoria-disagiata/" >Ambulanti:&quot;Riconoscimento dello status di ‘categoria disagiata’</a></span>
                                            </div>
                </div>
        </div>
    </div>
        
<div class="ads-containter ads-custom ads-page ads-content ads-content-btm" data-url="/adv/custom/994/"></div>
        <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.canosaweb.it/notizie/emergenza-coronavirus-assunzioni-negli-ospedali-pugliesi/" data-width="100%" data-numposts="5" ></div><div class="clear"></div></div>
        <div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails ",target_type:"mix"});</script>
<div class="ads-containter ads-page" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-page" data-url="/adv/banner/81/"></div>
 <div class="ads ads-responsive g-ads"  style="min-height:60px"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7787459891407465" data-ad-slot="7721169835" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
        
            <div class="story-wrapper tag-story">
            <span class="story-title bubble">Altri contenuti a tema</span>
            <span class="bubble-arrow"></span>
        <div class="story-list">
                <div class="story ">
                        
                            <a href="/notizie/ortofrutta-disdette-degli-ordini-dall-estero/" >
                                <img src="https://canosa.gocity.it/library/media/big_mercato.jpg" alt="Ortofrutta: disdette degli ordini dall’estero" />
                            </a>
                                                                        <span class="storycategory"   style="color:#41543f;background-color:#41543f"  >Territorio</span>                        <span class="title"><a href="/notizie/ortofrutta-disdette-degli-ordini-dall-estero/" >Ortofrutta: disdette degli ordini dall’estero</a></span>
<span class="subtitle">Coldiretti Puglia: &quot;Si tratta di un grave danno ai fatturati delle aziende&quot;</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/ambulanti-riconoscimento-dello-status-di-categoria-disagiata/" >
                                <img src="https://canosa.gocity.it/library/media/big_mercato(1).jpg" alt="Ambulanti:&quot;Riconoscimento dello status di ‘categoria disagiata’" />
                            </a>
                                                                        <span class="storycategory"   style="color:#41543f;background-color:#41543f"  >Territorio</span>                        <span class="title"><a href="/notizie/ambulanti-riconoscimento-dello-status-di-categoria-disagiata/" >Ambulanti:&quot;Riconoscimento dello status di ‘categoria disagiata’</a></span>
<span class="subtitle">L&#39;appello alla Regione Puglia  dei consiglieri di Fratelli d’Italia</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/le-imprese-turistiche-pugliesi-non-saranno-lasciate-sole/" >
                                <img src="https://canosa.gocity.it/library/media/big_1_capone_buypuglia3.jpg" alt="Le imprese turistiche pugliesi non saranno lasciate sole" />
                            </a>
                                                                        <span class="storycategory"   style="color:#27635b;background-color:#27635b"  >Turismo</span>                        <span class="title"><a href="/notizie/le-imprese-turistiche-pugliesi-non-saranno-lasciate-sole/" >Le imprese turistiche pugliesi non saranno lasciate sole</a></span>
<span class="subtitle">L&#39;intervento dell&#39;assessore regionale Loredana Capone</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/chiusura-di-tutte-le-attivita-commerciali/" >
                                <img src="https://canosa.gocity.it/library/media/big_11_giuseppe_conte.jpg" alt="Chiusura di tutte le attivit&#224; commerciali,tranne farmacie ed alimentari" />
                            </a>
                                                                        <span class="storycategory"   style="color:#174dab;background-color:#174dab"  >Notizie</span>                        <span class="title"><a href="/notizie/chiusura-di-tutte-le-attivita-commerciali/" >Chiusura di tutte le attivit&#224; commerciali,tranne farmacie ed alimentari</a></span>
<span class="subtitle">Conte ha firmato il nuovo DPCM recante ulteriori misure in materia di contenimento e gestione dell&#39;emergenza coronavirus</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/donazioni-per-fronteggiare-l-emergenza-coronavirus-covid-19/" >
                                <img src="https://canosa.gocity.it/library/media/big_1_erogazioni_fatture.jpg" alt="Donazioni per fronteggiare l’emergenza Coronavirus-Covid 19." />
                            </a>
                                                                                                <span class="title"><a href="/notizie/donazioni-per-fronteggiare-l-emergenza-coronavirus-covid-19/" >Donazioni per fronteggiare l’emergenza Coronavirus-Covid 19.</a></span>
<span class="subtitle">Istituito un un conto corrente unico per sostenere il sistema sanitario regionale</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/in-ginocchio-il-settore-florovivaistico-in-puglia/" >
                                <img src="https://canosa.gocity.it/library/media/big_giardino.jpg" alt="In ginocchio il settore florovivaistico in Puglia" />
                            </a>
                                                                        <span class="storycategory"   style="color:#41543f;background-color:#41543f"  >Territorio</span>                        <span class="title"><a href="/notizie/in-ginocchio-il-settore-florovivaistico-in-puglia/" >In ginocchio il settore florovivaistico in Puglia</a></span>
<span class="subtitle">L&#39;emergenza coronavirus  nel momento di maggiore produzione</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/emergenza-coronavirus-controlli-incisivi-delle-forze-dell-ordine/" >
                                <img src="https://canosa.gocity.it/library/media/big_1lampeggianti.jpg" alt="Emergenza coronavirus: controlli incisivi delle Forze dell&#39;Ordine" />
                            </a>
                                                                        <span class="storycategory"   style="color:#CA173C;background-color:#CA173C"  >Cronaca</span>                        <span class="title"><a href="/notizie/emergenza-coronavirus-controlli-incisivi-delle-forze-dell-ordine/" >Emergenza coronavirus: controlli incisivi delle Forze dell&#39;Ordine</a></span>
<span class="subtitle">Il Prefetto Valiante ha riunito i vertici provinciali delle Forze di Polizia di Bari e Foggia</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/asl-bt-dispone-delle-mascherine-chirurgiche-necessarie/" >
                                <img src="https://canosa.gocity.it/library/media/big_1_mascherina_1j.jpg" alt="Asl Bt dispone delle mascherine chirurgiche necessarie" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/asl-bt-dispone-delle-mascherine-chirurgiche-necessarie/" >Asl Bt dispone delle mascherine chirurgiche necessarie</a></span>
<span class="subtitle">La dichiarazione del  Direttore Generale della Asl Bt  Delle Donne</span>                </div>
        </div>
    </div>

<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading" style="display:none"><img src="/contents/img/UI/rolling.gif" alt="loading"/></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info">Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/contents/img/UI/newsletter-email.png" alt="Newsletter" width="100"/>
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Canosa <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
        
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-8">
                <div class="index">
                    
<a href="/notizie/chiusura-di-tutte-le-attivita-commerciali/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_11_giuseppe_conte.jpg" alt="Chiusura di tutte le attività commerciali,tranne farmacie ed alimentari" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                12 marzo 2020
                            </span>                        <span class="title"><a href="/notizie/chiusura-di-tutte-le-attivita-commerciali/" >Chiusura di tutte le attivit&#224; commerciali,tranne farmacie ed alimentari</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/le-imprese-turistiche-pugliesi-non-saranno-lasciate-sole/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_capone_buypuglia3.jpg" alt="Le imprese turistiche pugliesi non saranno lasciate sole" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                12 marzo 2020
                            </span>                        <span class="title"><a href="/notizie/le-imprese-turistiche-pugliesi-non-saranno-lasciate-sole/" >Le imprese turistiche pugliesi non saranno lasciate sole</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/tony-milano-non-e-piu-tra-noi/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_tony_milano.jpg" alt="Tony Milano non è più tra noi" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                11 marzo 2020
                            </span>                        <span class="title"><a href="/notizie/tony-milano-non-e-piu-tra-noi/" >Tony Milano non &#232; pi&#249; tra noi</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/altri-25-casi-positivi-in-puglia/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_coronavirus_protocollo.jpg" alt="Coronavirus: altri 25 casi positivi in Puglia" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                11 marzo 2020
                            </span>                        <span class="title"><a href="/notizie/altri-25-casi-positivi-in-puglia/" >Coronavirus: altri 25 casi positivi in Puglia</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/santa-messa-per-il-iv-anniversario-dell-ordinazione-episcopale-di-mons-luigi-mansi/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_vescovo_mansi.jpg" alt="Santa messa per il IV anniversario dell’ordinazione episcopale di Mons. Luigi Mansi" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                11 marzo 2020
                            </span>                        <span class="title"><a href="/notizie/santa-messa-per-il-iv-anniversario-dell-ordinazione-episcopale-di-mons-luigi-mansi/" >Santa messa per il IV anniversario dell’ordinazione episcopale di Mons. Luigi Mansi</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/donazioni-per-fronteggiare-l-emergenza-coronavirus-covid-19/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_erogazioni_fatture.jpg" alt="Donazioni per fronteggiare l’emergenza Coronavirus-Covid 19." /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                11 marzo 2020
                            </span>                        <span class="title"><a href="/notizie/donazioni-per-fronteggiare-l-emergenza-coronavirus-covid-19/" >Donazioni per fronteggiare l’emergenza Coronavirus-Covid 19.</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/in-ginocchio-il-settore-florovivaistico-in-puglia/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_giardino.jpg" alt="In ginocchio il settore florovivaistico in Puglia" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                11 marzo 2020
                            </span>                        <span class="title"><a href="/notizie/in-ginocchio-il-settore-florovivaistico-in-puglia/" >In ginocchio il settore florovivaistico in Puglia</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/emergenza-coronavirus-controlli-incisivi-delle-forze-dell-ordine/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1lampeggianti.jpg" alt="Emergenza coronavirus: controlli incisivi delle Forze dell'Ordine" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                11 marzo 2020
                            </span>                        <span class="title"><a href="/notizie/emergenza-coronavirus-controlli-incisivi-delle-forze-dell-ordine/" >Emergenza coronavirus: controlli incisivi delle Forze dell&#39;Ordine</a></span>
                                            </div>
                </div>
        </div>
    </div>

    </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
    <div class="ads-containter ads-side" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-side" data-url="/adv/banner/81/"></div>
<div class="ads-native-container " data-url="/adv/native/31/"></div><div class="clear"></div>

<div class="ads-containter ads-custom ads-side" data-url="/adv/custom/994/"></div>
    </div>
    <div class="right-pack right-pack-light">
<div class="ads-containter ads-custom " ><ins data-revive-zoneid="2599" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/stop-a-ricoveri-visite-ambulatoriali-esami-diagnostici-non-urgenti/" >
                        
<img src="https://canosa.gocity.it/library/media/box_mfront_sanita.jpg" alt="Stop a ricoveri, visite ambulatoriali, esami diagnostici non urgenti" />                                                                            <span class="date">domenica 8 marzo</span>
                                                <span class="title">Stop a ricoveri, visite ambulatoriali, esami diagnostici non urgenti</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-a-sapiens-un-solo-pianeta/" >
                        
<img src="https://canosa.gocity.it/library/media/box_2020_mario_tozzi_sapiens.jpg" alt="Canosa a “Sapiens - Un solo pianeta”" />                                                                            <span class="date">sabato 7 marzo</span>
                                                <span class="title">Canosa a “Sapiens - Un solo pianeta”</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/nel-ricordo-del-professor-paolo-casamassima/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_casamassima_paolo.jpg" alt="Nel ricordo del professor Paolo Casamassima" />                                                                            <span class="date">venerd&#236; 6 marzo</span>
                                                <span class="title">Nel ricordo del professor Paolo Casamassima</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/carlo-forte-neo-ingegnere-con-la-modalita-a-distanza/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_carlo.jpg" alt="Carlo Forte, neo ingegnere con la&#160;&quot;modalit&#224; a distanza&quot;" />                                                                            <span class="date">gioved&#236; 5 marzo</span>
                                                <span class="title">Carlo Forte, neo ingegnere con la&#160;&quot;modalit&#224; a distanza&quot;</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/aggiornamento-coronavirus-altri-12-casi-positivi-in-puglia/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_coronavirus.jpg" alt="Aggiornamento coronavirus: altri 12 casi positivi in Puglia" />                                                                            <span class="date">luned&#236; 9 marzo</span>
                                                <span class="title">Aggiornamento coronavirus: altri 12 casi positivi in Puglia</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/coroaovirus-non-ci-sono-nuovi-casi-positivi/" >
                        
<img src="https://canosa.gocity.it/library/media/box_2_emiliano.jpg" alt="Coronavirus;non ci sono nuovi casi positivi" />                                                                            <span class="date">mercoled&#236; 4 marzo</span>
                                                <span class="title">Coronavirus;non ci sono nuovi casi positivi</span>
                    </a>
                </div>
        </div>
    </div>
        <div class="ads-containter" data-url="/adv/banner/82/"></div>
 <div class="ads  g-ads" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-2125138802949071" data-ad-slot="9971346738" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    </div>


    <script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>

                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
        <ul>
                <li class="container"><a href="/notizie/" title="Notizie" >Notizie da Canosa</a>
                        <ul>
<li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li><li><a href="/notizie/?cat=amministrazioni-ed-enti" title="Amministrazioni ed Enti">Amministrazioni ed Enti</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=eventi" title="Eventi e cultura">Eventi e cultura</a></li><li><a href="/notizie/?cat=scuola-e-formazione" title="Scuola e Lavoro">Scuola e Lavoro</a></li><li><a href="/notizie/?cat=associazioni" title="Associazioni">Associazioni</a></li>                        </ul>
                </li>
                <li class="container"><a href="/sport/" title="Sport" >Notizie sportive</a>
                        <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=basket" title="Basket">Basket</a></li><li><a href="/sport/?cat=volley" title="Volley">Volley</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li><li><a href="/sport/?cat=calcio-a-5" title="Calcio a 5">Calcio a 5</a></li>                        </ul>
                </li>
                <li class="container"><a href="/rubriche/" title="Rubriche" >Le Rubriche di CanosaWeb</a>
                        <ul>
<li><a href="/rubriche/le-lettere-di-agata-pinnelli/" title="null">Le lettere di Agata Pinnelli</a></li><li><a href="/rubriche/mens-sana-in-corpore-sano/" title="null">Mens sana in corpore sano</a></li><li><a href="/rubriche/ma-l-erba/" title="Ma... l'erba, Antonio Malerba scrive e circoscrive su Viva">Ma... l'erba</a></li><li><a href="/rubriche/il-pensare-tra-bellezza-e-verita/" title="Il Pensare tra bellezza e verità">Salvatore Sciannamea</a></li><li><a href="/rubriche/crepuscolo-letterario/" title="Crepuscolo letterario di Luciana Fredella">Luciana Fredella</a></li><li><a href="/rubriche/un-paese-di-poesia/" title="Un Paese di Poesia">Sante Valentino</a></li><li><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/" title=" Stilus Magistri "> Stilus Magistri </a></li><li><a href="/rubriche/francesco-morra-storia-e-dintorni/" title="Storia e dintorni ">Storia e dintorni </a></li><li><a href="/rubriche/le-pillole/" title=" Le Pillole"> Le Pillole</a></li><li><a href="/rubriche/radio-d-epoca/" title="Radio d'epoca ">Radio d'epoca </a></li>                        </ul>
                </li>
                <li class="container"><a href="/eventi/" title="Agenda eventi" >Agenda eventi di Canosa</a>
                </li>
                <li class="container"><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
                </li>
                <li class="container"><a href="/meteo/" title="Previsioni meteo per Canosa" >Previsioni meteo</a>
                </li>
                <li class="container"><a href="/video/" title="CanosaWeb TV: i video della redazione" >Video</a>
                </li>
        </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.canosaviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>CanosaWeb APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Canosa nella tua casella di posta <small>Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-links">
        <ul>
                <li ><a href="mailto:info@gocity.it" title="Pubblicità"  >Pubblicità</a></li>
                <li ><a href="/info/" title="Chi siamo"  >Chi siamo</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"  >Policy e Privacy</a></li>
                <li class="badge small"><a href="https://www.gocity.it/" title="GoCity News Platform"  rel="nofollow"   target="_blank" >GoCity News Platform</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter"><div id="footer-daily">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></div>&#169; 2005-2020 CanosaWeb &#232; un portale gestito da 3CPower srl Partita iva 07161380725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.
</div></div>
<div id="network-footer-wrapper">
</div>
        </div>
    </div>
    <script type="text/javascript" async="true">
        var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0,elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(){if(!window.frames.__cmpLocator)if(document.body){var i=document.body,t=document.createElement("iframe");t.style="display:none",t.name="__cmpLocator",i.appendChild(t)}else setTimeout(e,5)}function i(e){var i,t="string"==typeof e.data;if((i=t?-1!=e.data.indexOf("__cmpCall")?JSON.parse(e.data):{}:e.data).__cmpCall){var n=i.__cmpCall;window.__cmp(n.command,n.parameter,function(i,a){var o={__cmpReturn:{returnValue:i,success:a,callId:n.callId}};e.source.postMessage(t?JSON.stringify(o):o,"*")})}}e(),window.__cmp=function(e){var i=arguments;if(!i.length)return __cmp.a;if("ping"===i[0])i[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(i))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=i,window.addEventListener?window.addEventListener("message",i,!1):window.attachEvent("onmessage",i)}(),window.__cmp("init",{Language:"it","Initial Screen Title Text":"Il rispetto della tua privacy è la nostra priorità","Initial Screen Reject Button Text":"NON ACCETTO","Initial Screen Accept Button Text":"ACCETTO","Initial Screen Purpose Link Text":"Mostra finalità","Purpose Screen Title Text":"Il rispetto della tua privacy è la nostra priorità","Purpose Screen Body Text":"Di seguito puoi impostare le preferenze sul consenso e determinare come desideri utilizzare i dati in base alle finalità. Puoi impostare le tue preferenze per noi indipendentemente da quelle dei partner di terze parti. Ogni finalità ha una descrizione in modo che tu sappia come noi e i nostri partner utilizziamo i tuoi dati.","Purpose Screen Vendor Link Text":"Visualizza i fornitori","Purpose Screen Cancel Button Text":"Annullare","Purpose Screen Save and Exit Button Text":"Accetta ed Esci","Vendor Screen Title Text":"Il rispetto della tua privacy è la nostra priorità","Vendor Screen Body Text":"Di seguito puoi impostare le preferenze sul consenso per i singoli partner di terze parti con cui collaboriamo. Per visualizzare le finalità rispetto alle quali i singoli partner di terze parti usano i dati per agevolarti nelle tue scelte, espandi ogni voce dell&#039;elenco di aziende. In alcuni casi, le aziende potrebbero utilizzare i tuoi dati senza chiedere il tuo consenso, in base ai loro legittimi interessi. Per ulteriori informazioni e per opporti a tale elaborazione, puoi fare clic sui rispettivi link alla policy sulla privacy.","Vendor Screen Accept All Button Text":"ACCETTA TUTTO","Vendor Screen Reject All Button Text":"RIFIUTA TUTTO","Vendor Screen Purposes Link Text":"Torna alle finalità","Vendor Screen Cancel Button Text":"Annullare","Vendor Screen Save and Exit Button Text":"Salva ed Esci","Initial Screen Body Text":"Noi e i nostri partner utilizziamo tecnologie, quali quelle dei cookie, ed elaboriamo i dati personali, quali gli indirizzi IP e gli identificatori dei cookie, per personalizzare gli annunci e i contenuti in base ai tuoi interessi, misurare le prestazioni di annunci e contenuti e ricavare informazioni sul pubblico che ha visualizzato gli annunci e i contenuti. Fai clic sotto per acconsentire all&#039; utilizzo di questa tecnologia e al trattamento dei tuoi dati personali per queste finalità. Puoi cambiare idea e modificare le tue opzioni sul consenso in qualsiasi momento ritornando su questo sito.","Initial Screen Body Text Option":1,"Publisher Purpose IDs":[1,5],"Publisher Purpose Legitimate Interest IDs":[1,5],"No Option":false, "Min Days Between UI Displays":120,"Display Persistent Consent Link":!1,"Publisher Name":"CanosaWeb","Publisher Logo":"https://gostatic.gocity.it/CanosaWeb/img/logo-text-inv.svg"});
    </script>
    <script src="/Scripts/ads.js" type="text/javascript"></script>

<div class="ads-mobile-wrapper" id="ads-109"><div class="ads-containter ads-mobile" data-url="/adv/banner/109/"></div></div>
    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>CanosaWeb funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=LLdyXTL0A4RVKlGVqezizYKQ8eUs97x0z7Vu_lTWC7k1"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-14', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('set', 'anonymizeIp', true); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
        <link rel="manifest" href="/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "f42dadbd-a608-4fda-93a4-c71f9c8a3ad2",
                                 autoRegister: false,
            persistNotification: false,  
            welcomeNotification: { disable: false, title: "CanosaWeb / CanosaViva il portale di Canosa: notizie e turismo a Canosa", message: "Grazie per esserti iscritto" },
            notifyButton: { enable: false, displayPredicate: function () { return OneSignal.isPushNotificationsEnabled().then(function (isPushEnabled) { return !isPushEnabled; }); }, size: 'medium', theme: 'default', position: 'bottom-right', prenotify: true, showCredit: false, text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche', 'tip.state.subscribed': "Sei iscritto alle notifiche", 'tip.state.blocked': "Hai bloccato le notifiche", 'message.prenotify': 'Clicca per iscriverti alle notifiche', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Gestisci le notifiche del sito', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" }, colors: { 'circle.background': '#405C94', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#405C94', 'dialog.button.background.active': '#405C94', 'dialog.button.background': '#405C94', 'dialog.button.foreground': 'white' } },
            promptOptions: { showCredit: false, actionMessage: 'CanosaWeb vuole avvisarti quando vengono pubblicati articoli di particolare interesse:', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispoitivo', exampleNotificationCaption: '(puoi cancellarti in qualsiasi momento)', acceptButtonText: 'Continua'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() }
            });
            var notificationPromptDelay = 5000;
            var navigationStart = window.performance.timing.navigationStart;
            var timeNow = Date.now();
            setTimeout(promptAndSubscribeUser, Math.max(notificationPromptDelay - (timeNow - navigationStart), 0));
            function promptAndSubscribeUser() {
                window.OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (!isEnabled) {
                        window.OneSignal.showSlidedownPrompt();
                    }
                });
            }
        });
    </script>

    
    
    <script type="text/javascript">window._taboola=window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),   document.getElementsByTagName("script")[0], "//cdn.taboola.com/libtrc/canosaweb/loader.js","tb_loader_script"); if(window.performance && typeof window.performance.mark == "function"){window.performance.mark("tbl_ic");}</script>

    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=400018973413389";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>