<!DOCTYPE html>
<html lang="it" class="response svg fxd  ">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>BAT: Ad Andria la nuova sede della Polizia Stradale</title>
    <meta name="description" content="Sottoscritto in Prefettura il protocollo per la realizzazione " />
<meta name="viewport" content="width=device-width, initial-scale=1.0">    <meta name="apple-mobile-web-app-title" content="CanosaWeb">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.canosaweb.it/notizie/ad-andria-la-nuova-sede-della-polizia-stradale/" />    <link rel="amphtml" href="https://www.canosaweb.it/amp/notizie/ad-andria-la-nuova-sede-della-polizia-stradale/" />                    <link rel="apple-touch-icon" href="https://static.gocity.it/canosaviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/canosaviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/canosaviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/canosaviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/canosaviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.canosaweb.it/rss/" title="RSS feed CanosaWeb" />
    <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.canosaweb.it/notizie/ad-andria-la-nuova-sede-della-polizia-stradale/" />    <meta property="og:site_name" content="CanosaWeb" />
<meta property="fb:app_id" content="400018973413389" />    <meta property="fb:pages" content="633555353396806" /><meta property="article:publisher" content="633555353396806" />    <meta property="og:title" content="Ad Andria la nuova sede della Polizia Stradale" />
    <meta property="og:description" content="Sottoscritto in Prefettura il protocollo per la realizzazione " />
    <meta property="og:image" content="https://canosa.gocity.it/library/media/protocollo_polizia_stradale.jpg" />
    <meta property="article:section" content="Amministrazioni ed Enti" />
    <meta property="article:published_time" content="2022-10-06T14:46:29 GMT" />
    <meta property="article:modified_time" content="2022-10-06T14:48:19 GMT" />
<meta name="language" content="italian" /><meta name="msvalidate.01" content="4BFAE9A7E4A3E9C22EA5C6CCD2C5FDE3" />    <link href="/bundles/css?v=y6wyqCmTHg_MPeeAiHxEXK9TTb2LE3MuqI4vN67UqkU1" rel="preload" as="style" /><link href="/bundles/css?v=y6wyqCmTHg_MPeeAiHxEXK9TTb2LE3MuqI4vN67UqkU1" rel="stylesheet"/>

    <link href="/bundles/deferred?v=orm9ZnLT9Y-ItM0IZQjwPnV_lutFTETRg6ne09jJkfM1" rel="preload" as="style" /><link href="/bundles/deferred?v=orm9ZnLT9Y-ItM0IZQjwPnV_lutFTETRg6ne09jJkfM1" rel="stylesheet"/>

    <link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="preload" as="style" /><link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="stylesheet"/>

    <link href="/style?v=142320" rel="stylesheet"><link href="/style?v=142320" rel="stylesheet" /><style>.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo.svg');} .xmas.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-xmas.svg');} .svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/canosaviva/img/ireport.svg');} @media only screen and (max-width: 1023px) {.response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.svg'); }.response.svg.xmas .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv-xmas.svg');}}
.ads-exp, .ads-exp a{max-height:70px;}</style>
    <script type="application/ld+json">[{ "@context": "http://schema.org", "@type":"WebSite","@id":"#website","name":"CanosaWeb", "alternateName":"CanosaWeb", "url":"https://www.canosaweb.it", "potentialAction":{ "@type":"SearchAction","target":"https://www.canosaweb.it/cerca/?search={search_term_string}","query-input":"required name=search_term_string"}}, { "@context": "http://schema.org", "@type":"Organization","@id":"#organization","name":"Viva Network","url":"http://www.vivanetwork.it", "logo":"http://www.vivanetwork.it/images/viva-network-logo.png", "sameAs":["https://www.facebook.com/viva24/"]}]</script>
    
        <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "Ad Andria la nuova sede della Polizia Stradale", "alternativeHeadline" : "Ad Andria la nuova sede della Polizia Stradale. Sottoscritto in Prefettura il protocollo per la realizzazione ", "articleSection": "Amministrazioni ed Enti", "author":{"@type":"Person","name":"CanosaWeb"}, "dateCreated" : "2022-10-06T14:46:29Z", "datePublished" : "2022-10-06T14:46:29Z", "dateModified" : "2022-10-06T14:48:19Z", "publisher":{"@type":"Organization","name":"CanosaWeb", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/canosaviva/img/logo-text.png", "width" : 210, "height" : 30}}, "description" : "Passi in avanti nel percorso di completamento dei presidi di sicurezza sul territorio provinciale. Questa mattina, nella sede del Palazzo del Governo di Barletta, il Prefetto di Barletta Andria Trani Rossana Riflesso, il Sindaco del Comune di Andria Giovanna Bruno, il Direttore dell'Agenzia del Demanio di Puglia e Basilicata Antonio Ottavio Ficchì ed il Provveditore Interregionale per le Opere Pubbliche \"Campania, Molise, Puglia e Basilicata\" Placido Migliorino hanno infatti sottoscritto un protocollo d'intesa per la realizzazione della nuova sede della Polizia Stradale di Barletta Andria...", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.canosaweb.it/notizie/ad-andria-la-nuova-sede-della-polizia-stradale/", "image":{"@type":"ImageObject","url":"https://canosa.gocity.it/library/media/protocollo_polizia_stradale.jpg", "width":986, "height":657}}</script>

    
        <style>
    .bubble-color .btn.btn-action { background-color: #15A2A2; border-color: #2EB3B3; box-shadow: 0px 1px 0px #128888; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #17abab; border-right: solid 4px #149999; }
    span.bubble-arrow.bubble-color { border-color: #17abab transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #128888; }
    .page-index .index span.title { color: #17abab; }
        </style>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://assets.evolutionadv.it/canosaweb_it/canosaweb_it.new.js" data-cfasync="false"></script>    </head>
<body class="non-graphic collapse splitted news ">
    
    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">                    <div id="site-logo" >
                        <a href="/">CanosaWeb</a>
                        <img class="print" src="https://static.gocity.it/canosaviva/img/logo.png" />
                    </div>
                    <div id="header-fanpage">
                        <div id="fanpage">
                        <span class="fan-counter">2.485</span>
                            <a id="fanpage-button" href="https://www.facebook.com/canosaweb.it/" target="_blank" rel="nofollow">FANPAGE</a>
                        </div>
                    </div>
                </div>
                <div id="header-logo-url" class="print">canosaweb.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">
    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="partly-cloudy-day" data-color="black" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
22.5<span>°C</span> Poco Nuvoloso                <div class="meteo-temp">Oggi Min<span class="meteo-min">11.5°</span>Max<span class="meteo-max">24.5°</span> a <strong>Canosa</strong></div>
            </a>
        </div>

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="far fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.canosaviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/canosaweb.it" target="_blank"><i class="fab fa-facebook-f social social-facebook"></i></a>                                                        <a href="/rss/" title="CanosaWeb - Feed Rss"><i class="far fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Antonio Quinto</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="far fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button><div id="mobile-weather">    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="mobile-meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="partly-cloudy-day" data-color="white" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
22.5<span>°C</span> Poco Nuvoloso                <div class="meteo-temp">Oggi Min<span class="meteo-min">11.5°</span>Max<span class="meteo-max">24.5°</span> a <strong>Canosa</strong></div>
            </a>
        </div>
</div>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>

            <li class="firstitem">
                <a href="/" >HOME</a>
            </li>
            <li class="open">
                <a href="/notizie/" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/notizie/?cat=la-citta">Vita di città</a></li>
<li ><a href="/notizie/?cat=territorio">Territorio</a></li>
<li class="open"><a href="/notizie/?cat=amministrazioni-ed-enti">Amministrazioni ed Enti</a></li>
<li ><a href="/notizie/?cat=cronaca">Cronaca</a></li>
<li ><a href="/notizie/?cat=politica">Politica</a></li>
<li ><a href="/notizie/?cat=eventi">Eventi e cultura</a></li>
<li ><a href="/notizie/?cat=scuola-e-formazione">Scuola e Lavoro</a></li>
<li ><a href="/notizie/?cat=associazioni">Associazioni</a></li>
                </ul>
            </li>
            <li >
                <a href="/sport/" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio">Calcio</a></li>
<li ><a href="/sport/?cat=basket">Basket</a></li>
<li ><a href="/sport/?cat=volley">Volley</a></li>
<li ><a href="/sport/?cat=arti-marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=altri-sport">Altri sport</a></li>
<li ><a href="/sport/?cat=calcio-a-5">Calcio a 5</a></li>
                </ul>
            </li>
            <li >
                <a href="/rubriche/" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/le-lettere-di-agata-pinnelli/">Le lettere di Agata Pinnelli</a></li>
<li ><a href="/rubriche/mens-sana-in-corpore-sano/">Mens sana in corpore sano</a></li>
<li ><a href="/rubriche/ma-l-erba/">Ma... l'erba</a></li>
<li ><a href="/rubriche/il-pensare-tra-bellezza-e-verita/">Salvatore Sciannamea</a></li>
<li ><a href="/rubriche/crepuscolo-letterario/">Luciana Fredella</a></li>
<li ><a href="/rubriche/un-paese-di-poesia/">Sante Valentino</a></li>
<li ><a href="/rubriche/innovazione-e-tecnologia/">Innovazione e tecnologia</a></li>
<li ><a href="/rubriche/via-francigena/">Via Francigena</a></li>
<li ><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/"> Stilus Magistri </a></li>
<li ><a href="/rubriche/francesco-morra-storia-e-dintorni/">Storia e dintorni </a></li>
                </ul>
            </li>
            <li >
                <a href="/eventi/" >AGENDA</a>
            </li>
            <li >
                <a href="/ireport/" >iREPORT</a>
            </li>
            <li >
                <a href="/meteo/" >METEO</a>
            </li>
            <li >
                <a href="/video/" >VIDEO</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="far fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
          </header>
    </div>
    <div class="clear"></div>
</div>


            
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                    
    <div class="content categorized">
        <article class=" mode2">
            <ul class="breadcrumbs noborder"><li><i class="far fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="far fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.canosaweb.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.canosaweb.it/notizie/", "name": "Notizie e aggiornamenti" } }]}</script>
            <header>
                <figure><img src="https://canosa.gocity.it/library/media/protocollo_polizia_stradale.jpg" class="responsive content-img" alt="Prefettura: Protocollo Polizia Stradale" /><figcaption class="content-img-caption">Prefettura: Protocollo Polizia Stradale</figcaption></figure>
                <div>
                    <span class="category"  style="color:#17abab; background-color:#17abab">Amministrazioni ed Enti</span><h1>Ad Andria la nuova sede della Polizia Stradale</h1><p class="tagline">Sottoscritto in Prefettura il protocollo per la realizzazione <span></span></p>
                </div>
            </header>
            <div class="clear"></div>
            <div class="contentdate">
                <span class="datezone">BAT - </span>giovedì 6 ottobre 2022
<span class="datetime"><i class="far fa-clock"></i> 16.42</span>                                            </div>
            <div class="ads-containter ads-page ads-content" data-url="/adv/banner/80/"></div>            <div class="sharing" data-url="https://www.canosaweb.it/notizie/ad-andria-la-nuova-sede-della-polizia-stradale/" data-title="BAT: Ad Andria la nuova sede della Polizia Stradale" data-counter="28" data-comments="0" data-app="400018973413389"></div>
            
            <div class="clear"></div>
            
            
            <div class="p first">Passi in avanti nel percorso di completamento dei presidi di sicurezza sul territorio provinciale. Questa mattina, nella sede del Palazzo del Governo di Barletta, il Prefetto di Barletta Andria Trani <strong>Rossana Riflesso,</strong> il Sindaco del Comune di Andria <strong>Giovanna Bruno</strong>, il Direttore dell'Agenzia del Demanio di Puglia e Basilicata Antonio <strong>Ottavio Ficchì </strong>ed il Provveditore Interregionale per le Opere Pubbliche "Campania, Molise, Puglia e Basilicata" <strong>Placido Migliorino </strong>hanno infatti sottoscritto un protocollo d'intesa per la <strong>realizzazione della nuova sede della Polizia Stradale di Barletta Andria Trani.</strong> Nello specifico, il protocollo prevede la definizione, entro i prossimi mesi, di un atto di permuta dell'area di proprietà comunale ubicata in via dell'Indipendenza ad <strong>Andria,</strong> su cui oggi insiste la sede della nuova Questura e nel cui immobile adiacente sarà costruita la sede della Polizia Stradale, e dell'immobile appartenente al patrimonio dello Stato, già sede del Commissariato di Polizia di Stato di Andria, in via Rossini 52.<br /><br /><em>"Il completamento degli Uffici Periferici dello Stato ed il rafforzamento dei presidi di sicurezza, già avviati negli scorsi anni, continuano a rappresentare una nostra assoluta priorità per assicurare una più efficace azione di controllo e prevenzione da parte delle Forze dell'ordine incrementando così la percezione di sicurezza da parte dei cittadini in un territorio particolarmente delicato</em> - ha spiegato il Prefetto di Barletta Andria Trani<strong> Rossana Riflesso </strong>-. <em>La nascita della Questura e dei Comandi Provinciali dell'Arma dei Carabinieri e della Guardia di Finanza hanno rappresentato in questo senso un primo tassello fondamentale cui stiamo dando seguito con un percorso che porterà, nei prossimi anni, alla r<strong>ealizzazione della nuova sede della Polizia Stradale, che sarà ubicata in un immobile adiacente a quello della Questura.</strong> Ringrazio ciascuno dei soggetti sottoscrittori del protocollo odierno (Comune di Andria, Agenzia del Demanio e Provveditorato Interregionale per le Opere Pubbliche), che continueranno a svolgere un ruolo fondamentale nel raggiungimento dell'obiettivo finale vigilando, assieme alla Prefettura, sulla corretta e tempestiva attuazione del protocollo e del cronoprogramma degli interventi, con il Comune di Andria che assicurerà il proprio supporto per garantire la conformità urbanistica ed edilizia dell'opera".</em><div class="fb-quote"></div></div>
                    </article>
        
        <ul class="tags bottom"><li>Andria</li><li>Polizia Stradale</li><li>Prefettura BAT</li><li>Prefetto Riflesso</li></ul>

    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-2">
                <div class="index">
                    
<a href="/notizie/inaugurata-una-stanza-tutta-per-se/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_codice_rosso_(1).jpg" alt="A Trani inaugurata 'Una stanza tutta per sè'" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                6 ottobre 2022
                            </span>                        <span class="title"><a href="/notizie/inaugurata-una-stanza-tutta-per-se/" >A Trani inaugurata &#39;Una stanza tutta per s&#232;&#39;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/canosa-etichetta-la-cassetta-di-poste-italiane/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_poste_cassetta.jpg" alt="Canosa:  &quot;Etichetta la cassetta &quot; l'iniziativa di Poste italiane" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                6 ottobre 2022
                            </span>                        <span class="title"><a href="/notizie/canosa-etichetta-la-cassetta-di-poste-italiane/" >Canosa: &quot;Etichetta la cassetta&quot; l&#39;iniziativa di Poste italiane</a></span>
                                            </div>
                </div>
        </div>
    </div>
        
<div class="ads-containter ads-custom  ads-page ads-content ads-content-btm"><div class="gptslot evo-sidemid" data-adunitid="0"></div></div>
        <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.canosaweb.it/notizie/ad-andria-la-nuova-sede-della-polizia-stradale/" data-width="100%" data-numposts="5" ></div><div class="clear"></div></div>
        <div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails ",target_type:"mix"});</script>
<div class="ads-containter ads-page" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-page" data-url="/adv/banner/81/"></div>
 <div class="ads ads-responsive g-ads"  style="min-height:60px"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7787459891407465" data-ad-slot="7721169835" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
        
            <div class="story-wrapper tag-story">
            <span class="story-title bubble">Altri contenuti a tema</span>
            <span class="bubble-arrow"></span>
        <div class="story-list">
                <div class="story ">
                        
                            <a href="/notizie/andria-corteo-contro-gli-aumenti-delle-bollette/" >
                                <img src="https://canosa.gocity.it/library/media/big_corteoandria_2.jpg" alt="Andria: Corteo contro gli aumenti delle bollette" />
                            </a>
                                                                        <span class="storycategory"   style="color:#ab1752;background-color:#ab1752"  >Sindacati</span>                        <span class="title"><a href="/notizie/andria-corteo-contro-gli-aumenti-delle-bollette/" >Andria: Corteo contro gli aumenti delle bollette</a></span>
<span class="subtitle">Commercianti e cittadini: “Delusi dalla politica, dimenticati dalle istituzioni”</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/verso-la-iv-edizione-della-settimana-nazionale-di-protezione-civile/" >
                                <img src="https://canosa.gocity.it/library/media/big_mfront_dsc_0276(3).jpg" alt="Verso la IV Edizione della “Settimana Nazionale di Protezione Civile”" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/verso-la-iv-edizione-della-settimana-nazionale-di-protezione-civile/" >Verso la IV Edizione della “Settimana Nazionale di Protezione Civile”</a></span>
<span class="subtitle">Riunione in Prefettura per definire le iniziative</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/rapine-alla-farmacia-potenziamento-dei-servizi-di-controllo/" >
                                <img src="https://canosa.gocity.it/library/media/big_img_20180222_wa0007.jpg" alt="Rapine alla farmacia: Potenziamento dei servizi di controllo" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/rapine-alla-farmacia-potenziamento-dei-servizi-di-controllo/" >Rapine alla farmacia: Potenziamento dei servizi di controllo</a></span>
<span class="subtitle">Il Prefetto Riflesso incontra i vertici delle Forze di Polizia e il Presidente dell’Ordine dei Farmacisti di Bari e BAT 	</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/l-importanza-del-ruolo-dei-rappresentanti-degli-ordini-professionali/" >
                                <img src="https://canosa.gocity.it/library/media/big_ordini_professionali.jpg" alt="L’importanza del ruolo dei rappresentanti degli ordini professionali" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/l-importanza-del-ruolo-dei-rappresentanti-degli-ordini-professionali/" >L’importanza del ruolo dei rappresentanti degli ordini professionali</a></span>
<span class="subtitle">Il Prefetto Riflesso incontra i Presidenti degli ordini professionali del territorio di Barletta Andria Trani</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/polizia-stradale-contrasto-della-guida-in-stato-di-ebrezza-o-di-alterazione-dall-uso-di-sostanze-stupefacenti/" >
                                <img src="https://canosa.gocity.it/library/media/big_1_polizia_stradale_600x335.jpg" alt="Polizia Stradale: contrasto della guida in stato di ebrezza o di alterazione dall&#39;uso di sostanze stupefacenti" />
                            </a>
                                                                        <span class="storycategory"   style="color:#CA173C;background-color:#CA173C"  >Cronaca</span>                        <span class="title"><a href="/notizie/polizia-stradale-contrasto-della-guida-in-stato-di-ebrezza-o-di-alterazione-dall-uso-di-sostanze-stupefacenti/" >Polizia Stradale: contrasto della guida in stato di ebrezza o di alterazione dall&#39;uso di sostanze stupefacenti</a></span>
<span class="subtitle">Estate 2022, nei controlli utilizzato un particolare laboratorio di tossicologia mobile</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/il-documento-stop-al-caro-bollette-arrivera-presto-sui-tavoli-ministeriali/" >
                                <img src="https://canosa.gocity.it/library/media/big_305297003_1256696485065348_1247935543274179069_n.jpg" alt="Il documento &quot;Stop al caro bollette&quot; arriver&#224; presto sui tavoli ministeriali" />
                            </a>
                                                                        <span class="storycategory"   style="color:#96dfa2;background-color:#96dfa2"  >Economia</span>                        <span class="title"><a href="/notizie/il-documento-stop-al-caro-bollette-arrivera-presto-sui-tavoli-ministeriali/" >Il documento &quot;Stop al caro bollette&quot; arriver&#224; presto sui tavoli ministeriali</a></span>
<span class="subtitle">I rappresentanti della FIEPET Confesercenti Provinciale BAT ricevuti dal Prefetto Riflesso</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/percorsi-sensoriali-della-tradizione-murgiana/" >
                                <img src="https://canosa.gocity.it/library/media/big_mfront_centro_ricerche_bonomo_andria_1.jpg" alt="Percorsi sensoriali della tradizione murgiana" />
                            </a>
                                                                        <span class="storycategory"   style="color:#126381;background-color:#126381"  >Eventi e cultura</span>                        <span class="title"><a href="/notizie/percorsi-sensoriali-della-tradizione-murgiana/" >Percorsi sensoriali della tradizione murgiana</a></span>
<span class="subtitle">Un itinerario del gusto tra colori, profumi e sapori</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/caro-bollette-sale-la-tensione-sociale-dopo-gli-aumenti/" >
                                <img src="https://canosa.gocity.it/library/media/big_bollette_caro.jpg" alt="Caro bollette: Sale la tensione sociale dopo gli aumenti" />
                            </a>
                                                                        <span class="storycategory"   style="color:#62cb91;background-color:#62cb91"  >Associazioni</span>                        <span class="title"><a href="/notizie/caro-bollette-sale-la-tensione-sociale-dopo-gli-aumenti/" >Caro bollette: Sale la tensione sociale dopo gli aumenti</a></span>
<span class="subtitle">La nota dell’Associazione di Impegno Civico “Io Ci Sono!”</span>                </div>
        </div>
    </div>

<div class="ads-containter ads-custom  ads-page ads-content"><ins data-revive-zoneid="2599" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading" style="display:none"><img src="/contents/img/UI/rolling.gif" alt="loading"/></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info">Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/contents/img/UI/newsletter-email.png" alt="Newsletter" width="100"/>
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Canosa <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
        
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-8">
                <div class="index">
                    
<a href="/notizie/ripristino-del-reparto-di-rianimazione-dell-ospedale-mons-dimiccoli-di-barletta/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_(7).jpg" alt="Ripristino del Reparto di Rianimazione dell’Ospedale “Mons. Dimiccoli” di Barletta" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                6 ottobre 2022
                            </span>                        <span class="title"><a href="/notizie/ripristino-del-reparto-di-rianimazione-dell-ospedale-mons-dimiccoli-di-barletta/" >Ripristino del Reparto di Rianimazione dell’Ospedale “Mons. Dimiccoli” di Barletta</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/volano-le-esportazioni-di-olio-d-oliva-made-in-puglia/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_locandinaj(1).jpg" alt="Volano le esportazioni di olio d’oliva  &quot;Made in Puglia &quot;" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                6 ottobre 2022
                            </span>                        <span class="title"><a href="/notizie/volano-le-esportazioni-di-olio-d-oliva-made-in-puglia/" >Volano le esportazioni di olio d’oliva &quot;Made in Puglia&quot;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/l-appello-alle-vaccinazioni-degli-anziani-per-covid-19-e-influenza/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_alberto_pilotto1.jpg" alt="L’appello alle vaccinazioni degli anziani per COVID-19 e influenza" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                5 ottobre 2022
                            </span>                        <span class="title"><a href="/notizie/l-appello-alle-vaccinazioni-degli-anziani-per-covid-19-e-influenza/" >L’appello alle vaccinazioni degli anziani per COVID-19 e influenza</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/un-drammatico-aumento-dell-incidenza-dei-carcinomi-tiroidei/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_foto_1_(5)j.jpg" alt="Un drammatico aumento dell’incidenza dei carcinomi tiroidei" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                5 ottobre 2022
                            </span>                        <span class="title"><a href="/notizie/un-drammatico-aumento-dell-incidenza-dei-carcinomi-tiroidei/" >Un drammatico aumento dell’incidenza dei carcinomi tiroidei</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/canosa-convocato-il-consiglio-comunale-21/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_convegno_filiera_olivicola_aifo_1_(1).jpg" alt="Canosa : Convocato il  Consiglio Comunale" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                5 ottobre 2022
                            </span>                        <span class="title"><a href="/notizie/canosa-convocato-il-consiglio-comunale-21/" >Canosa : Convocato il  Consiglio Comunale</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/al-via-la-58esima-sagra-dell-uva-di-rutigliano/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_foto_3j.jpg" alt="Al via la 58esima Sagra dell’Uva di Rutigliano" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                5 ottobre 2022
                            </span>                        <span class="title"><a href="/notizie/al-via-la-58esima-sagra-dell-uva-di-rutigliano/" >Al via la 58esima Sagra dell’Uva di Rutigliano</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/canosa-manutenzione-ordinaria-dei-giardini-pubblici/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_villetta_mazzini.jpg" alt="Canosa: manutenzione ordinaria  dei giardini pubblici" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                5 ottobre 2022
                            </span>                        <span class="title"><a href="/notizie/canosa-manutenzione-ordinaria-dei-giardini-pubblici/" >Canosa: manutenzione ordinaria  dei giardini pubblici</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/tra-storia-e-tipicita-del-territorio/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_principe_e_bri.jpg" alt="Tra storia e tipicità del territorio" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                4 ottobre 2022
                            </span>                        <span class="title"><a href="/notizie/tra-storia-e-tipicita-del-territorio/" >Tra storia e tipicit&#224; del territorio</a></span>
                                            </div>
                </div>
        </div>
    </div>

    </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
    <div class="ads-containter ads-side" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-side" data-url="/adv/banner/81/"></div>
<div class="ads-native-container " data-url="/adv/native/31/"></div><div class="clear"></div>

<div class="ads-containter ads-custom  ads-side"><div class="gptslot evo-sidemid" data-adunitid="0"></div></div>
    </div>
    <div class="right-pack right-pack-light">
<div class="ads-containter ads-custom  ads-side"><ins data-revive-zoneid="2599" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
<div class="ads-containter" data-url="/adv/banner/82/"></div>
        <div id="right-affix">
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/nel-ricordo-di-roberto-sabino-murante/" >
                        
<img src="https://canosa.gocity.it/library/media/box_murante.jpg" alt="Nel ricordo di Roberto Sabino Murante" />                                                                            <span class="date">sabato 1 ottobre</span>
                                                <span class="title">Nel ricordo di Roberto Sabino Murante</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/cordoglio-e-vicinanza-alla-famiglia-murante/" >
                        
<img src="https://canosa.gocity.it/library/media/box_mamma_murante_e_figlio.jpg" alt="Cordoglio e vicinanza alla famiglia Murante" />                                                                            <span class="date">domenica 2 ottobre</span>
                                                <span class="title">Cordoglio e vicinanza alla famiglia Murante</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/farmalabor-un-investimento-da-20-milioni-per-il-centro-ricerca/" >
                        
<img src="https://canosa.gocity.it/library/media/box_marialuisa_fornarelli_e_sergio_fontana.jpg" alt="FARMALABOR: Un investimento da 20 milioni&#160;per il Centro Ricerca" />                                                                            <span class="date">sabato 1 ottobre</span>
                                                <span class="title">FARMALABOR: Un investimento da 20 milioni&#160;per il Centro Ricerca</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-ritorna-la-processione-di-santa-teresa-del-bambin-gesu/" >
                        
<img src="https://canosa.gocity.it/library/media/box_santa_teresa_del_bambino_ges_.jpg" alt="Canosa: Ritorna la processione di Santa Teresa del Bambin Ges&#249;" />                                                                            <span class="date">venerd&#236; 30 settembre</span>
                                                <span class="title">Canosa: Ritorna la processione di Santa Teresa del Bambin Ges&#249;</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-s-illumina-di-arancione-l-ipogeo-d-ambra/" >
                        
<img src="https://canosa.gocity.it/library/media/box_ipogeo_d_ambra.jpg" alt="Canosa: S’illumina di arancione l’Ipogeo D’Ambra" />                                                                            <span class="date">venerd&#236; 30 settembre</span>
                                                <span class="title">Canosa: S’illumina di arancione l’Ipogeo D’Ambra</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-torna-la-processione-di-san-francesco/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_san_francesco(1).jpg" alt="Canosa: Torna la processione di San Francesco" />                                                                            <span class="date">luned&#236; 3 ottobre</span>
                                                <span class="title">Canosa: Torna la processione di San Francesco</span>
                    </a>
                </div>
        </div>
    </div>
         <div class="ads  g-ads" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-7787459891407465" data-ad-slot="3082067039" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    </div></div>


    <script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>

                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
        <ul>
                <li class="container"><a href="/notizie/" title="Notizie" >Notizie da Canosa</a>
                        <ul>
<li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li><li><a href="/notizie/?cat=amministrazioni-ed-enti" title="Amministrazioni ed Enti">Amministrazioni ed Enti</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=eventi" title="Eventi e cultura">Eventi e cultura</a></li><li><a href="/notizie/?cat=scuola-e-formazione" title="Scuola e Lavoro">Scuola e Lavoro</a></li><li><a href="/notizie/?cat=associazioni" title="Associazioni">Associazioni</a></li>                        </ul>
                </li>
                <li class="container"><a href="/sport/" title="Sport" >Notizie sportive</a>
                        <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=basket" title="Basket">Basket</a></li><li><a href="/sport/?cat=volley" title="Volley">Volley</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li><li><a href="/sport/?cat=calcio-a-5" title="Calcio a 5">Calcio a 5</a></li>                        </ul>
                </li>
                <li class="container"><a href="/rubriche/" title="Rubriche" >Le Rubriche di CanosaWeb</a>
                        <ul>
<li><a href="/rubriche/le-lettere-di-agata-pinnelli/" title="null">Le lettere di Agata Pinnelli</a></li><li><a href="/rubriche/mens-sana-in-corpore-sano/" title="null">Mens sana in corpore sano</a></li><li><a href="/rubriche/ma-l-erba/" title="Ma... l'erba, Antonio Malerba scrive e circoscrive su Viva">Ma... l'erba</a></li><li><a href="/rubriche/il-pensare-tra-bellezza-e-verita/" title="Il Pensare tra bellezza e verità">Salvatore Sciannamea</a></li><li><a href="/rubriche/crepuscolo-letterario/" title="Crepuscolo letterario di Luciana Fredella">Luciana Fredella</a></li><li><a href="/rubriche/un-paese-di-poesia/" title="Un Paese di Poesia">Sante Valentino</a></li><li><a href="/rubriche/innovazione-e-tecnologia/" title="Innovazione e tecnologia">Innovazione e tecnologia</a></li><li><a href="/rubriche/via-francigena/" title="Via Francigena">Via Francigena</a></li><li><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/" title=" Stilus Magistri "> Stilus Magistri </a></li><li><a href="/rubriche/francesco-morra-storia-e-dintorni/" title="Storia e dintorni ">Storia e dintorni </a></li>                        </ul>
                </li>
                <li class="container"><a href="/eventi/" title="Agenda eventi" >Agenda eventi di Canosa</a>
                </li>
                <li class="container"><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
                </li>
                <li class="container"><a href="/meteo/" title="Previsioni meteo per Canosa" >Previsioni meteo</a>
                </li>
                <li class="container"><a href="/video/" title="CanosaWeb TV: i video della redazione" >Video</a>
                </li>
        </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.canosaviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>CanosaWeb APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Canosa nella tua casella di posta <small>Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-links">
        <ul>
                <li ><a href="mailto:info@gocity.it" title="Pubblicità"  >Pubblicità</a></li>
                <li ><a href="/info/" title="Chi siamo"  >Chi siamo</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"  >Policy e Privacy</a></li>
                <li class="badge small"><a href="https://www.gocity.it/" title="GoCity News Platform"  rel="nofollow"   target="_blank" >GoCity News Platform</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter"><div id="footer-daily">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Antonio Quinto</strong></span></div>&#169; 2005-2022 CanosaWeb &#232; un portale gestito da 3CPower srl Partita iva 07161380725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.
</div></div>
<div id="network-footer-wrapper">
</div>
        </div>
    </div>
    <script src="/Scripts/ads.js" type="text/javascript"></script>

<div class="ads-mobile-wrapper" id="ads-109"><div class="ads-containter ads-mobile" data-url="/adv/banner/109/"></div></div>
    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>CanosaWeb funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=F0JdU07CBqIUK6UdXZCnNKtaQHQzw71eBLkm-Oveau01"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-14', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('set', 'anonymizeIp', true); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
    
    
    
    <script type="text/javascript">window._taboola=window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),   document.getElementsByTagName("script")[0], "//cdn.taboola.com/libtrc/canosaweb/loader.js","tb_loader_script"); if(window.performance && typeof window.performance.mark == "function"){window.performance.mark("tbl_ic");}</script>

    <script>
        window.addEventListener('DOMContentLoaded', function() {
            if (!jQuery.browser.mobile) {
                var bottom = $("#prefooter-wrapper").outerHeight() + $("#footer-wrapper").outerHeight() + $("#network-footer-wrapper").outerHeight() + $("#postfooter-wrapper").outerHeight() + 10;
                if ($(window).width() > 718 && $(window).width() < 1024) { bottom = bottom + 1200; }
                function calculateAffix(element, offset) { var top = $(element).offset().top - offset; $(element).affix({ offset: { top: top, bottom: bottom } }); }
 $(document).ajaxStop(function () { setTimeout(function () { calculateAffix("#right-affix", 10); }, 3000); });             }
        });
    </script>


    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=400018973413389";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-canosavivai&NODW=yes&P=4" async="async"></script>            <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        <script type="text/javascript" async="true">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</script>
        <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
</body>
</html>