<!DOCTYPE html>
<html lang="it" class="response svg fxd  ">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>Italia: La siccit&#224; spinge i cinghiali nelle citt&#224; e sulle spiagge</title>
    <meta name="description" content="A lanciare l’allarme &#232; la Coldiretti " />
<meta name="viewport" content="width=device-width, initial-scale=1.0">    <meta name="apple-mobile-web-app-title" content="CanosaWeb">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.canosaweb.it/notizie/la-siccita-spinge-i-cinghiali-nelle-citta-e-sulle-spiagge/" />    <link rel="amphtml" href="https://www.canosaweb.it/amp/notizie/la-siccita-spinge-i-cinghiali-nelle-citta-e-sulle-spiagge/" />                    <link rel="apple-touch-icon" href="https://static.gocity.it/canosaviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/canosaviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/canosaviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/canosaviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/canosaviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.canosaweb.it/rss/" title="RSS feed CanosaWeb" />
    <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.canosaweb.it/notizie/la-siccita-spinge-i-cinghiali-nelle-citta-e-sulle-spiagge/" />    <meta property="og:site_name" content="CanosaWeb" />
<meta property="fb:app_id" content="400018973413389" />    <meta property="fb:pages" content="633555353396806" /><meta property="article:publisher" content="633555353396806" />    <meta property="og:title" content="La siccit&#224; spinge i cinghiali nelle citt&#224; e sulle spiagge" />
    <meta property="og:description" content="A lanciare l’allarme &#232; la Coldiretti " />
    <meta property="og:image" content="https://canosa.gocity.it/library/media/2_cinghiale.jpg" />
    <meta property="article:section" content="Territorio" />
    <meta property="article:published_time" content="2022-07-13T13:29:06 GMT" />
    <meta property="article:modified_time" content="2022-07-13T13:33:11 GMT" />
<meta name="language" content="italian" /><meta name="msvalidate.01" content="4BFAE9A7E4A3E9C22EA5C6CCD2C5FDE3" />    <link href="/bundles/css?v=y6wyqCmTHg_MPeeAiHxEXK9TTb2LE3MuqI4vN67UqkU1" rel="preload" as="style" /><link href="/bundles/css?v=y6wyqCmTHg_MPeeAiHxEXK9TTb2LE3MuqI4vN67UqkU1" rel="stylesheet"/>

    <link href="/bundles/deferred?v=orm9ZnLT9Y-ItM0IZQjwPnV_lutFTETRg6ne09jJkfM1" rel="preload" as="style" /><link href="/bundles/deferred?v=orm9ZnLT9Y-ItM0IZQjwPnV_lutFTETRg6ne09jJkfM1" rel="stylesheet"/>

    <link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="preload" as="style" /><link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="stylesheet"/>

    <link href="/style?v=142320" rel="stylesheet"><link href="/style?v=142320" rel="stylesheet" /><style>.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo.svg');} .xmas.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-xmas.svg');} .svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/canosaviva/img/ireport.svg');} @media only screen and (max-width: 1023px) {.response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.svg'); }.response.svg.xmas .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv-xmas.svg');}}
.ads-exp, .ads-exp a{max-height:70px;}</style>
    <script type="application/ld+json">[{ "@context": "http://schema.org", "@type":"WebSite","@id":"#website","name":"CanosaWeb", "alternateName":"CanosaWeb", "url":"https://www.canosaweb.it", "potentialAction":{ "@type":"SearchAction","target":"https://www.canosaweb.it/cerca/?search={search_term_string}","query-input":"required name=search_term_string"}}, { "@context": "http://schema.org", "@type":"Organization","@id":"#organization","name":"Viva Network","url":"http://www.vivanetwork.it", "logo":"http://www.vivanetwork.it/images/viva-network-logo.png", "sameAs":["https://www.facebook.com/viva24/"]}]</script>
    
        <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "La siccità spinge i cinghiali nelle città e sulle spiagge", "alternativeHeadline" : "La siccità spinge i cinghiali nelle città e sulle spiagge. A lanciare l’allarme è la Coldiretti ", "articleSection": "Territorio", "author":{"@type":"Person","name":"CanosaWeb"}, "dateCreated" : "2022-07-13T13:29:06Z", "datePublished" : "2022-07-13T13:29:06Z", "dateModified" : "2022-07-13T13:33:11Z", "publisher":{"@type":"Organization","name":"CanosaWeb", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/canosaviva/img/logo-text.png", "width" : 210, "height" : 30}}, "description" : "La siccità che assedia le campagne spinge i cinghiali nelle città e persino sui litorali, a caccia di cibo tra i rifiuti, aggravandone i problemi di gestione, dopo aver fatto piazza pulita di quel che rimane delle coltivazioni, ma è allarme per la sicurezza delle persone con i branchi che si spingono fin dentro i centri urbani, fra macchine in sosta, carrozzine con bambini e anziani che vanno a fare la spesa, con le aree della Murgia e del Gargano divenute l'eldorado dei cinghiali, causa di incidenti stradali gravi anche mortali. A lanciare l'allarme è la Coldiretti in occasione della prima...", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.canosaweb.it/notizie/la-siccita-spinge-i-cinghiali-nelle-citta-e-sulle-spiagge/", "image":{"@type":"ImageObject","url":"https://canosa.gocity.it/library/media/2_cinghiale.jpg", "width":986, "height":657}}</script>

    
        <style>
    .bubble-color .btn.btn-action { background-color: #3D4F3B; border-color: #546552; box-shadow: 0px 1px 0px #344332; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #41543f; border-right: solid 4px #3A4B38; }
    span.bubble-arrow.bubble-color { border-color: #41543f transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #344332; }
    .page-index .index span.title { color: #41543f; }
        </style>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://assets.evolutionadv.it/canosaweb_it/canosaweb_it.new.js" data-cfasync="false"></script>    </head>
<body class="non-graphic collapse splitted news ">
    
    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">                    <div id="site-logo" >
                        <a href="/">CanosaWeb</a>
                        <img class="print" src="https://static.gocity.it/canosaviva/img/logo.png" />
                    </div>
                    <div id="header-fanpage">
                        <div id="fanpage">
                        <span class="fan-counter">2.485</span>
                            <a id="fanpage-button" href="https://www.facebook.com/canosaweb.it/" target="_blank" rel="nofollow">FANPAGE</a>
                        </div>
                    </div>
                </div>
                <div id="header-logo-url" class="print">canosaweb.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">
    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="partly-cloudy-day" data-color="black" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
28.5<span>°C</span> Poco Nuvoloso                <div class="meteo-temp">Oggi Min<span class="meteo-min">19°</span>Max<span class="meteo-max">28.5°</span> a <strong>Canosa</strong></div>
            </a>
        </div>

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="far fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.canosaviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/canosaweb.it" target="_blank"><i class="fab fa-facebook-f social social-facebook"></i></a>                                                        <a href="/rss/" title="CanosaWeb - Feed Rss"><i class="far fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Antonio Quinto</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="far fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button><div id="mobile-weather">    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="mobile-meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="partly-cloudy-day" data-color="white" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
28.5<span>°C</span> Poco Nuvoloso                <div class="meteo-temp">Oggi Min<span class="meteo-min">19°</span>Max<span class="meteo-max">28.5°</span> a <strong>Canosa</strong></div>
            </a>
        </div>
</div>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>

            <li class="firstitem">
                <a href="/" >HOME</a>
            </li>
            <li class="open">
                <a href="/notizie/" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/notizie/?cat=la-citta">Vita di città</a></li>
<li class="open"><a href="/notizie/?cat=territorio">Territorio</a></li>
<li ><a href="/notizie/?cat=amministrazioni-ed-enti">Amministrazioni ed Enti</a></li>
<li ><a href="/notizie/?cat=cronaca">Cronaca</a></li>
<li ><a href="/notizie/?cat=politica">Politica</a></li>
<li ><a href="/notizie/?cat=eventi">Eventi e cultura</a></li>
<li ><a href="/notizie/?cat=scuola-e-formazione">Scuola e Lavoro</a></li>
<li ><a href="/notizie/?cat=associazioni">Associazioni</a></li>
                </ul>
            </li>
            <li >
                <a href="/sport/" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio">Calcio</a></li>
<li ><a href="/sport/?cat=basket">Basket</a></li>
<li ><a href="/sport/?cat=volley">Volley</a></li>
<li ><a href="/sport/?cat=arti-marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=altri-sport">Altri sport</a></li>
<li ><a href="/sport/?cat=calcio-a-5">Calcio a 5</a></li>
                </ul>
            </li>
            <li >
                <a href="/rubriche/" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/le-lettere-di-agata-pinnelli/">Le lettere di Agata Pinnelli</a></li>
<li ><a href="/rubriche/mens-sana-in-corpore-sano/">Mens sana in corpore sano</a></li>
<li ><a href="/rubriche/ma-l-erba/">Ma... l'erba</a></li>
<li ><a href="/rubriche/il-pensare-tra-bellezza-e-verita/">Salvatore Sciannamea</a></li>
<li ><a href="/rubriche/crepuscolo-letterario/">Luciana Fredella</a></li>
<li ><a href="/rubriche/un-paese-di-poesia/">Sante Valentino</a></li>
<li ><a href="/rubriche/innovazione-e-tecnologia/">Innovazione e tecnologia</a></li>
<li ><a href="/rubriche/via-francigena/">Via Francigena</a></li>
<li ><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/"> Stilus Magistri </a></li>
<li ><a href="/rubriche/francesco-morra-storia-e-dintorni/">Storia e dintorni </a></li>
                </ul>
            </li>
            <li >
                <a href="/eventi/" >AGENDA</a>
            </li>
            <li >
                <a href="/ireport/" >iREPORT</a>
            </li>
            <li >
                <a href="/meteo/" >METEO</a>
            </li>
            <li >
                <a href="/video/" >VIDEO</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="far fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
          </header>
    </div>
    <div class="clear"></div>
</div>


            
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                    
    <div class="content categorized">
        <article class=" mode2">
            <ul class="breadcrumbs noborder"><li><i class="far fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="far fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.canosaweb.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.canosaweb.it/notizie/", "name": "Notizie e aggiornamenti" } }]}</script>
            <header>
                <figure><img src="https://canosa.gocity.it/library/media/2_cinghiale.jpg" class="responsive content-img" alt="Cinghiali a Loconia" /><figcaption class="content-img-caption">Cinghiali a Loconia</figcaption></figure>
                <div>
                    <span class="category"  style="color:#41543f; background-color:#41543f">Territorio</span><h1>La siccità spinge i cinghiali nelle città e sulle spiagge</h1><p class="tagline">A lanciare l’allarme è la Coldiretti <span></span></p>
                </div>
            </header>
            <div class="clear"></div>
            <div class="contentdate">
                <span class="datezone">Italia - </span>mercoledì 13 luglio 2022
<span class="datetime"><i class="far fa-clock"></i> 15.28</span>                                            </div>
            <div class="ads-containter ads-page ads-content" data-url="/adv/banner/80/"></div>            <div class="sharing" data-url="https://www.canosaweb.it/notizie/la-siccita-spinge-i-cinghiali-nelle-citta-e-sulle-spiagge/" data-title="Italia: La siccit&#224; spinge i cinghiali nelle citt&#224; e sulle spiagge" data-counter="5" data-comments="0" data-app="400018973413389"></div>
            
            <div class="clear"></div>
            
            
            <div class="p first">La siccità che assedia le campagne spinge i cinghiali nelle città e persino sui litorali, a caccia di cibo tra i rifiuti, aggravandone i problemi di gestione, dopo aver fatto piazza pulita di quel che rimane delle coltivazioni, ma è allarme per la sicurezza delle persone con i branchi che si spingono fin dentro i centri urbani, fra macchine in sosta, carrozzine con bambini e anziani che vanno a fare la spesa, con le aree della Murgia e del Gargano divenute l'eldorado dei cinghiali, causa di incidenti stradali gravi anche mortali. A lanciare l'allarme è la <strong>Coldiretti</strong> in occasione della <strong>prima alleanza tra il mondo agricolo</strong> e quello venatorio e della <strong>gestione faunistica siglata a Roma,</strong> con la nascita dell'<strong>Associazione Agrivenatoria Biodiversitalia </strong>firmata a Palazzo Rospigliosi dal presidente della Coldiretti <strong>Ettore Prandini</strong> e dal presidente del Comitato Nazionale Caccia e Natura (Cncn) <strong>Maurizio Zipponi.</strong><br /><br />Si tratta di una grande rete di migliaia di aziende per il monitoraggio e la gestione del territorio nazionale con l'obiettivo di <strong>rappresentare un argine alla proliferazione indiscriminata di fauna selvatica </strong>che mette a rischio la vita dei cittadini sulle strade e le produzioni agroalimentari Made in Italy, a partire dai suoi settori di punta, ma anche di tutelare l'ambiente, attraverso una presenza capillare in grado di prevenire gli incendi e i pericoli legati al dissesto idrogeologico e combattere il cambiamento climatico valorizzando il ruolo dei boschi di catturare Co2. <strong>La mancanza di pioggia, con precipitazioni dimezzate nel 2022, e il caldo record hanno fatto seccare i raccolti e reso asciutti i corsi d'acqua portando i branchi sempre più verso i centri urbani e i litorali a caccia di cibo e di acqua.</strong><br /><br />I branchi dei cinghiali – sottolinea la<strong> Coldiretti</strong> – si spingono sempre più vicini ad abitazioni e scuole, fino ai parchi, distruggono i raccolti, aggrediscono gli animali, assediano stalle, causano incidenti stradali con morti e feriti e razzolano tra i rifiuti con evidenti rischi per la salute. La situazione è diventata insostenibile in città e nelle campagne con danni economici incalcolabili alle produzioni agricole ma viene compromesso anche l'equilibrio ambientale di vasti ecosistemi territoriali in aree di pregio naturalistico con la perdita di biodiversità sia animale che vegetale. Si tratta solo della punta dell'iceberg perché molti non denunciano scoraggiati dalle lungaggini burocratiche e dalle condizioni poste dalle assicurazioni come ad esempio, oltre alle tracce sulla vettura e sull'asfalto, anche il rinvenimento della carcassa dell'animale con il quale ci si è scontrati.<br /><br /><strong>L'invasione di vie e piazze da parte dei selvatici viene vissuta dai cittadini come una vera e propria emergenza, </strong>tanto che oltre otto italiani su 10 (81%) – secondo l'indagine Coldiretti/Ixè - pensano che vada affrontata con il ricorso agli abbattimenti, soprattutto incaricando personale specializzato per ridurne il numero anche perché un italiano adulto su quattro (26%) si è trovato faccia a faccia con questi animali. Ma, oltre che sul controllo degli animali selvatici, l'alleanza tra Coldiretti e Comitato Nazionale Caccia e Natura ha importanti effetti anche dal punto di vista economico per il comparto turistico e agroalimentare. Si va dalla possibilità di garantire nei piccoli borghi la presenza di corner per la commercializzazione dei prodotti agricoli locali alla costituzione di una vera e propria filiera certificata consenta lo sviluppo di una filiera della carne di selvaggina l00% italiana, tracciata e certificata colmando così un vuoto. Nonostante il numero dei selvatici sia letteralmente esploso,<strong> la carne di cinghiale e dei suoi prodotti trasformati consumata nei ristoranti in Italia arriva per il 90% dall'estero.</strong><div class="fb-quote"></div></div>
                    </article>
        
        <ul class="tags bottom"><li>Coldiretti</li><li>Cinghiali</li><li>Siccità</li></ul>

    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-2">
                <div class="index">
                    
<a href="/notizie/canosa-la-memoria-che-si-rinnova/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_pam(1).jpg" alt="Canosa: La memoria che si rinnova" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                13 luglio 2022
                            </span>                        <span class="title"><a href="/notizie/canosa-la-memoria-che-si-rinnova/" >Canosa: La memoria che si rinnova</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/a-mary-samele-il-premio-diomede-speciale-arte-2022/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_pre1.jpg" alt="A Mary Samele il Premio Diomede Speciale Arte  2022" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                12 luglio 2022
                            </span>                        <span class="title"><a href="/notizie/a-mary-samele-il-premio-diomede-speciale-arte-2022/" >A Mary Samele il Premio Diomede Speciale Arte  2022</a></span>
                                            </div>
                </div>
        </div>
    </div>
        
<div class="ads-containter ads-custom  ads-page ads-content ads-content-btm"><div class="gptslot evo-sidemid" data-adunitid="0"></div></div>
        <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.canosaweb.it/notizie/la-siccita-spinge-i-cinghiali-nelle-citta-e-sulle-spiagge/" data-width="100%" data-numposts="5" ></div><div class="clear"></div></div>
        <div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails ",target_type:"mix"});</script>
<div class="ads-containter ads-page" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-page" data-url="/adv/banner/81/"></div>
 <div class="ads ads-responsive g-ads"  style="min-height:60px"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7787459891407465" data-ad-slot="7721169835" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
        
            <div class="story-wrapper tag-story">
            <span class="story-title bubble">Altri contenuti a tema</span>
            <span class="bubble-arrow"></span>
        <div class="story-list">
                <div class="story ">
                        
                            <a href="/notizie/emergenza-cinghiali-prima-alleanza-tra-il-mondo-agricolo-e-venatorio/" >
                                <img src="https://canosa.gocity.it/library/media/big_invasione_di_cinghiali.jpg" alt="Emergenza cinghiali: prima alleanza tra il mondo agricolo e venatorio" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/emergenza-cinghiali-prima-alleanza-tra-il-mondo-agricolo-e-venatorio/" >Emergenza cinghiali: prima alleanza tra il mondo agricolo e venatorio</a></span>
<span class="subtitle">Per salvare campagne, citt&#224;, spiagge e strade dall’assedio e dalle aggressioni</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/agricoltura-in-piena-emergenza-nessuna-risposta-dalle-istituzioni/" >
                                <img src="https://canosa.gocity.it/library/media/big_agricoltura(1).jpg" alt="Agricoltura in piena emergenza, nessuna risposta dalle Istituzioni" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/agricoltura-in-piena-emergenza-nessuna-risposta-dalle-istituzioni/" >Agricoltura in piena emergenza, nessuna risposta dalle Istituzioni</a></span>
<span class="subtitle">La nota del  Comitato Liberi Agricoltori Andriesi(C.L.A.A.)</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/siccita-serve-un-piano-invasi-per-recuperare-acqua-piovana/" >
                                <img src="https://canosa.gocity.it/library/media/big_2017_siccit_.jpg" alt="Siccit&#224;: Serve un piano invasi per recuperare acqua piovana" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/siccita-serve-un-piano-invasi-per-recuperare-acqua-piovana/" >Siccit&#224;: Serve un piano invasi per recuperare acqua piovana</a></span>
<span class="subtitle">Va privilegiato il completamento e il recupero di strutture gi&#224; presenti</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/il-caldo-e-fra-le-calamita-meteo-piu-letali-al-mondo/" >
                                <img src="https://canosa.gocity.it/library/media/big_1_clima_caldo.jpg" alt="Il caldo &#232; fra le calamit&#224; meteo pi&#249; letali al mondo" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/il-caldo-e-fra-le-calamita-meteo-piu-letali-al-mondo/" >Il caldo &#232; fra le calamit&#224; meteo pi&#249; letali al mondo</a></span>
<span class="subtitle">E&#39; strategica la presenza e la gestione del verde urbano</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/caldo-boom-di-consumi-di-frutta-e-verdura-sulle-tavole-dei-pugliesi/" >
                                <img src="https://canosa.gocity.it/library/media/big_la_percova.jpg" alt="Caldo: Boom di  consumi di frutta e verdura sulle tavole dei pugliesi" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/caldo-boom-di-consumi-di-frutta-e-verdura-sulle-tavole-dei-pugliesi/" >Caldo: Boom di  consumi di frutta e verdura sulle tavole dei pugliesi</a></span>
<span class="subtitle">La stima la Coldiretti&#160;Puglia,&#160;sulle indicazioni dei mercati degli agricoltori di Campagna Amica</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/siccita-olivi-in-stress-idrico-serve-piano-invasi/" >
                                <img src="https://canosa.gocity.it/library/media/big_siccit_olivi_in_stress_idrico_non_producono_olive_subito_piano_invasi.jpg" alt="Siccit&#224;: Olivi in stress idrico, serve piano invasi" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/siccita-olivi-in-stress-idrico-serve-piano-invasi/" >Siccit&#224;: Olivi in stress idrico, serve piano invasi</a></span>
<span class="subtitle">Si conclude giugno da bollino rosso</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/caldo-e-siccita-invasione-di-insetti-e-acari/" >
                                <img src="https://canosa.gocity.it/library/media/big_varroa_api.jpg" alt="Caldo e siccit&#224; : invasione di insetti e acari" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/caldo-e-siccita-invasione-di-insetti-e-acari/" >Caldo e siccit&#224; : invasione di insetti e acari</a></span>
<span class="subtitle">Monitoraggio della Coldiretti Puglia</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/pnrr-per-modernizzare-ed-efficientare-il-nostro-vitale-sistema-idrico/" >
                                <img src="https://canosa.gocity.it/library/media/big_acquarubinetto.jpg" alt="PNRR per modernizzare ed efficientare il nostro vitale sistema idrico" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/pnrr-per-modernizzare-ed-efficientare-il-nostro-vitale-sistema-idrico/" >PNRR per modernizzare ed efficientare il nostro vitale sistema idrico</a></span>
<span class="subtitle">La nota di Benedetto Miscioscia coordinatore FareAmbiente Puglia</span>                </div>
        </div>
    </div>

<div class="ads-containter ads-custom  ads-page ads-content"><ins data-revive-zoneid="2599" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading" style="display:none"><img src="/contents/img/UI/rolling.gif" alt="loading"/></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info">Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/contents/img/UI/newsletter-email.png" alt="Newsletter" width="100"/>
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Canosa <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
        
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-8">
                <div class="index">
                    
<a href="/notizie/canosa-tra-mitologia-e-realta-spaziale-aumentata/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2018_ipogeo_del_cerbero.jpg" alt="Canosa: Tra  mitologia e realtà spaziale aumentata" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                12 luglio 2022
                            </span>                        <span class="title"><a href="/notizie/canosa-tra-mitologia-e-realta-spaziale-aumentata/" >Canosa: Tra  mitologia e realt&#224; spaziale aumentata</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/puglia-al-via-la-quarta-dose-di-vaccino-anticovid-agli-over-60-e-fragili-over-12/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_valenzano_6.jpg" alt="Puglia: Al via la quarta dose di vaccino anticovid agli over 60 e fragili over 12" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                12 luglio 2022
                            </span>                        <span class="title"><a href="/notizie/puglia-al-via-la-quarta-dose-di-vaccino-anticovid-agli-over-60-e-fragili-over-12/" >Puglia: Al via la quarta dose di vaccino anticovid agli over 60 e fragili over 12</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/vola-l-export-del-vino-pugliese/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_primo_rapporto_nomisma_sul_vino_della_puglia.jpg" alt="Vola l’export del vino pugliese" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                12 luglio 2022
                            </span>                        <span class="title"><a href="/notizie/vola-l-export-del-vino-pugliese/" >Vola l’export del vino pugliese</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/universita-pugliesi-con-la-rete-internazionale-iun-della-rotta-dei-fenici-per-lo-scambio-di-metodologie-e-buone-pratiche/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_grazia_di_bari.jpg" alt="Università pugliesi con la Rete Internazionale IUN della Rotta dei Fenici, per lo scambio di metodologie e buone pratiche." /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                12 luglio 2022
                            </span>                        <span class="title"><a href="/notizie/universita-pugliesi-con-la-rete-internazionale-iun-della-rotta-dei-fenici-per-lo-scambio-di-metodologie-e-buone-pratiche/" >Universit&#224; pugliesi con la Rete Internazionale IUN della Rotta dei Fenici, per lo scambio di metodologie e buone pratiche.</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/covid-19-un-importante-incremento-dei-contagi/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_hub_ba_5.jpg" alt="Covid-19: Un importante incremento dei contagi" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                12 luglio 2022
                            </span>                        <span class="title"><a href="/notizie/covid-19-un-importante-incremento-dei-contagi/" >Covid-19: Un importante incremento dei contagi</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/emergenza-cinghiali-prima-alleanza-tra-il-mondo-agricolo-e-venatorio/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_invasione_di_cinghiali.jpg" alt="Emergenza cinghiali: prima alleanza tra il mondo agricolo e venatorio" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                12 luglio 2022
                            </span>                        <span class="title"><a href="/notizie/emergenza-cinghiali-prima-alleanza-tra-il-mondo-agricolo-e-venatorio/" >Emergenza cinghiali: prima alleanza tra il mondo agricolo e venatorio</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/sanita-pugliese-richiesta-di-commissariare-al-ministro-speranza/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_img_20211228_172838.jpg" alt="Sanità pugliese: richiesta  di commissariare  al ministro Speranza" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                12 luglio 2022
                            </span>                        <span class="title"><a href="/notizie/sanita-pugliese-richiesta-di-commissariare-al-ministro-speranza/" >Sanit&#224; pugliese: richiesta  di commissariare  al ministro Speranza</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/estate-canosina-2022-ricco-di-spunti-e-idee-il-dialogo-con-le-attivita-produttive/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_dialogo_con_le_attivit_produttive.jpg" alt="Estate Canosina 2022: ricco di spunti e idee il dialogo con le attività produttive" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                12 luglio 2022
                            </span>                        <span class="title"><a href="/notizie/estate-canosina-2022-ricco-di-spunti-e-idee-il-dialogo-con-le-attivita-produttive/" >Estate Canosina 2022: ricco di spunti e idee il dialogo con le attivit&#224; produttive</a></span>
                                            </div>
                </div>
        </div>
    </div>

    </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
    <div class="ads-containter ads-side" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-side" data-url="/adv/banner/81/"></div>
<div class="ads-native-container " data-url="/adv/native/31/"></div><div class="clear"></div>

<div class="ads-containter ads-custom  ads-side"><div class="gptslot evo-sidemid" data-adunitid="0"></div></div>
    </div>
    <div class="right-pack right-pack-light">
<div class="ads-containter ads-custom  ads-side"><ins data-revive-zoneid="2599" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
<div class="ads-containter" data-url="/adv/banner/82/"></div>
        <div id="right-affix">
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/nella-azzollini-non-e-piu-tra-noi/" >
                        
<img src="https://canosa.gocity.it/library/media/box_073628a0_fcff_43e6_b441_a46f5e4da1e9_(1).jpg" alt="Nella Azzollini non &#232; pi&#249; tra noi" />                                                                            <span class="date">venerd&#236; 8 luglio</span>
                                                <span class="title">Nella Azzollini non &#232; pi&#249; tra noi</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/antonio-martellotta-e-il-neo-presidente-del-rotary-club-canosa/" >
                        
<img src="https://canosa.gocity.it/library/media/box_martellotta.jpg" alt="Antonio Martellotta &#232; il neo presidente  del  Rotary Club Canosa" />                                                                            <span class="date">sabato 9 luglio</span>
                                                <span class="title">Antonio Martellotta &#232; il neo presidente  del  Rotary Club Canosa</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-la-festa-patronale-coinvolge-tutta-la-citta-e-tutti-i-cittadini/" >
                        
<img src="https://canosa.gocity.it/library/media/box_san_sabino_2021.jpg" alt="Canosa: La Festa Patronale coinvolge tutta la Citt&#224; e tutti i cittadini" />                                                                            <span class="date">gioved&#236; 7 luglio</span>
                                                <span class="title">Canosa: La Festa Patronale coinvolge tutta la Citt&#224; e tutti i cittadini</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/ronn-moss-innamorato-della-puglia/" >
                        
<img src="https://canosa.gocity.it/library/media/box_ronn_moss2.jpg" alt="Ronn Moss innamorato della Puglia" />                                                                            <span class="date">marted&#236; 5 luglio</span>
                                                <span class="title">Ronn Moss innamorato della Puglia</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/il-premio-ambiente-e-legalita-puglia-al-comando-carabinieri-forestali-di-bari-e-alla-procura-di-trani/" >
                        
<img src="https://canosa.gocity.it/library/media/box_mfront_ofanto(1).jpg" alt="Il Premio Ambiente e Legalit&#224; Puglia al Comando Carabinieri Forestali di Bari e alla Procura di Trani" />                                                                            <span class="date">venerd&#236; 8 luglio</span>
                                                <span class="title">Il Premio Ambiente e Legalit&#224; Puglia al Comando Carabinieri Forestali di Bari e alla Procura di Trani</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-convocato-il-consiglio-comunale-18/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_sindaco_malcangio_1.jpg" alt="Canosa :Convocato il Consiglio Comunale" />                                                                            <span class="date">gioved&#236; 7 luglio</span>
                                                <span class="title">Canosa :Convocato il Consiglio Comunale</span>
                    </a>
                </div>
        </div>
    </div>
         <div class="ads  g-ads" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-7787459891407465" data-ad-slot="3082067039" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    </div></div>


    <script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>

                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
        <ul>
                <li class="container"><a href="/notizie/" title="Notizie" >Notizie da Canosa</a>
                        <ul>
<li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li><li><a href="/notizie/?cat=amministrazioni-ed-enti" title="Amministrazioni ed Enti">Amministrazioni ed Enti</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=eventi" title="Eventi e cultura">Eventi e cultura</a></li><li><a href="/notizie/?cat=scuola-e-formazione" title="Scuola e Lavoro">Scuola e Lavoro</a></li><li><a href="/notizie/?cat=associazioni" title="Associazioni">Associazioni</a></li>                        </ul>
                </li>
                <li class="container"><a href="/sport/" title="Sport" >Notizie sportive</a>
                        <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=basket" title="Basket">Basket</a></li><li><a href="/sport/?cat=volley" title="Volley">Volley</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li><li><a href="/sport/?cat=calcio-a-5" title="Calcio a 5">Calcio a 5</a></li>                        </ul>
                </li>
                <li class="container"><a href="/rubriche/" title="Rubriche" >Le Rubriche di CanosaWeb</a>
                        <ul>
<li><a href="/rubriche/le-lettere-di-agata-pinnelli/" title="null">Le lettere di Agata Pinnelli</a></li><li><a href="/rubriche/mens-sana-in-corpore-sano/" title="null">Mens sana in corpore sano</a></li><li><a href="/rubriche/ma-l-erba/" title="Ma... l'erba, Antonio Malerba scrive e circoscrive su Viva">Ma... l'erba</a></li><li><a href="/rubriche/il-pensare-tra-bellezza-e-verita/" title="Il Pensare tra bellezza e verità">Salvatore Sciannamea</a></li><li><a href="/rubriche/crepuscolo-letterario/" title="Crepuscolo letterario di Luciana Fredella">Luciana Fredella</a></li><li><a href="/rubriche/un-paese-di-poesia/" title="Un Paese di Poesia">Sante Valentino</a></li><li><a href="/rubriche/innovazione-e-tecnologia/" title="Innovazione e tecnologia">Innovazione e tecnologia</a></li><li><a href="/rubriche/via-francigena/" title="Via Francigena">Via Francigena</a></li><li><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/" title=" Stilus Magistri "> Stilus Magistri </a></li><li><a href="/rubriche/francesco-morra-storia-e-dintorni/" title="Storia e dintorni ">Storia e dintorni </a></li>                        </ul>
                </li>
                <li class="container"><a href="/eventi/" title="Agenda eventi" >Agenda eventi di Canosa</a>
                </li>
                <li class="container"><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
                </li>
                <li class="container"><a href="/meteo/" title="Previsioni meteo per Canosa" >Previsioni meteo</a>
                </li>
                <li class="container"><a href="/video/" title="CanosaWeb TV: i video della redazione" >Video</a>
                </li>
        </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.canosaviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>CanosaWeb APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Canosa nella tua casella di posta <small>Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-links">
        <ul>
                <li ><a href="mailto:info@gocity.it" title="Pubblicità"  >Pubblicità</a></li>
                <li ><a href="/info/" title="Chi siamo"  >Chi siamo</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"  >Policy e Privacy</a></li>
                <li class="badge small"><a href="https://www.gocity.it/" title="GoCity News Platform"  rel="nofollow"   target="_blank" >GoCity News Platform</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter"><div id="footer-daily">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Antonio Quinto</strong></span></div>&#169; 2005-2022 CanosaWeb &#232; un portale gestito da 3CPower srl Partita iva 07161380725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.
</div></div>
<div id="network-footer-wrapper">
</div>
        </div>
    </div>
    <script src="/Scripts/ads.js" type="text/javascript"></script>

<div class="ads-mobile-wrapper" id="ads-109"><div class="ads-containter ads-mobile" data-url="/adv/banner/109/"></div></div>
    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>CanosaWeb funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=F0JdU07CBqIUK6UdXZCnNKtaQHQzw71eBLkm-Oveau01"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-14', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('set', 'anonymizeIp', true); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
        <link rel="manifest" href="/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "f42dadbd-a608-4fda-93a4-c71f9c8a3ad2",
                                 autoRegister: false,
            persistNotification: false,  
            welcomeNotification: { disable: false, title: "CanosaWeb / CanosaViva il portale di Canosa: notizie e turismo a Canosa", message: "Grazie per esserti iscritto" },
            notifyButton: { enable: false, displayPredicate: function () { return OneSignal.isPushNotificationsEnabled().then(function (isPushEnabled) { return !isPushEnabled; }); }, size: 'medium', theme: 'default', position: 'bottom-right', prenotify: true, showCredit: false, text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche', 'tip.state.subscribed': "Sei iscritto alle notifiche", 'tip.state.blocked': "Hai bloccato le notifiche", 'message.prenotify': 'Clicca per iscriverti alle notifiche', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Gestisci le notifiche del sito', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" }, colors: { 'circle.background': '#405C94', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#405C94', 'dialog.button.background.active': '#405C94', 'dialog.button.background': '#405C94', 'dialog.button.foreground': 'white' } },
            promptOptions: { showCredit: false, actionMessage: 'CanosaWeb vuole avvisarti quando vengono pubblicati articoli di particolare interesse:', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispoitivo', exampleNotificationCaption: '(puoi cancellarti in qualsiasi momento)', acceptButtonText: 'Continua'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() }
            });
            var notificationPromptDelay = 5000;
            var navigationStart = window.performance.timing.navigationStart;
            var timeNow = Date.now();
            setTimeout(promptAndSubscribeUser, Math.max(notificationPromptDelay - (timeNow - navigationStart), 0));
            function promptAndSubscribeUser() {
                window.OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (!isEnabled) {
                        window.OneSignal.showSlidedownPrompt();
                    }
                });
            }
        });
    </script>

    
    
    <script type="text/javascript">window._taboola=window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),   document.getElementsByTagName("script")[0], "//cdn.taboola.com/libtrc/canosaweb/loader.js","tb_loader_script"); if(window.performance && typeof window.performance.mark == "function"){window.performance.mark("tbl_ic");}</script>

    <script>
        window.addEventListener('DOMContentLoaded', function() {
            if (!jQuery.browser.mobile) {
                var bottom = $("#prefooter-wrapper").outerHeight() + $("#footer-wrapper").outerHeight() + $("#network-footer-wrapper").outerHeight() + $("#postfooter-wrapper").outerHeight() + 10;
                if ($(window).width() > 718 && $(window).width() < 1024) { bottom = bottom + 1200; }
                function calculateAffix(element, offset) { var top = $(element).offset().top - offset; $(element).affix({ offset: { top: top, bottom: bottom } }); }
 $(document).ajaxStop(function () { setTimeout(function () { calculateAffix("#right-affix", 10); }, 3000); });             }
        });
    </script>


    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=400018973413389";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-canosavivai&NODW=yes&P=4" async="async"></script>            <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        <script type="text/javascript" async="true">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</script>
        <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
</body>
</html>