<!DOCTYPE html>
<html lang="it" class="response svg fxd ">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>Puglia: L&#39;attivit&#224; operativa dei Carabinieri del Nucleo Tutela Patrimonio Culturale di Bari</title>
    <meta name="description" content="Presentati  i risultati dell’anno 2019 " />
<meta name="viewport" content="width=device-width, initial-scale=1.0">    <meta name="apple-mobile-web-app-title" content="CanosaWeb">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.canosaweb.it/notizie/i-carabinieri-del-nucleo-tutela-patrimonio-culturale-di-bari/" />    <link rel="amphtml" href="https://www.canosaweb.it/amp/notizie/i-carabinieri-del-nucleo-tutela-patrimonio-culturale-di-bari/" />                    <link rel="apple-touch-icon" href="https://static.gocity.it/canosaviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/canosaviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/canosaviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/canosaviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/canosaviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.canosaweb.it/rss/" title="RSS feed CanosaWeb" />
    <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.canosaweb.it/notizie/i-carabinieri-del-nucleo-tutela-patrimonio-culturale-di-bari/" />    <meta property="og:site_name" content="CanosaWeb" />
<meta property="fb:app_id" content="400018973413389" />    <meta property="fb:pages" content="633555353396806" /><meta property="article:publisher" content="633555353396806" />    <meta property="og:title" content="L&#39;attivit&#224; operativa dei Carabinieri del Nucleo Tutela Patrimonio Culturale di Bari" />
    <meta property="og:description" content="Presentati  i risultati dell’anno 2019 " />
    <meta property="og:image" content="https://canosa.gocity.it/library/media/2020_reperti.jpg" />
    <meta property="article:section" content="Cronaca" />
    <meta property="article:published_time" content="2020-06-03T13:43:52 GMT" />
    <meta property="article:modified_time" content="2020-06-03T14:40:31 GMT" />
<meta name="language" content="italian" /><meta name="msvalidate.01" content="4BFAE9A7E4A3E9C22EA5C6CCD2C5FDE3" />    <link href="/bundles/css?v=wXD7V0NzLffF1bOxk0SHKNElXlFJSwVRN-NJAwzWRbw1" rel="preload" as="style" /><link href="/bundles/css?v=wXD7V0NzLffF1bOxk0SHKNElXlFJSwVRN-NJAwzWRbw1" rel="stylesheet"/>

    <link href="/bundles/deferred?v=7iNJs0GUunZ1Rft8R6Q-AJQl00sjacSDcYzvVDWNivU1" rel="preload" as="style" /><link href="/bundles/deferred?v=7iNJs0GUunZ1Rft8R6Q-AJQl00sjacSDcYzvVDWNivU1" rel="stylesheet"/>

    <link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="preload" as="style" /><link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="stylesheet"/>

    <link href="/style?v=142320" rel="stylesheet"><link href="/style?v=142320" rel="stylesheet" /><style>.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo.svg');} .xmas.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-xmas.svg');} .svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/canosaviva/img/ireport.svg');} @media only screen and (max-width: 1023px) {.response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.svg'); }.response.svg.xmas .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv-xmas.svg');}}</style>
    <script type="application/ld+json">[{ "@context": "http://schema.org", "@type":"WebSite","@id":"#website","name":"CanosaWeb", "alternateName":"CanosaWeb", "url":"https://www.canosaweb.it", "potentialAction":{ "@type":"SearchAction","target":"https://www.canosaweb.it/cerca/?search={search_term_string}","query-input":"required name=search_term_string"}}, { "@context": "http://schema.org", "@type":"Organization","@id":"#organization","name":"Viva Network","url":"http://www.vivanetwork.it", "logo":"http://www.vivanetwork.it/images/viva-network-logo.png", "sameAs":["https://www.facebook.com/viva24/"]}]</script>
    
        <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "L'attività operativa dei Carabinieri del Nucleo Tutela Patrimonio Culturale di Bari", "alternativeHeadline" : "L'attività operativa dei Carabinieri del Nucleo Tutela Patrimonio Culturale di Bari. Presentati  i risultati dell’anno 2019 ", "articleSection": "Cronaca", "author":{"@type":"Person","name":"CanosaWeb"}, "dateCreated" : "2020-06-03T13:43:52Z", "datePublished" : "2020-06-03T13:43:52Z", "dateModified" : "2020-06-03T14:40:31Z", "publisher":{"@type":"Organization","name":"CanosaWeb", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/canosaviva/img/logo-text.png", "width" : 210, "height" : 30}}, "description" : "Il Nucleo Carabinieri Tutela Patrimonio Culturale di Bari, nell'ambito delle numerosissime attività investigative avviate sui territori di Puglia e Basilicata e spesso conclusesi in altre regioni italiane o all'estero, ha restituito nel 2019, al patrimonio culturale nazionale, beni archeologici, antiquariali e di arte contemporanea che rischiavano di essere definitivamente dispersi. Sotto il profilo repressivo, le investigazioni alle aggressioni al patrimonio culturale pugliese e lucano concluse lo scorso anno, hanno consentito di deferire all'Autorità Giudiziaria complessivamente 126 persone...", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.canosaweb.it/notizie/i-carabinieri-del-nucleo-tutela-patrimonio-culturale-di-bari/", "image":{"@type":"ImageObject","url":"https://canosa.gocity.it/library/media/2020_reperti.jpg", "width":986, "height":657}}</script>

    
        <style>
    .bubble-color .btn.btn-action { background-color: #BF1539; border-color: #CF2E4F; box-shadow: 0px 1px 0px #A11230; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #CA173C; border-right: solid 4px #B51436; }
    span.bubble-arrow.bubble-color { border-color: #CA173C transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #A11230; }
    .page-index .index span.title { color: #CA173C; }
        </style>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://assets.evolutionadv.it/barlettaviva_it/barlettaviva_it.new.js"></script>    </head>
<body class="non-graphic collapse splitted news ">
    
    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">                    <div id="site-logo" >
                        <a href="/">CanosaWeb</a>
                        <img class="print" src="https://static.gocity.it/canosaviva/img/logo.png" />
                    </div>
                    <div id="header-fanpage">
                        <div id="fanpage">
                        <span class="fan-counter">1.567</span>
                            <a id="fanpage-button" href="https://www.facebook.com/canosaweb.it/" target="_blank" rel="nofollow">FANPAGE</a>
                        </div>
                    </div>
                </div>
                <div id="header-logo-url" class="print">canosaweb.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">
    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="clear-day" data-color="black" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
25.5<span>°C</span> Sereno                <div class="meteo-temp">Oggi Min<span class="meteo-min">13°</span>Max<span class="meteo-max">26.5°</span> a <strong>Canosa</strong></div>
            </a>
        </div>

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="far fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.canosaviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/canosaweb.it" target="_blank"><i class="fab fa-facebook-f social social-facebook"></i></a>                                                        <a href="/rss/" title="CanosaWeb - Feed Rss"><i class="far fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="far fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button><div id="mobile-weather">    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="mobile-meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="clear-day" data-color="white" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
25.5<span>°C</span> Sereno                <div class="meteo-temp">Oggi Min<span class="meteo-min">13°</span>Max<span class="meteo-max">26.5°</span> a <strong>Canosa</strong></div>
            </a>
        </div>
</div>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>

            <li class="firstitem">
                <a href="/" >HOME</a>
            </li>
            <li class="open">
                <a href="/notizie/" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/notizie/?cat=la-citta">Vita di città</a></li>
<li ><a href="/notizie/?cat=territorio">Territorio</a></li>
<li ><a href="/notizie/?cat=amministrazioni-ed-enti">Amministrazioni ed Enti</a></li>
<li class="open"><a href="/notizie/?cat=cronaca">Cronaca</a></li>
<li ><a href="/notizie/?cat=politica">Politica</a></li>
<li ><a href="/notizie/?cat=eventi">Eventi e cultura</a></li>
<li ><a href="/notizie/?cat=scuola-e-formazione">Scuola e Lavoro</a></li>
<li ><a href="/notizie/?cat=associazioni">Associazioni</a></li>
                </ul>
            </li>
            <li >
                <a href="/sport/" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio">Calcio</a></li>
<li ><a href="/sport/?cat=basket">Basket</a></li>
<li ><a href="/sport/?cat=volley">Volley</a></li>
<li ><a href="/sport/?cat=arti-marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=altri-sport">Altri sport</a></li>
<li ><a href="/sport/?cat=calcio-a-5">Calcio a 5</a></li>
                </ul>
            </li>
            <li >
                <a href="/rubriche/" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/le-lettere-di-agata-pinnelli/">Le lettere di Agata Pinnelli</a></li>
<li ><a href="/rubriche/mens-sana-in-corpore-sano/">Mens sana in corpore sano</a></li>
<li ><a href="/rubriche/ma-l-erba/">Ma... l'erba</a></li>
<li ><a href="/rubriche/il-pensare-tra-bellezza-e-verita/">Salvatore Sciannamea</a></li>
<li ><a href="/rubriche/crepuscolo-letterario/">Luciana Fredella</a></li>
<li ><a href="/rubriche/un-paese-di-poesia/">Sante Valentino</a></li>
<li ><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/"> Stilus Magistri </a></li>
<li ><a href="/rubriche/francesco-morra-storia-e-dintorni/">Storia e dintorni </a></li>
<li ><a href="/rubriche/le-pillole/"> Le Pillole</a></li>
<li ><a href="/rubriche/radio-d-epoca/">Radio d'epoca </a></li>
                </ul>
            </li>
            <li >
                <a href="/eventi/" >AGENDA</a>
            </li>
            <li >
                <a href="/ireport/" >iREPORT</a>
            </li>
            <li >
                <a href="/meteo/" >METEO</a>
            </li>
            <li >
                <a href="/video/" >VIDEO</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="far fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
          </header>
    </div>
    <div class="clear"></div>
</div>


            
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                    
    <div class="content categorized">
        <article class=" mode2">
            <ul class="breadcrumbs noborder"><li><i class="far fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="far fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.canosaweb.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.canosaweb.it/notizie/", "name": "Notizie e aggiornamenti" } }]}</script>
            <header>
                <figure><img src="https://canosa.gocity.it/library/media/2020_reperti.jpg" class="responsive content-img" alt="Reperti Archeologici" /><figcaption class="content-img-caption">Reperti Archeologici</figcaption></figure>
                <div>
                    <span class="category"  style="color:#CA173C; background-color:#CA173C">Cronaca</span><h1>L'attività operativa dei Carabinieri del Nucleo Tutela Patrimonio Culturale di Bari</h1><p class="tagline">Presentati  i risultati dell’anno 2019 <span></span></p>
                </div>
            </header>
            <div class="clear"></div>
            <div class="contentdate">
                <span class="datezone">Puglia - </span>mercoledì 3 giugno 2020
<span class="datetime"><i class="far fa-clock"></i> 15.40</span>                                            </div>
            <div class="ads-containter ads-page ads-content" data-url="/adv/banner/80/"></div>            <div class="sharing" data-url="https://www.canosaweb.it/notizie/i-carabinieri-del-nucleo-tutela-patrimonio-culturale-di-bari/" data-title="Puglia: L&#39;attivit&#224; operativa dei Carabinieri del Nucleo Tutela Patrimonio Culturale di Bari" data-counter="14" data-comments="0" data-app="400018973413389"></div>
            
            <div class="clear"></div>
            <div class="ads-containter ads-custom " ><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADoVXp2VtqGkJRA"></script></div>
            
            <div class="p first">Il <strong>Nucleo Carabinieri Tutela Patrimonio Culturale di Bari,</strong> nell'ambito delle numerosissime attività investigative avviate sui territori di Puglia e Basilicata e spesso conclusesi in altre regioni italiane o all'estero, ha restituito nel 2019, al patrimonio culturale nazionale, beni archeologici, antiquariali e di arte contemporanea che rischiavano di essere definitivamente dispersi. Sotto il profilo <strong>repressivo</strong>, le investigazioni alle aggressioni al patrimonio culturale pugliese e lucano concluse lo scorso anno, hanno consentito di deferire all'Autorità Giudiziaria complessivamente<strong> 126 persone</strong> per reati di ricettazione, violazioni in materia di ricerche archeologiche, contraffazione di opere d'arte, in danno del paesaggio ed altre tipologie di reato previste dal Codice dei beni Culturali e del paesaggio e dal Codice Penale. <strong>23 sono state le perquisizioni domiciliari e locali </strong>disposte dall'Autorità Giudiziaria a seguito dei risultati investigativi, eseguite da questo Nucleo. <strong>Nell'arco dei dodici mesi sono stati complessivamente sequestrati 531 beni,</strong> di cui <strong>176 </strong>di tipo antiquariale, archivistico e librario, <strong>339</strong> reperti archeologici e <strong>16</strong> opere d'arte contraffatte, per un valore economico stimato in <strong>€ 327.000</strong> per i beni autentici e di <strong>€ 400.000 </strong>per quelli contraffatti, qualora immessi sul mercato come autentici.<br /><br />Particolare impulso è stato dato alla <strong>tutela delle aree archeologiche</strong>. Infatti, il<strong> fenomeno che ancora oggi minaccia maggiormente il patrimonio culturale in Puglia e Basilicata è sicuramente lo scavo clandestino che alimenta un traffico di importanti proporzioni, intorno al quale ruotano enormi interessi economici e commerciali.</strong> E' da queste due regioni, del resto, che gran parte dei reperti archeologici nazionali (spesso di inestimabile valore storico-culturale) vengono illecitamente trasferiti e venduti all'estero. In tale quadro, nel 2019, sono state adottate misure tese all'identificazione sia dei diretti responsabili degli scavi clandestini che dei fruitori dei beni archeologici estirpati dal territorio. Le molteplici iniziative investigative hanno consentito il deferimento all'Autorità Giudiziaria di<strong> 6 </strong>persone per lo specifico reato di scavo clandestino oltre che il<strong> sequestro preventivo </strong>di un'area archeologica di <strong>20.000 metri quadrati</strong>, ma anche, attraverso l'attento monitoraggio di siti <em>e-commerce</em> ormai divenuti canale preferenziale per la compravendita di arte, il recupero di oltre<strong> 33</strong><strong>9 reperti archeologici </strong>databili IV sec. a.C. e di <strong>55 armi antiche </strong>con il contestuale deferimento all'Autorità Giudiziaria di<strong> 27 persone </strong>per impossessamento e detenzione illecito di beni culturali appartenenti allo Stato.<br /><br />Nell'ambito delle indagini nel <strong>campo antiquariale </strong>si annovera l'importante rinvenimento di <strong>quattro dipinti </strong>raffiguranti immagini sacre, risalenti al XV, XVI, XVII e XIX sec., del valore commerciale<strong> di 150.000 euro</strong>, truffati ad un antiquario leccese. Il ritrovamento delle opere d'arte, pronte per essere rivendute tra Catania, Napoli e Torino, ha consentito il deferimento all'Autorità Giudiziaria di <strong>due </strong>persone per truffa aggravata in concorso. Le stesse, dopo aver illecitamente sottratto i quattro dipinti al legittimo proprietario, avevano tentato di metterli in vendita attraverso gallerie e case d'asta. Sempre nell'ambito del settore antiquariale ed in particolare di quello archivistico e librario, sono stati rinvenuti e sequestrati<strong> 117 volumi antichi </strong>(XVII, XVIII e XIX sec.), trafugati dalla Biblioteca Provinciale di Foggia dei <em>Frati Minori Cappuccini</em> della Provincia Religiosa di <em>Sant'Angelo e Padre Pio</em>. In relazione all'attività è stata deferita all'A.G. una persona per ricettazione, avendo la stessa tentato la vendita dei preziosi volumi alla Biblioteca Provinciale "<em>La Magna Capitana</em>" di Foggia per <strong>35.000 euro.</strong><br /><br /><strong>Le indagini nel settore dell'arte contemporanea</strong> hanno, inoltre, consentito il sequestro di<strong> 16 opere </strong>d'arte pittorica. Si tratta, nella maggior parte dei casi, di <strong>dipinti, olii su tela, attribuiti falsamente ad artisti contemporanei</strong>. In materia di tutela del paesaggio sono state incrementate le attività finalizzate a perseguire la realizzazione di opere edilizie abusive o realizzate in difformità rispetto ai progetti approvati in centri storici o comunque in aree sottoposte a vincolo. In tale contesto sono state <strong>denunciate 51 persone</strong>. Il costante impegno profuso dai militari del Nucleo TPC di Bari ha permesso, altresì, di esprimere un'efficace e coordinata azione preventiva e di controllo in Puglia e Basilicata, così riepilogata: <strong>83 controlli </strong>a esercizi commerciali, mercati e fiere di oggetti antiquariali; <strong>18 verifiche </strong>alla sicurezza anticrimine di musei, biblioteche ed archivi congiuntamente agli organi periferici del MiBACT con la finalità di individuare i punti di criticità dei sistemi difensivi; <strong>54 controlli </strong>nelle aree archeologiche ritenute potenzialmente più esposte alle aggressioni criminali, svolti congiuntamente al personale delle Soprintendenze, del 6° Nucleo Elicotteri di Bari e dell'Arma Territoriale; <strong>38 controlli </strong>ad aree tutelate da vincoli paesaggistici; <strong>731 controlli </strong>di beni culturali nella <strong>Banca dati dei beni culturali illecitamente sottratti.</strong><br /><br />Nel 2019, sono stati consumati solo <strong>13</strong> furti su beni culturali, il <strong>40% in meno</strong> rispetto all'anno precedente. Anche il dato relativo a quelli consumati ai danni di istituti religiosi o luoghi di culto è sensibilmente migliorato: <strong>solo 2 </strong>furti a fronte di<strong> 7 </strong>dell'anno precedente. I beni culturali ecclesiastici rappresentano, infatti, un'elevata percentuale del patrimonio culturale nazionale e comprendono soprattutto opere di pittura, scultura, mosaici, oggetti legati alle celebrazioni religiose (ostensori, calici, etc) ma anche beni librari e documenti storici che, nella quasi totalità dei casi, sono esposti senza alcuna vigilanza o misura di protezione. In tale quadro, infine, sono state eseguite diverse importanti restituzioni di beni antiquariali recuperati nel corso delle attività di indagine. Tra queste si evidenziano le seguenti: Ciciliano (RM), 12 Dicembre 2019, restituzione del reliquiario in argento del XIX secolo alla chiesa "<em>Santa Maria Assunta in cielo"</em>, trafugato il 2 Febbraio del 2009<strong>;</strong> San Miniato (PI), 21 Novembre 2019, restituzione alla Cattedrale di <em>"Santa Maria Assunta e San Genesio"</em> di due sculture lignee intagliate dorate, raffiguranti due Angeli con Reggi Ceri del XVIII secolo, trafugate il 6 Aprile del 2000.<div class="fb-quote"></div></div>
                    </article>
        
        <ul class="tags bottom"><li>Comando Carabinieri Nucleo Tutela del Patrimonio Culturale di Bari</li></ul>

    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-2">
                <div class="index">
                    
<a href="/notizie/i-siti-archeologici-di-canosa-tra-i-primi-ad-aprire/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_archeo.jpg" alt="I siti archeologici di Canosa tra i primi ad aprire" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                3 giugno 2020
                            </span>                        <span class="title"><a href="/notizie/i-siti-archeologici-di-canosa-tra-i-primi-ad-aprire/" >I siti archeologici di Canosa tra i primi ad aprire</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/la-lunga-notte-delle-chiese/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_busto_laurana.jpg" alt="La Lunga Notte delle Chiese" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                3 giugno 2020
                            </span>                        <span class="title"><a href="/notizie/la-lunga-notte-delle-chiese/" >La Lunga Notte delle Chiese</a></span>
                                            </div>
                </div>
        </div>
    </div>
        
<div class="ads-containter ads-custom ads-page ads-content ads-content-btm" data-url="/adv/custom/994/"></div>
        <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.canosaweb.it/notizie/i-carabinieri-del-nucleo-tutela-patrimonio-culturale-di-bari/" data-width="100%" data-numposts="5" ></div><div class="clear"></div></div>
        <div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails ",target_type:"mix"});</script>
<div class="ads-containter ads-page" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-page" data-url="/adv/banner/81/"></div>
 <div class="ads ads-responsive g-ads"  style="min-height:60px"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7787459891407465" data-ad-slot="7721169835" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
        
            <div class="story-wrapper tag-story">
            <span class="story-title bubble">Altri contenuti a tema</span>
            <span class="bubble-arrow"></span>
        <div class="story-list">
                <div class="story ">
                        
                            <a href="/notizie/denunciato-un-rumeno-per-ricettazione-di-reperti-archeologici/" >
                                <img src="https://canosa.gocity.it/library/media/big_2020_reperti.jpg" alt="Denunciato un rumeno per ricettazione di reperti archeologici &#160;" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/denunciato-un-rumeno-per-ricettazione-di-reperti-archeologici/" >Denunciato un rumeno per ricettazione di reperti archeologici &#160;</a></span>
<span class="subtitle">Rinvenuti e sequestrati dai Carabinieri di Andria</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/maxi-sequestro-di-reperti-storici-e-archeologici/" >
                                <img src="https://canosa.gocity.it/library/media/big_2020_reperti.jpg" alt="Maxi sequestro di reperti storici e archeologici" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/maxi-sequestro-di-reperti-storici-e-archeologici/" >Maxi sequestro di reperti storici e archeologici</a></span>
<span class="subtitle">L&#39;operazione dei Carabinieri del Nucleo Tutela del Patrimonio Culturale</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/dipinti-falsi-attribuiti-al-maestro-nino-caffe/" >
                                <img src="https://canosa.gocity.it/library/media/big_14_nino_caff_.jpg" alt="Dipinti falsi attribuiti al maestro “Nino Caff&#232;&quot;" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/dipinti-falsi-attribuiti-al-maestro-nino-caffe/" >Dipinti falsi attribuiti al maestro “Nino Caff&#232;&quot;</a></span>
<span class="subtitle">Scoperta dai Carabinieri un’associazione per delinquere finalizzata alla realizzazione e commercializzazione</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/i-tombaroli-continuano-a-saccheggiare-i-piccoli-siti-archeologici/" >
                                <img src="https://canosa.gocity.it/library/media/big_25_archeo_reperti.jpg" alt="I &#39;Tombaroli&#39;  continuano a saccheggiare i piccoli siti archeologici" />
                            </a>
                                                                        <span class="storycategory"   style="color:#ebcf56;background-color:#ebcf56"  >Archeologia</span>                        <span class="title"><a href="/notizie/i-tombaroli-continuano-a-saccheggiare-i-piccoli-siti-archeologici/" >I &#39;Tombaroli&#39;  continuano a saccheggiare i piccoli siti archeologici</a></span>
<span class="subtitle">Operazione dei Carabinieri del Nucleo Tutela Patrimonio Culturale di Bari</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/tesori-clandestini-dal-saccheggio-alla-valorizzazione/" >
                                <img src="https://canosa.gocity.it/library/media/big_taranto(1).jpg" alt="TesORI clandestini: dal saccheggio alla valorizzazione" />
                            </a>
                                                                        <span class="storycategory"   style="color:#ebcf56;background-color:#ebcf56"  >Archeologia</span>                        <span class="title"><a href="/notizie/tesori-clandestini-dal-saccheggio-alla-valorizzazione/" >TesORI clandestini: dal saccheggio alla valorizzazione</a></span>
<span class="subtitle">E&#39; il titolo della mostra inaugurata a Taranto</span>                </div>
        </div>
    </div>

<div class="ads-containter ads-custom ads-page ads-content" data-url="/adv/custom/995/"></div>
<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading" style="display:none"><img src="/contents/img/UI/rolling.gif" alt="loading"/></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info">Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/contents/img/UI/newsletter-email.png" alt="Newsletter" width="100"/>
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Canosa <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
        
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-8">
                <div class="index">
                    
<a href="/notizie/il-governo-conte-pd-m5s-dimentica-gli-universitari-fuori-sede/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_patruno.jpg" alt="Il Governo Conte(Pd-M5S) dimentica gli universitari fuori sede" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                3 giugno 2020
                            </span>                        <span class="title"><a href="/notizie/il-governo-conte-pd-m5s-dimentica-gli-universitari-fuori-sede/" >Il Governo Conte(Pd-M5S) dimentica gli universitari fuori sede</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/coronavirus-un-caso-positivo-nella-provincia-di-foggia/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_trasferimento3j.jpg" alt="Coronavirus: un caso positivo nella provincia di Foggia" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                3 giugno 2020
                            </span>                        <span class="title"><a href="/notizie/coronavirus-un-caso-positivo-nella-provincia-di-foggia/" >Coronavirus: un caso positivo nella provincia di Foggia</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/obblighi-di-segnalazione-per-l-ingresso-delle-persone-fisiche-in-puglia/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2_emiliano.jpg" alt="Obblighi di segnalazione per l’ingresso delle persone fisiche in Puglia" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                2 giugno 2020
                            </span>                        <span class="title"><a href="/notizie/obblighi-di-segnalazione-per-l-ingresso-delle-persone-fisiche-in-puglia/" >Obblighi di segnalazione per l’ingresso delle persone fisiche in Puglia</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/rubriche/un-paese-di-poesia/dal-3-giugno-2020-si-declama-scemann-nne/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_stazione1.jpg" alt="Dal 3 giugno 2020, si declama “Scemannínne”" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                2 giugno 2020
                            </span>                        <span class="title"><a href="/rubriche/un-paese-di-poesia/dal-3-giugno-2020-si-declama-scemann-nne/" >Dal 3 giugno 2020, si declama “Scemann&#237;nne”</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/rubriche/giuseppe-di-nunno-stilus-magistri/sulla-via-rosale-a-canosa/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2_rose.jpg" alt="Sulla «Via Rosale» a Canosa" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                2 giugno 2020
                            </span>                        <span class="title"><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/sulla-via-rosale-a-canosa/" >Sulla &#171;Via Rosale&#187; a Canosa</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/essere-informati-e-la-cosa-piu-importante-che-esiste/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1bemianobari_2020.jpg" alt="Essere informati è la cosa più importante che esiste" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                2 giugno 2020
                            </span>                        <span class="title"><a href="/notizie/essere-informati-e-la-cosa-piu-importante-che-esiste/" >Essere informati &#232; la cosa pi&#249; importante che esiste</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/il-prefetto-valiante-omaggia-medici-e-personale-sanitario/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2_giugno_bisceglie_prefetto_1.jpg" alt="Il Prefetto Valiante omaggia medici e personale sanitario" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                2 giugno 2020
                            </span>                        <span class="title"><a href="/notizie/il-prefetto-valiante-omaggia-medici-e-personale-sanitario/" >Il Prefetto Valiante omaggia medici e personale sanitario</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/canosa-2-giugno-festa-della-repubblica/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2_giugno_canosa_festa_della_repubblica_2020.jpg" alt="Canosa: 2 giugno Festa della Repubblica" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                2 giugno 2020
                            </span>                        <span class="title"><a href="/notizie/canosa-2-giugno-festa-della-repubblica/" >Canosa: 2 giugno Festa della Repubblica</a></span>
                                            </div>
                </div>
        </div>
    </div>

    </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
    <div class="ads-containter ads-side" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-side" data-url="/adv/banner/81/"></div>
<div class="ads-native-container " data-url="/adv/native/31/"></div><div class="clear"></div>

<div class="ads-containter ads-custom ads-side" data-url="/adv/custom/994/"></div>
    </div>
    <div class="right-pack right-pack-light">
<div class="ads-containter ads-custom ads-side" data-url="/adv/custom/995/"></div>
<div class="ads-containter" data-url="/adv/banner/82/"></div>
        <div id="right-affix">
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/maltempo-violenti-acquazzoni-nell-agro-di-canosa/" >
                        
<img src="https://canosa.gocity.it/library/media/box_20_pioggia_oggi_.jpg" alt="Maltempo: violenti acquazzoni nell&#39;agro di Canosa" />                                                                            <span class="date">sabato 30 maggio</span>
                                                <span class="title">Maltempo: violenti acquazzoni nell&#39;agro di Canosa</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/auto-rubate-recuperate-dai-carabinieri-di-andria/" >
                        
<img src="https://canosa.gocity.it/library/media/box_pattuglia2.jpg" alt="Auto rubate recuperate dai Carabinieri di Andria" />                                                                            <span class="date">sabato 30 maggio</span>
                                                <span class="title">Auto rubate recuperate dai Carabinieri di Andria</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/le-grandinate-danno-il-colpo-di-grazia-alle-ciliegie/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_ciliege_grandine(1).jpg" alt="Le grandinate danno il  colpo di grazia alle  ciliegie" />                                                                            <span class="date">domenica 31 maggio</span>
                                                <span class="title">Le grandinate danno il  colpo di grazia alle  ciliegie</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/quell-io-che-costituisce-l-essere-umano/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_don_felice_bacco.jpg" alt="Quell’io che costituisce l’essere umano" />                                                                            <span class="date">mercoled&#236; 27 maggio</span>
                                                <span class="title">Quell’io che costituisce l’essere umano</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/coronavirus-divieto-di-raggruppamenti-e-riunioni-spontanee/" >
                        
<img src="https://canosa.gocity.it/library/media/box_9_maggio.jpg" alt="Coronavirus: Divieto di raggruppamenti e riunioni spontanee" />                                                                            <span class="date">luned&#236; 1 giugno</span>
                                                <span class="title">Coronavirus: Divieto di raggruppamenti e riunioni spontanee</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-contributo-di-solidarieta-per-i-lavoratori-stagionali/" >
                        <span class="fb_comments_count comments-count">1</span> <span class="comments-label"></span>
<img src="https://canosa.gocity.it/library/media/box_1_morra(1).jpg" alt="Canosa: Contributo  di solidariet&#224; per i lavoratori stagionali" />                                                                            <span class="date">sabato 30 maggio</span>
                                                <span class="title">Canosa: Contributo  di solidariet&#224; per i lavoratori stagionali</span>
                    </a>
                </div>
        </div>
    </div>
         <div class="ads  g-ads" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-7787459891407465" data-ad-slot="3082067039" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    </div></div>


    <script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>

                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
        <ul>
                <li class="container"><a href="/notizie/" title="Notizie" >Notizie da Canosa</a>
                        <ul>
<li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li><li><a href="/notizie/?cat=amministrazioni-ed-enti" title="Amministrazioni ed Enti">Amministrazioni ed Enti</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=eventi" title="Eventi e cultura">Eventi e cultura</a></li><li><a href="/notizie/?cat=scuola-e-formazione" title="Scuola e Lavoro">Scuola e Lavoro</a></li><li><a href="/notizie/?cat=associazioni" title="Associazioni">Associazioni</a></li>                        </ul>
                </li>
                <li class="container"><a href="/sport/" title="Sport" >Notizie sportive</a>
                        <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=basket" title="Basket">Basket</a></li><li><a href="/sport/?cat=volley" title="Volley">Volley</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li><li><a href="/sport/?cat=calcio-a-5" title="Calcio a 5">Calcio a 5</a></li>                        </ul>
                </li>
                <li class="container"><a href="/rubriche/" title="Rubriche" >Le Rubriche di CanosaWeb</a>
                        <ul>
<li><a href="/rubriche/le-lettere-di-agata-pinnelli/" title="null">Le lettere di Agata Pinnelli</a></li><li><a href="/rubriche/mens-sana-in-corpore-sano/" title="null">Mens sana in corpore sano</a></li><li><a href="/rubriche/ma-l-erba/" title="Ma... l'erba, Antonio Malerba scrive e circoscrive su Viva">Ma... l'erba</a></li><li><a href="/rubriche/il-pensare-tra-bellezza-e-verita/" title="Il Pensare tra bellezza e verità">Salvatore Sciannamea</a></li><li><a href="/rubriche/crepuscolo-letterario/" title="Crepuscolo letterario di Luciana Fredella">Luciana Fredella</a></li><li><a href="/rubriche/un-paese-di-poesia/" title="Un Paese di Poesia">Sante Valentino</a></li><li><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/" title=" Stilus Magistri "> Stilus Magistri </a></li><li><a href="/rubriche/francesco-morra-storia-e-dintorni/" title="Storia e dintorni ">Storia e dintorni </a></li><li><a href="/rubriche/le-pillole/" title=" Le Pillole"> Le Pillole</a></li><li><a href="/rubriche/radio-d-epoca/" title="Radio d'epoca ">Radio d'epoca </a></li>                        </ul>
                </li>
                <li class="container"><a href="/eventi/" title="Agenda eventi" >Agenda eventi di Canosa</a>
                </li>
                <li class="container"><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
                </li>
                <li class="container"><a href="/meteo/" title="Previsioni meteo per Canosa" >Previsioni meteo</a>
                </li>
                <li class="container"><a href="/video/" title="CanosaWeb TV: i video della redazione" >Video</a>
                </li>
        </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.canosaviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>CanosaWeb APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Canosa nella tua casella di posta <small>Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-links">
        <ul>
                <li ><a href="mailto:info@gocity.it" title="Pubblicità"  >Pubblicità</a></li>
                <li ><a href="/info/" title="Chi siamo"  >Chi siamo</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"  >Policy e Privacy</a></li>
                <li class="badge small"><a href="https://www.gocity.it/" title="GoCity News Platform"  rel="nofollow"   target="_blank" >GoCity News Platform</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter"><div id="footer-daily">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></div>&#169; 2005-2020 CanosaWeb &#232; un portale gestito da 3CPower srl Partita iva 07161380725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.
</div></div>
<div id="network-footer-wrapper">
</div>
        </div>
    </div>
    <script type="text/javascript" async="true">
        var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0,elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(){if(!window.frames.__cmpLocator)if(document.body){var i=document.body,t=document.createElement("iframe");t.style="display:none",t.name="__cmpLocator",i.appendChild(t)}else setTimeout(e,5)}function i(e){var i,t="string"==typeof e.data;if((i=t?-1!=e.data.indexOf("__cmpCall")?JSON.parse(e.data):{}:e.data).__cmpCall){var n=i.__cmpCall;window.__cmp(n.command,n.parameter,function(i,a){var o={__cmpReturn:{returnValue:i,success:a,callId:n.callId}};e.source.postMessage(t?JSON.stringify(o):o,"*")})}}e(),window.__cmp=function(e){var i=arguments;if(!i.length)return __cmp.a;if("ping"===i[0])i[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(i))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=i,window.addEventListener?window.addEventListener("message",i,!1):window.attachEvent("onmessage",i)}(),window.__cmp("init",{Language:"it","Initial Screen Title Text":"Il rispetto della tua privacy è la nostra priorità","Initial Screen Reject Button Text":"NON ACCETTO","Initial Screen Accept Button Text":"ACCETTO","Initial Screen Purpose Link Text":"Mostra finalità","Purpose Screen Title Text":"Il rispetto della tua privacy è la nostra priorità","Purpose Screen Body Text":"Di seguito puoi impostare le preferenze sul consenso e determinare come desideri utilizzare i dati in base alle finalità. Puoi impostare le tue preferenze per noi indipendentemente da quelle dei partner di terze parti. Ogni finalità ha una descrizione in modo che tu sappia come noi e i nostri partner utilizziamo i tuoi dati.","Purpose Screen Vendor Link Text":"Visualizza i fornitori","Purpose Screen Cancel Button Text":"Annullare","Purpose Screen Save and Exit Button Text":"Accetta ed Esci","Vendor Screen Title Text":"Il rispetto della tua privacy è la nostra priorità","Vendor Screen Body Text":"Di seguito puoi impostare le preferenze sul consenso per i singoli partner di terze parti con cui collaboriamo. Per visualizzare le finalità rispetto alle quali i singoli partner di terze parti usano i dati per agevolarti nelle tue scelte, espandi ogni voce dell&#039;elenco di aziende. In alcuni casi, le aziende potrebbero utilizzare i tuoi dati senza chiedere il tuo consenso, in base ai loro legittimi interessi. Per ulteriori informazioni e per opporti a tale elaborazione, puoi fare clic sui rispettivi link alla policy sulla privacy.","Vendor Screen Accept All Button Text":"ACCETTA TUTTO","Vendor Screen Reject All Button Text":"RIFIUTA TUTTO","Vendor Screen Purposes Link Text":"Torna alle finalità","Vendor Screen Cancel Button Text":"Annullare","Vendor Screen Save and Exit Button Text":"Salva ed Esci","Initial Screen Body Text":"Noi e i nostri partner utilizziamo tecnologie, quali quelle dei cookie, ed elaboriamo i dati personali, quali gli indirizzi IP e gli identificatori dei cookie, per personalizzare gli annunci e i contenuti in base ai tuoi interessi, misurare le prestazioni di annunci e contenuti e ricavare informazioni sul pubblico che ha visualizzato gli annunci e i contenuti. Fai clic sotto per acconsentire all&#039; utilizzo di questa tecnologia e al trattamento dei tuoi dati personali per queste finalità. Puoi cambiare idea e modificare le tue opzioni sul consenso in qualsiasi momento ritornando su questo sito.","Initial Screen Body Text Option":1,"Publisher Purpose IDs":[1,5],"Publisher Purpose Legitimate Interest IDs":[1,5],"No Option":false, "Min Days Between UI Displays":120,"Display Persistent Consent Link":!1,"Publisher Name":"CanosaWeb","Publisher Logo":"https://gostatic.gocity.it/CanosaWeb/img/logo-text-inv.svg","Custom Links Displayed on Initial Screen":["[Privacy Policy](https://www.canosaweb.it/info/privacy/)"]});
    </script>    <script src="/Scripts/ads.js" type="text/javascript"></script>

<div class="ads-mobile-wrapper" id="ads-109"><div class="ads-containter ads-mobile" data-url="/adv/banner/109/"></div></div>
    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>CanosaWeb funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=LLdyXTL0A4RVKlGVqezizYKQ8eUs97x0z7Vu_lTWC7k1"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-14', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('set', 'anonymizeIp', true); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
        <link rel="manifest" href="/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "f42dadbd-a608-4fda-93a4-c71f9c8a3ad2",
                                 autoRegister: false,
            persistNotification: false,  
            welcomeNotification: { disable: false, title: "CanosaWeb / CanosaViva il portale di Canosa: notizie e turismo a Canosa", message: "Grazie per esserti iscritto" },
            notifyButton: { enable: false, displayPredicate: function () { return OneSignal.isPushNotificationsEnabled().then(function (isPushEnabled) { return !isPushEnabled; }); }, size: 'medium', theme: 'default', position: 'bottom-right', prenotify: true, showCredit: false, text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche', 'tip.state.subscribed': "Sei iscritto alle notifiche", 'tip.state.blocked': "Hai bloccato le notifiche", 'message.prenotify': 'Clicca per iscriverti alle notifiche', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Gestisci le notifiche del sito', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" }, colors: { 'circle.background': '#405C94', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#405C94', 'dialog.button.background.active': '#405C94', 'dialog.button.background': '#405C94', 'dialog.button.foreground': 'white' } },
            promptOptions: { showCredit: false, actionMessage: 'CanosaWeb vuole avvisarti quando vengono pubblicati articoli di particolare interesse:', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispoitivo', exampleNotificationCaption: '(puoi cancellarti in qualsiasi momento)', acceptButtonText: 'Continua'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() }
            });
            var notificationPromptDelay = 5000;
            var navigationStart = window.performance.timing.navigationStart;
            var timeNow = Date.now();
            setTimeout(promptAndSubscribeUser, Math.max(notificationPromptDelay - (timeNow - navigationStart), 0));
            function promptAndSubscribeUser() {
                window.OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (!isEnabled) {
                        window.OneSignal.showSlidedownPrompt();
                    }
                });
            }
        });
    </script>

    
    
    <script type="text/javascript">window._taboola=window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),   document.getElementsByTagName("script")[0], "//cdn.taboola.com/libtrc/canosaweb/loader.js","tb_loader_script"); if(window.performance && typeof window.performance.mark == "function"){window.performance.mark("tbl_ic");}</script>

    <script>
        window.addEventListener('DOMContentLoaded', function() {
            if (!jQuery.browser.mobile) {
                var bottom = $("#prefooter-wrapper").outerHeight() + $("#footer-wrapper").outerHeight() + $("#network-footer-wrapper").outerHeight() + $("#postfooter-wrapper").outerHeight() + 10;
                if ($(window).width() > 718 && $(window).width() < 1024) { bottom = bottom + 1200; }
                function calculateAffix(element, offset) { var top = $(element).offset().top - offset; $(element).affix({ offset: { top: top, bottom: bottom } }); }
 $(document).ajaxStop(function () { setTimeout(function () { calculateAffix("#right-affix", 10); }, 3000); });             }
        });
    </script>


    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=400018973413389";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>