<!DOCTYPE html>
<html lang="it" class="response svg fxd ">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>Canosa: Si continua a ridere con “Vieni avanti cretino”</title>
    <meta name="description" content="Esordio positivo per la Rassegna Cinematografica dedicata a Lino Banfi " />
<meta name="viewport" content="width=device-width, initial-scale=1.0">    <meta name="apple-mobile-web-app-title" content="CanosaWeb">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.canosaweb.it/notizie/si-continua-a-ridere-con-vieni-avanti-cretino/" />    <link rel="amphtml" href="https://www.canosaweb.it/amp/notizie/si-continua-a-ridere-con-vieni-avanti-cretino/" />                    <link rel="apple-touch-icon" href="https://static.gocity.it/canosaviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/canosaviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/canosaviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/canosaviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/canosaviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.canosaweb.it/rss/" title="RSS feed CanosaWeb" />
    <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.canosaweb.it/notizie/si-continua-a-ridere-con-vieni-avanti-cretino/" />    <meta property="og:site_name" content="CanosaWeb" />
<meta property="fb:app_id" content="400018973413389" />    <meta property="fb:pages" content="633555353396806" /><meta property="article:publisher" content="633555353396806" />    <meta property="og:title" content="Si continua a ridere con “Vieni avanti cretino”" />
    <meta property="og:description" content="Esordio positivo per la Rassegna Cinematografica dedicata a Lino Banfi " />
    <meta property="og:image" content="https://canosa.gocity.it/library/media/9_vieni_avanti_cretino.jpg" />
    <meta property="article:section" content="Eventi e cultura" />
    <meta property="article:published_time" content="2019-08-09T13.19.24 GMT" />
    <meta property="article:modified_time" content="2019-08-09T13.28.41 GMT" />
<meta name="language" content="italian" /><meta name="msvalidate.01" content="4BFAE9A7E4A3E9C22EA5C6CCD2C5FDE3" />    <link href="/bundles/css?v=YANf6OLqhf1XT47o3FAD6qBYUq6CsaPSvA1FkyjofkI1" rel="preload" as="style" /><link href="/bundles/css?v=YANf6OLqhf1XT47o3FAD6qBYUq6CsaPSvA1FkyjofkI1" rel="stylesheet"/>

    <link href="/bundles/deferred?v=WE82n8Pi4ZcW6TYHvQynCUR2TmSclmNiK5sSAcH010g1" rel="preload" as="style" /><link href="/bundles/deferred?v=WE82n8Pi4ZcW6TYHvQynCUR2TmSclmNiK5sSAcH010g1" rel="stylesheet"/>

    <link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="preload" as="style" /><link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="stylesheet"/>

    <link href="/style?v=30319" rel="preload" as="style"/><link href="/style?v=8119" rel="stylesheet" /><style>.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo.svg');} .xmas.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-xmas.svg');} .svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/canosaviva/img/ireport.svg');} @media only screen and (max-width: 1023px) {.response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.svg'); }.response.svg.xmas .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv-xmas.svg');}}</style>
    <script type="application/ld+json">[{ "@context": "http://schema.org", "@type":"WebSite","@id":"#website","name":"CanosaWeb", "alternateName":"CanosaWeb", "url":"https://www.canosaweb.it", "potentialAction":{ "@type":"SearchAction","target":"https://www.canosaweb.it/cerca/?search={search_term_string}","query-input":"required name=search_term_string"}}, { "@context": "http://schema.org", "@type":"Organization","@id":"#organization","name":"Viva Network","url":"http://www.vivanetwork.it", "logo":"http://www.vivanetwork.it/images/viva-network-logo.png", "sameAs":["https://www.facebook.com/viva24/"]}]</script>
    
        <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "Si continua a ridere con “Vieni avanti cretino”", "alternativeHeadline" : "Si continua a ridere con “Vieni avanti cretino”. Esordio positivo per la Rassegna Cinematografica dedicata a Lino Banfi ", "articleSection": "Eventi e cultura", "author":{"@type":"Person","name":"CanosaWeb"}, "dateCreated" : "2019-08-09T13.19.24Z", "datePublished" : "2019-08-09T13.19.24Z", "dateModified" : "2019-08-09T13.28.41Z", "publisher":{"@type":"Organization","name":"CanosaWeb", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/canosaviva/img/logo-text.png", "width" : 210, "height" : 30}}, "description" : "Equivoci, schiaffoni, smorfie in dialetto attraverso una sequenza di episodi ricchi di gag strapparisate che a distanza di anni dalla prima visione del 1982 hanno ancora una volta coinvolto e rallegrato il pubblico intervenuto in gran numero ad assistere al film \"Vieni avanti cretino\" con Lino Banfi attore-protagonista. Al di sopra delle aspettative, riferiscono gli organizzatori sull'esito positivo della serata che ha visto occupati tutti i posti a sedere delle incantevoli terrazze di Palazzo Iliceto a Canosa di Puglia(BT) e molte persone in piedi, prese dalla proiezione di una pellicola di...", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.canosaweb.it/notizie/si-continua-a-ridere-con-vieni-avanti-cretino/", "image":{"@type":"ImageObject","url":"https://canosa.gocity.it/library/media/9_vieni_avanti_cretino.jpg", "width":488, "height":325}}</script>

    
        <style>
    .bubble-color .btn.btn-action { background-color: #115E7A; border-color: #29728D; box-shadow: 0px 1px 0px #0E4F67; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #126381; border-right: solid 4px #105974; }
    span.bubble-arrow.bubble-color { border-color: #126381 transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #0E4F67; }
    .page-index .index span.title { color: #126381; }
        </style>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
        <script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
        <script>
            googletag.cmd.push(function() {
googletag.defineSlot('/2507246/goc_canosaviva.it_ros_1', [300, 250], 'div-gpt-ad-1522836630744-0').addService(googletag.pubads());googletag.defineSlot('/2507246/goc_canosaviva.it_ros_2', [468, 60], 'div-gpt-ad-1522836630744-1').addService(googletag.pubads());                googletag.pubads().enableSingleRequest(); googletag.enableServices();
            });
        </script>
</head>
<body class="non-graphic collapse splitted news ">
    
    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">
                    <div id="site-logo" >
                        <a href="/">CanosaWeb</a>
                        <img class="print" src="https://static.gocity.it/canosaviva/img/logo.png" />
                    </div>
                    <div id="header-fanpage">
                        <div id="fanpage">
                        <span class="fan-counter">1.151</span>
                            <a id="fanpage-button" href="https://www.facebook.com/canosaweb.it/" target="_blank" rel="nofollow">FANPAGE</a>
                        </div>
                    </div>
                </div>
                <div id="header-logo-url" class="print">canosaweb.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">
    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="partly-cloudy-day" data-color="black" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
38.5<span>°C</span> Umido e Poco Nuvoloso                <div class="meteo-temp">Oggi Min<span class="meteo-min">22.5°</span>Max<span class="meteo-max">33°</span> a <strong>Canosa</strong></div>
            </a>
        </div>

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="far fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.canosaviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/canosaweb.it" target="_blank"><i class="fab fa-facebook-f social social-facebook"></i></a>                                                        <a href="/rss/" title="CanosaWeb - Feed Rss"><i class="far fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="far fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button><div id="mobile-weather">    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="mobile-meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="partly-cloudy-day" data-color="white" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
38.5<span>°C</span> Umido e Poco Nuvoloso                <div class="meteo-temp">Oggi Min<span class="meteo-min">22.5°</span>Max<span class="meteo-max">33°</span> a <strong>Canosa</strong></div>
            </a>
        </div>
</div>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>

            <li class="firstitem">
                <a href="/" >HOME</a>
            </li>
            <li class="open">
                <a href="/notizie/" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/notizie/?cat=la-citta">Vita di città</a></li>
<li ><a href="/notizie/?cat=territorio">Territorio</a></li>
<li ><a href="/notizie/?cat=amministrazioni-ed-enti">Amministrazioni ed Enti</a></li>
<li ><a href="/notizie/?cat=cronaca">Cronaca</a></li>
<li ><a href="/notizie/?cat=politica">Politica</a></li>
<li class="open"><a href="/notizie/?cat=eventi">Eventi e cultura</a></li>
<li ><a href="/notizie/?cat=scuola-e-formazione">Scuola e Lavoro</a></li>
<li ><a href="/notizie/?cat=associazioni">Associazioni</a></li>
                </ul>
            </li>
            <li >
                <a href="/sport/" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio">Calcio</a></li>
<li ><a href="/sport/?cat=basket">Basket</a></li>
<li ><a href="/sport/?cat=volley">Volley</a></li>
<li ><a href="/sport/?cat=arti-marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=altri-sport">Altri sport</a></li>
<li ><a href="/sport/?cat=calcio-a-5">Calcio a 5</a></li>
                </ul>
            </li>
            <li >
                <a href="/rubriche/" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/le-lettere-di-agata-pinnelli/">Le lettere di Agata Pinnelli</a></li>
<li ><a href="/rubriche/mens-sana-in-corpore-sano/">Mens sana in corpore sano</a></li>
<li ><a href="/rubriche/ma-l-erba/">Ma... l'erba</a></li>
<li ><a href="/rubriche/il-pensare-tra-bellezza-e-verita/">Salvatore Sciannamea</a></li>
<li ><a href="/rubriche/crepuscolo-letterario/">Luciana Fredella</a></li>
<li ><a href="/rubriche/un-paese-di-poesia/">Sante Valentino</a></li>
<li ><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/"> Stilus Magistri </a></li>
<li ><a href="/rubriche/francesco-morra-storia-e-dintorni/">Storia e dintorni </a></li>
<li ><a href="/rubriche/le-pillole/"> Le Pillole</a></li>
<li ><a href="/rubriche/radio-d-epoca/">Radio d'epoca </a></li>
                </ul>
            </li>
            <li >
                <a href="/eventi/" >AGENDA</a>
            </li>
            <li >
                <a href="/ireport/" >iREPORT</a>
            </li>
            <li >
                <a href="/meteo/" >METEO</a>
            </li>
            <li >
                <a href="/video/" >VIDEO</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="far fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
          </header>
    </div>
    <div class="clear"></div>
</div>


            
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                    
        <div class="content categorized">
            <article class=" mode0">
                <ul class="breadcrumbs noborder"><li><i class="far fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="far fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.canosaweb.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.canosaweb.it/notizie/", "name": "Notizie e aggiornamenti" } }]}</script>
                <header>
                    <figure><img src="https://canosa.gocity.it/library/media/9_vieni_avanti_cretino.jpg" class="responsive content-img" alt="Lino Banfi   Film "Vieni avanti cretino"" /><figcaption class="content-img-caption">Lino Banfi   Film "Vieni avanti cretino"</figcaption></figure>
                    <div>
                        <span class="category"  style="color:#126381; background-color:#126381">Eventi e cultura</span><h1>Si continua a ridere con “Vieni avanti cretino”</h1><p class="tagline">Esordio positivo per la Rassegna Cinematografica dedicata a Lino Banfi <span></span></p>
                    </div>
                </header>
                <div class="clear"></div>
                <div class="contentdate">
                    <span class="datezone">Canosa - </span>venerdì 9 agosto 2019
<span class="datetime"><i class="far fa-clock"></i> 15.13</span>                                                        </div>
<div class="ads-containter ads-page ads-content" data-url="/adv/banner/80/"></div>                <div class="sharing" data-url="https://www.canosaweb.it/notizie/si-continua-a-ridere-con-vieni-avanti-cretino/" data-title="Canosa: Si continua a ridere con “Vieni avanti cretino”" data-counter="19" data-comments="0" data-app="400018973413389"></div>
                
                <div class="clear"></div>
                <div class="ads-containter ads-custom " ><div class="target"></div><script>var target = document.getElementsByClassName("target")[0];var script = document.createElement("script");script.src = "//ads.viralize.tv/display/?zid=AACi-okhiCUww--U";script.setAttribute("data-wid", "auto");target.appendChild(script);</script></div>
                
                <div class="p first">Equivoci, schiaffoni, smorfie in dialetto attraverso una sequenza di episodi ricchi di gag strapparisate che a distanza di anni dalla prima visione del 1982 hanno ancora una volta coinvolto e rallegrato il pubblico intervenuto in gran numero ad assistere al film <strong>"Vieni avanti cretino"</strong> con <strong>Lino Banfi </strong>attore-protagonista. Al di sopra delle aspettative, riferiscono gli organizzatori sull'esito positivo della serata che ha visto occupati tutti i posti a sedere delle incantevoli terrazze di <strong>Palazzo Iliceto a Canosa di Puglia(BT)</strong> e molte persone in piedi, prese dalla proiezione di una pellicola di culto dei primi anni ottanta. <strong>Luciano Salce,</strong> in veste di regista;<strong> Fabio Frizzi,</strong> fratello del compianto <strong>Fabrizio,</strong> autore della colonna sonora, e poi le icone sexy <strong>Michela Miti, Ramona Dell'Abate, Adriana Russo, </strong>in passerella negli sketch esilaranti del film <strong>"Vieni avanti cretino", </strong> dal titolo storico, coniato dai f<strong>ratelli Guido e Giorgio De Rege</strong>, la più celebre coppia di avanspettacolo italiano tra le due guerre mondiali.<br /><br /><em>"Un ottimo risultato!" </em>– Ha dichiarato il neo presidente della Pro Loco Canosa, <strong>Elia Marro </strong> a margine dell'esordio della rassegna cinematografica di martedì scorso, prima di ringraziare – "<em>tutti i cittadini che hanno partecipato all'evento e hanno deciso di trascorrere una calda serata estiva accompagnati dalle storiche battute del nostro Lino Banfi. Colgo l'occasione per rinnovare l'invito ai prossimi eventi."</em> Non da meno il commento di <strong>Riccardo Zagaria,</strong> tra gli organizzatori e promotori della <strong>1^ Rassegna Cinematografica </strong>a Canosa dedicata allo <strong><em>"Zio Lino",</em></strong> interprete di più cento film:<em>"Mi sono emozionato nel vedere tanta gente ridere per un film che magari è stato visto decine di volte. Per me è stata comunque un'emozione vedervi tutti, vi ringrazierei uno alla volta, ma eravate in tanti." </em>Una serata impreziosita dalle presenze di <strong>Antonia Lavacca</strong> per la scenografia della location, di <strong>Marina Forte</strong>, nel ruolo di presentatrice e di <strong>Lilia Pierno,</strong> <em>"la suocera di Checco Zalone"</em> che ha raccontato le sue esperienze cinematografiche e quelle dietro le quinte, quando ha incontrato<strong> Lino Banfi, </strong>uno degli attori comici più popolari in Italia. Prima di concludere il suo intervento, l'attrice <strong>Lilia Pierno,</strong> a grande richiesta, ha dato un saggio della sua verve comica, sempre genuina e incisiva, tra gli applausi degli spettatori. Il prossimo appuntamento con la <strong>1^ Rassegna Cinematografica</strong> dedicata a<strong> Lino Banfi </strong>è in calendario il <strong>19 agosto</strong>, quando si proietterà il film <strong>"L'Allenatore nel Pallone", </strong>cui farà seguito <strong>"Il commissario Lo Gatto",</strong> in programmazione il <strong>28 agosto,</strong> con molte sorprese in cantiere, attraverso la <strong>"terapia della risata" </strong>come ha dichiarato l'attore canosino in un video sui social, già con molti like e condivisioni.<div class="widget widget-thumbs widget-thumbs-simple"><span class="thumb"><a href="https://canosa.gocity.it/library/foto/2016/9_vieni_avanti_cretino.jpg" class="fresco" data-fresco-group="singles" data-fresco-caption="Vieni avanti Cretino con Lino Banfi " data-fresco-options="thumbnail:'https://canosa.gocity.it/library/foto/2016/bigbox_9_vieni_avanti_cretino.jpg'"><img src="https://canosa.gocity.it/library/foto/2016/bigbox_9_vieni_avanti_cretino.jpg" alt="Vieni avanti Cretino con Lino Banfi"></a></span><span class="thumb"><a href="https://canosa.gocity.it/library/foto/2016/9_vieni_avanti_cretino.jpg_1.jpg" class="fresco" data-fresco-group="singles" data-fresco-caption="Vieni avanti Cretino con Lino Banfi " data-fresco-options="thumbnail:'https://canosa.gocity.it/library/foto/2016/bigbox_9_vieni_avanti_cretino.jpg_1.jpg'"><img src="https://canosa.gocity.it/library/foto/2016/bigbox_9_vieni_avanti_cretino.jpg_1.jpg" alt="Vieni avanti Cretino con Lino Banfi"></a></span><span class="thumb"><a href="https://canosa.gocity.it/library/foto/2016/9_vieni_avanti_cretino.jpg_3.jpg" class="fresco" data-fresco-group="singles" data-fresco-caption="Vieni avanti Cretino con Lino Banfi " data-fresco-options="thumbnail:'https://canosa.gocity.it/library/foto/2016/bigbox_9_vieni_avanti_cretino.jpg_3.jpg'"><img src="https://canosa.gocity.it/library/foto/2016/bigbox_9_vieni_avanti_cretino.jpg_3.jpg" alt="Vieni avanti Cretino con Lino Banfi"></a></span><span class="thumb"><a href="https://canosa.gocity.it/library/foto/2016/9_vieni_1_avanti.jpg" class="fresco" data-fresco-group="singles" data-fresco-caption="1^ Rassegna Cinematografica a Canosa dedicata a Lino Banfi " data-fresco-options="thumbnail:'https://canosa.gocity.it/library/foto/2016/bigbox_9_vieni_1_avanti.jpg'"><img src="https://canosa.gocity.it/library/foto/2016/bigbox_9_vieni_1_avanti.jpg" alt="1^ Rassegna Cinematografica a Canosa dedicata a Lino Banfi"></a></span><span class="thumb"><a href="https://canosa.gocity.it/library/foto/2016/9_pierno_forte.jpg" class="fresco" data-fresco-group="singles" data-fresco-caption="Marina Forte e Lilia Pierno " data-fresco-options="thumbnail:'https://canosa.gocity.it/library/foto/2016/bigbox_9_pierno_forte.jpg'"><img src="https://canosa.gocity.it/library/foto/2016/bigbox_9_pierno_forte.jpg" alt="Marina Forte e Lilia Pierno"></a></span><span class="thumb"><a href="https://canosa.gocity.it/library/foto/2016/9_zagaria_marro_forte.jpg" class="fresco" data-fresco-group="singles" data-fresco-caption="Marina Forte, Riccardo Zagaria ed Elia Marro " data-fresco-options="thumbnail:'https://canosa.gocity.it/library/foto/2016/bigbox_9_zagaria_marro_forte.jpg'"><img src="https://canosa.gocity.it/library/foto/2016/bigbox_9_zagaria_marro_forte.jpg" alt="Marina Forte, Riccardo Zagaria ed Elia Marro"></a></span><span class="thumb"><a href="https://canosa.gocity.it/library/foto/2016/9_vieni_avanti_cretino.jpg_4.jpg" class="fresco" data-fresco-group="singles" data-fresco-caption="1^ Rassegna Cinematografica a Canosa dedicata a Lino Banfi " data-fresco-options="thumbnail:'https://canosa.gocity.it/library/foto/2016/bigbox_9_vieni_avanti_cretino.jpg_4.jpg'"><img src="https://canosa.gocity.it/library/foto/2016/bigbox_9_vieni_avanti_cretino.jpg_4.jpg" alt="1^ Rassegna Cinematografica a Canosa dedicata a Lino Banfi"></a></span><span class="thumb"><a href="https://canosa.gocity.it/library/foto/2016/5_banfi_pro_loco.jpg" class="fresco" data-fresco-group="singles" data-fresco-caption="Rassegna cinematografica dedicata a Lino Banfi -Canosa " data-fresco-options="thumbnail:'https://canosa.gocity.it/library/foto/2016/bigbox_5_banfi_pro_loco.jpg'"><img src="https://canosa.gocity.it/library/foto/2016/bigbox_5_banfi_pro_loco.jpg" alt="Rassegna cinematografica dedicata a Lino Banfi -Canosa"></a></span></div><div class="fb-quote"></div></div>
            </article>
            
            <ul class="tags bottom"><li>Pro Loco</li><li>Lino Banfi</li></ul>
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-2">
                <div class="index">
                    
<a href="/notizie/diritto-allo-studio-2019-approvato-il-piano-regionale/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_mfront_studentiuniversita1.jpg" alt="Diritto allo Studio 2019: approvato il Piano regionale" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                9 agosto 2019
                            </span>                        <span class="title"><a href="/notizie/diritto-allo-studio-2019-approvato-il-piano-regionale/" >Diritto allo Studio 2019: approvato il Piano regionale</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/calici-di-stelle-2019-gran-finale-sabato-10-agosto/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_vino(4).jpg" alt="Calici di Stelle 2019 : gran finale sabato 10 agosto" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                8 agosto 2019
                            </span>                        <span class="title"><a href="/notizie/calici-di-stelle-2019-gran-finale-sabato-10-agosto/" >Calici di Stelle 2019 : gran finale sabato 10 agosto</a></span>
                                            </div>
                </div>
        </div>
    </div>
            <div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails ",target_type:"mix"});</script>
<div class="ads-containter ads-page" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-custom ads-page ads-content ads-content-btm" data-url="/adv/custom/994/"></div>
            <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.canosaweb.it/notizie/si-continua-a-ridere-con-vieni-avanti-cretino/" data-width="100%" data-numposts="5" ></div><div class="clear"></div></div>
            
<div class="ads-containter ads-page" data-url="/adv/banner/81/"></div>
 <div class="ads ads-responsive g-ads"  style="min-height:60px"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7787459891407465" data-ad-slot="7721169835" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
            
                <div class="story-wrapper tag-story">
            <span class="story-title bubble">Altri contenuti a tema</span>
            <span class="bubble-arrow"></span>
        <div class="story-list">
                <div class="story ">
                        
                            <a href="/eventi/gli-eventi-estivi-della-pro-loco-canosa/" >
                                <img src="https://canosa.gocity.it/library/media/big_lino_banfi_2.jpg" alt="Gli eventi estivi della Pro Loco Canosa" />
                            </a>
                                                <span class="infotitle"><i class="far fa-calendar"></i> <span>fino a</span> martedì 27 agosto</span>                        <span class="storycategory"   style="color:#7b6751;background-color:#7b6751"  >Cultura e spettacoli</span>                        <span class="title"><a href="/eventi/gli-eventi-estivi-della-pro-loco-canosa/" >Gli eventi estivi della Pro Loco Canosa</a></span>
                </div>
                <div class="story ">
                        
                            <a href="/notizie/lino-banfi-al-via-una-rassegna-cinematografica/" >
                                <img src="https://canosa.gocity.it/library/media/big_1_banfi.jpg" alt="Lino Banfi, al via una rassegna cinematografica" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/lino-banfi-al-via-una-rassegna-cinematografica/" >Lino Banfi, al via una rassegna cinematografica</a></span>
<span class="subtitle">La Pro Loco Canosa ha presentato il programma</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/candidature-alla-rassegna-fuori-libri/" >
                                <img src="https://canosa.gocity.it/library/media/big_libri.jpg" alt="Candidature  alla rassegna “Fuori Libri”" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/candidature-alla-rassegna-fuori-libri/" >Candidature  alla rassegna “Fuori Libri”</a></span>
<span class="subtitle">La Pro Loco di Canosa di Puglia invita a inviarle</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/elia-marro-alla-presidenza-della-pro-loco-canosa/" >
                                <img src="https://canosa.gocity.it/library/media/big_elia_marro.jpg" alt="Elia Marro alla presidenza della Pro Loco Canosa" />
                            </a>
                                                                        <span class="storycategory"   style="color:#62cb91;background-color:#62cb91"  >Associazioni</span>                        <span class="title"><a href="/notizie/elia-marro-alla-presidenza-della-pro-loco-canosa/" >Elia Marro alla presidenza della Pro Loco Canosa</a></span>
<span class="subtitle">Eletto il nuovo consiglio di amministrazione</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/il-lecchino-creatura-immortale/" >
                                <img src="https://canosa.gocity.it/library/media/big_29_antimo_cesaro.jpg" alt="Il lecchino creatura immortale" />
                            </a>
                                                                        <span class="storycategory"   style="color:#bf5922;background-color:#bf5922"  >Vita di città</span>                        <span class="title"><a href="/notizie/il-lecchino-creatura-immortale/" >Il lecchino creatura immortale</a></span>
<span class="subtitle">Il professor Antimo Cesaro ha presentato il &quot;Breve trattato sul Lecchino&quot;</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/la-professionalita-e-l-impegno-delle-pro-loco-pugliesi/" >
                                <img src="https://canosa.gocity.it/library/media/big_2019_carnevale_veneziaj.jpg" alt="La professionalit&#224; e l&#39;impegno delle  Pro Loco pugliesi" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/la-professionalita-e-l-impegno-delle-pro-loco-pugliesi/" >La professionalit&#224; e l&#39;impegno delle  Pro Loco pugliesi</a></span>
<span class="subtitle">Protagoniste al Carnevale di Venezia</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/il-carnevale-barocco-leccese-a-venezia/" >
                                <img src="https://canosa.gocity.it/library/media/big_i_masci_carnevale.jpg" alt="Il Carnevale barocco leccese a Venezia" />
                            </a>
                                                                        <span class="storycategory"   style="color:#27635b;background-color:#27635b"  >Turismo</span>                        <span class="title"><a href="/notizie/il-carnevale-barocco-leccese-a-venezia/" >Il Carnevale barocco leccese a Venezia</a></span>
<span class="subtitle">Rappresenter&#224; la Puglia in piazza San Marco</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/rete-e-cooperazione-per-promuovere-e-tutelare-luoghi-e-tradizioni/" >
                                <img src="https://canosa.gocity.it/library/media/big_2017_bit_unpli_puglia.jpg" alt="Rete e cooperazione per promuovere e tutelare luoghi e tradizioni" />
                            </a>
                                                                        <span class="storycategory"   style="color:#27635b;background-color:#27635b"  >Turismo</span>                        <span class="title"><a href="/notizie/rete-e-cooperazione-per-promuovere-e-tutelare-luoghi-e-tradizioni/" >Rete e cooperazione per promuovere e tutelare luoghi e tradizioni</a></span>
<span class="subtitle">Le Pro Loco pugliesi alla Borsa Internazionale del Turismo</span>                </div>
        </div>
    </div>

<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading" style="display:none"><img src="/contents/img/UI/rolling.gif" alt="loading"/></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info">Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/contents/img/UI/newsletter-email.png" alt="Newsletter" width="100"/>
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Canosa <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
            
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-8">
                <div class="index">
                    
<a href="/notizie/il-film-piu-bello-la-puglia-1/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_21_castello_di_ugento.jpg" alt="Il film più bello: la Puglia" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                8 agosto 2019
                            </span>                        <span class="title"><a href="/notizie/il-film-piu-bello-la-puglia-1/" >Il film pi&#249; bello: la Puglia</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/ireport/prosegue-la-crescita-economica-del-turismo/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_25_turisti_a_canosa.jpg" alt="Prosegue la crescita economica del turismo" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                8 agosto 2019
                            </span>                        <span class="title"><a href="/ireport/prosegue-la-crescita-economica-del-turismo/" >Prosegue la crescita economica del turismo</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/vendemmia-2019-cresce-del-3-la-produzione-di-uva-da-vino-in-puglia/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_uva_rossa.jpg" alt="Vendemmia 2019: cresce del 3% la produzione di uva da vino in Puglia" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                8 agosto 2019
                            </span>                        <span class="title"><a href="/notizie/vendemmia-2019-cresce-del-3-la-produzione-di-uva-da-vino-in-puglia/" >Vendemmia 2019: cresce del 3% la produzione di uva da vino in Puglia</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/sport/la-querelle-della-gestione-dello-stadio-comunale-san-sabino/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_stadio(1).jpg" alt="La querelle della gestione dello Stadio Comunale  &quot;San Sabino &quot;   " /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                8 agosto 2019
                            </span>                        <span class="title"><a href="/sport/la-querelle-della-gestione-dello-stadio-comunale-san-sabino/" >La querelle della gestione dello Stadio Comunale &quot;San Sabino&quot; &#160;&#160;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/ofanto-siamo-molto-preoccupati-per-lo-stato-di-salute-del-fiume/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_ofanto.jpg" alt="Ofanto:  &quot;Siamo molto preoccupati per lo stato di salute del fiume &quot;" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                8 agosto 2019
                            </span>                        <span class="title"><a href="/notizie/ofanto-siamo-molto-preoccupati-per-lo-stato-di-salute-del-fiume/" >Ofanto: &quot;Siamo molto preoccupati per lo stato di salute del fiume&quot;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/sport/immenso-mastrolilllo-agli-europei-schoolboy/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_8_mastrorillo.jpg" alt="Immenso Mastrolilllo agli Europei Schoolboy" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                8 agosto 2019
                            </span>                        <span class="title"><a href="/sport/immenso-mastrolilllo-agli-europei-schoolboy/" >Immenso Mastrolilllo agli Europei Schoolboy</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/sport/il-canosa-e-in-promozione/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2019_canosa_calcio.jpg" alt="Il Canosa è in Promozione" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                7 agosto 2019
                            </span>                        <span class="title"><a href="/sport/il-canosa-e-in-promozione/" >Il Canosa &#232; in Promozione</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/riordino-ospedaliero-bat-provincia-piu-penalizzata/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2_ospedale.jpg" alt="Riordino ospedaliero:  &quot;Bat provincia più penalizzata &quot;" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                7 agosto 2019
                            </span>                        <span class="title"><a href="/notizie/riordino-ospedaliero-bat-provincia-piu-penalizzata/" >Riordino ospedaliero: &quot;Bat provincia pi&#249; penalizzata&quot;</a></span>
                                            </div>
                </div>
        </div>
    </div>

        </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
    <div class="ads-containter ads-side" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-side" data-url="/adv/banner/81/"></div>
<div class="ads-native-container " data-url="/adv/native/31/"></div><div class="clear"></div>

<div class="ads-containter ads-custom ads-side" data-url="/adv/custom/994/"></div>
    </div>
    <div class="right-pack right-pack-light">
<div class="ads-containter ads-custom " ><ins data-revive-zoneid="2599" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/giuseppe-ha-dato-una-lezione-a-tutti/" >
                        
<img src="https://canosa.gocity.it/library/media/box_5_giuseppe.jpg" alt="Giuseppe ha dato una lezione a tutti" />                                                                            <span class="date">luned&#236; 5 agosto</span>
                                                <span class="title">Giuseppe ha dato una lezione a tutti</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-e-fuori-controllo-e-sotto-gli-occhi-di-tutti/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_princigalli(2).jpg" alt="Canosa &#232; fuori controllo,  &#232; sotto gli occhi di tutti" />                                                                            <span class="date">luned&#236; 5 agosto</span>
                                                <span class="title">Canosa &#232; fuori controllo,  &#232; sotto gli occhi di tutti</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-non-e-una-citta-fuori-controllo/" >
                        
<img src="https://canosa.gocity.it/library/media/box_giostre_2.jpg" alt="Canosa non &#232; una citt&#224; fuori controllo" />                                                                            <span class="date">luned&#236; 5 agosto</span>
                                                <span class="title">Canosa non &#232; una citt&#224; fuori controllo</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/bianca-atzei-in-concerto-a-canosa/" >
                        
<img src="https://canosa.gocity.it/library/media/box_2_bianca_atzei_1.jpg" alt="Bianca Atzei in concerto a Canosa" />                                                                            <span class="date">venerd&#236; 2 agosto</span>
                                                <span class="title">Bianca Atzei in concerto a Canosa</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/lino-banfi-al-via-una-rassegna-cinematografica/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_banfi.jpg" alt="Lino Banfi, al via una rassegna cinematografica" />                                                                            <span class="date">luned&#236; 5 agosto</span>
                                                <span class="title">Lino Banfi, al via una rassegna cinematografica</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/riordino-ospedaliero-bat-provincia-piu-penalizzata/" >
                        
<img src="https://canosa.gocity.it/library/media/box_2_ospedale.jpg" alt="Riordino ospedaliero: &quot;Bat provincia pi&#249; penalizzata&quot;" />                                                                            <span class="date">mercoled&#236; 7 agosto</span>
                                                <span class="title">Riordino ospedaliero: &quot;Bat provincia pi&#249; penalizzata&quot;</span>
                    </a>
                </div>
        </div>
    </div>
        <div class="ads-containter" data-url="/adv/banner/82/"></div>
 <div class="ads  g-ads" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-7787459891407465" data-ad-slot="3082067039" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    </div>


    <script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>

                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
        <ul>
                <li class="container"><a href="/notizie/" title="Notizie" >Notizie da Canosa</a>
                        <ul>
<li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li><li><a href="/notizie/?cat=amministrazioni-ed-enti" title="Amministrazioni ed Enti">Amministrazioni ed Enti</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=eventi" title="Eventi e cultura">Eventi e cultura</a></li><li><a href="/notizie/?cat=scuola-e-formazione" title="Scuola e Lavoro">Scuola e Lavoro</a></li><li><a href="/notizie/?cat=associazioni" title="Associazioni">Associazioni</a></li>                        </ul>
                </li>
                <li class="container"><a href="/sport/" title="Sport" >Notizie sportive</a>
                        <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=basket" title="Basket">Basket</a></li><li><a href="/sport/?cat=volley" title="Volley">Volley</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li><li><a href="/sport/?cat=calcio-a-5" title="Calcio a 5">Calcio a 5</a></li>                        </ul>
                </li>
                <li class="container"><a href="/rubriche/" title="Rubriche" >Le Rubriche di CanosaWeb</a>
                        <ul>
<li><a href="/rubriche/le-lettere-di-agata-pinnelli/" title="null">Le lettere di Agata Pinnelli</a></li><li><a href="/rubriche/mens-sana-in-corpore-sano/" title="null">Mens sana in corpore sano</a></li><li><a href="/rubriche/ma-l-erba/" title="Ma... l'erba, Antonio Malerba scrive e circoscrive su Viva">Ma... l'erba</a></li><li><a href="/rubriche/il-pensare-tra-bellezza-e-verita/" title="Il Pensare tra bellezza e verità">Salvatore Sciannamea</a></li><li><a href="/rubriche/crepuscolo-letterario/" title="Crepuscolo letterario di Luciana Fredella">Luciana Fredella</a></li><li><a href="/rubriche/un-paese-di-poesia/" title="Un Paese di Poesia">Sante Valentino</a></li><li><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/" title=" Stilus Magistri "> Stilus Magistri </a></li><li><a href="/rubriche/francesco-morra-storia-e-dintorni/" title="Storia e dintorni ">Storia e dintorni </a></li><li><a href="/rubriche/le-pillole/" title=" Le Pillole"> Le Pillole</a></li><li><a href="/rubriche/radio-d-epoca/" title="Radio d'epoca ">Radio d'epoca </a></li>                        </ul>
                </li>
                <li class="container"><a href="/eventi/" title="Agenda eventi" >Agenda eventi di Canosa</a>
                </li>
                <li class="container"><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
                </li>
                <li class="container"><a href="/meteo/" title="Previsioni meteo per Canosa" >Previsioni meteo</a>
                </li>
                <li class="container"><a href="/video/" title="CanosaWeb TV: i video della redazione" >Video</a>
                </li>
        </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.canosaviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>CanosaWeb APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Canosa nella tua casella di posta <small>Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-links">
        <ul>
                <li ><a href="mailto:info@gocity.it" title="Pubblicità"  >Pubblicità</a></li>
                <li ><a href="/info/" title="Chi siamo"  >Chi siamo</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"  >Policy e Privacy</a></li>
                <li class="badge small"><a href="https://www.gocity.it/" title="GoCity News Platform"  rel="nofollow"   target="_blank" >GoCity News Platform</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter"><div id="footer-daily">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></div>&#169; 2005-2019 CanosaWeb &#232; un portale gestito da 3CPower srl Partita iva 07161380725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.
</div></div>
<div id="network-footer-wrapper">
</div>
        </div>
    </div>
    <script type="text/javascript" async>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</script>
    <script src="/Scripts/ads.js" type="text/javascript"></script>

<div class="ads-mobile-wrapper" id="ads-109"><div class="ads-containter ads-mobile" data-url="/adv/banner/109/"></div></div>
    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>CanosaWeb funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=sQ4tW973bC6sx0wG5BuPjGGmdImWWxi-VcnAjbJ1BM01"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-14', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('set', 'anonymizeIp', true); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
        <link rel="manifest" href="/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
            appId: "f42dadbd-a608-4fda-93a4-c71f9c8a3ad2",
                        autoRegister: true,
            persistNotification: false,  
            welcomeNotification: { disable: false, title: "CanosaWeb / CanosaViva il portale di Canosa: notizie e turismo a Canosa", message: "Grazie per esserti iscritto" },
            notifyButton: { enable: true, displayPredicate: function () { return OneSignal.isPushNotificationsEnabled().then(function (isPushEnabled) { return !isPushEnabled; }); }, size: 'medium', theme: 'default', position: 'bottom-right', prenotify: true, showCredit: false, text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche', 'tip.state.subscribed': "Sei iscritto alle notifiche", 'tip.state.blocked': "Hai bloccato le notifiche", 'message.prenotify': 'Clicca per iscriverti alle notifiche', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Gestisci le notifiche del sito', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" }, colors: { 'circle.background': '#405C94', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#405C94', 'dialog.button.background.active': '#405C94', 'dialog.button.background': '#405C94', 'dialog.button.foreground': 'white' } },
            promptOptions: { showCredit: false, actionMessage: 'vuole inviarti le notifiche:', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispoitivo', exampleNotificationCaption: '(puoi cancellarti in qualsiasi momento)', acceptButtonText: 'Continua'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() }
        }]);
    </script>

    
        <script type="text/javascript">
            window.addEventListener('DOMContentLoaded', function() {
            $(".widget").on("click", ".action", function () {
                var url = $(this).attr('data-actionurl'), widget = $(this).attr('data-widget'); $.get(url, function (data) {
                    $('#' + widget).html(data);
                    if (data.indexOf("widget-galleria") > -1) { Galleria.run('#widget-photo .widget-galleria'); }
                });
            });
        });
    </script>

    <script type="text/javascript">window._taboola=window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),   document.getElementsByTagName("script")[0], "//cdn.taboola.com/libtrc/canosaweb/loader.js","tb_loader_script"); if(window.performance && typeof window.performance.mark == "function"){window.performance.mark("tbl_ic");}</script>

    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=400018973413389";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>