<!DOCTYPE html>
<html lang="it" class="response svg fxd  ">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>Canosa: Righeira fa ballare alla Festa dell&#39;Emigrante</title>
    <meta name="description" content="Il pubblico delle grandi occasioni in Corso Garibaldi " />
<meta name="viewport" content="width=device-width, initial-scale=1.0">    <meta name="apple-mobile-web-app-title" content="CanosaWeb">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.canosaweb.it/notizie/righeira-fa-ballare-alla-festa-dell-emigrante/" />    <link rel="amphtml" href="https://www.canosaweb.it/amp/notizie/righeira-fa-ballare-alla-festa-dell-emigrante/" />                    <link rel="apple-touch-icon" href="https://static.gocity.it/canosaviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/canosaviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/canosaviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/canosaviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/canosaviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.canosaweb.it/rss/" title="RSS feed CanosaWeb" />
    <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.canosaweb.it/notizie/righeira-fa-ballare-alla-festa-dell-emigrante/" />    <meta property="og:site_name" content="CanosaWeb" />
<meta property="fb:app_id" content="400018973413389" />    <meta property="fb:pages" content="633555353396806" /><meta property="article:publisher" content="633555353396806" />    <meta property="og:title" content="Canosa: Righeira fa ballare alla Festa dell&#39;Emigrante" />
    <meta property="og:description" content="Il pubblico delle grandi occasioni in Corso Garibaldi " />
    <meta property="og:image" content="https://canosa.gocity.it/library/media/vamos.jpg" />
    <meta property="article:section" content="Eventi e cultura" />
    <meta property="article:published_time" content="2022-08-06T17:28:33 GMT" />
    <meta property="article:modified_time" content="2022-08-06T17:40:50 GMT" />
<meta name="language" content="italian" /><meta name="msvalidate.01" content="4BFAE9A7E4A3E9C22EA5C6CCD2C5FDE3" />    <link href="/bundles/css?v=y6wyqCmTHg_MPeeAiHxEXK9TTb2LE3MuqI4vN67UqkU1" rel="preload" as="style" /><link href="/bundles/css?v=y6wyqCmTHg_MPeeAiHxEXK9TTb2LE3MuqI4vN67UqkU1" rel="stylesheet"/>

    <link href="/bundles/deferred?v=orm9ZnLT9Y-ItM0IZQjwPnV_lutFTETRg6ne09jJkfM1" rel="preload" as="style" /><link href="/bundles/deferred?v=orm9ZnLT9Y-ItM0IZQjwPnV_lutFTETRg6ne09jJkfM1" rel="stylesheet"/>

    <link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="preload" as="style" /><link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="stylesheet"/>

    <link href="/style?v=142320" rel="stylesheet"><link href="/style?v=142320" rel="stylesheet" /><style>.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo.svg');} .xmas.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-xmas.svg');} .svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/canosaviva/img/ireport.svg');} @media only screen and (max-width: 1023px) {.response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.svg'); }.response.svg.xmas .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv-xmas.svg');}}
.ads-exp, .ads-exp a{max-height:70px;}</style>
    <script type="application/ld+json">[{ "@context": "http://schema.org", "@type":"WebSite","@id":"#website","name":"CanosaWeb", "alternateName":"CanosaWeb", "url":"https://www.canosaweb.it", "potentialAction":{ "@type":"SearchAction","target":"https://www.canosaweb.it/cerca/?search={search_term_string}","query-input":"required name=search_term_string"}}, { "@context": "http://schema.org", "@type":"Organization","@id":"#organization","name":"Viva Network","url":"http://www.vivanetwork.it", "logo":"http://www.vivanetwork.it/images/viva-network-logo.png", "sameAs":["https://www.facebook.com/viva24/"]}]</script>
    
        <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "Canosa: Righeira fa ballare alla Festa dell'Emigrante", "alternativeHeadline" : "Canosa: Righeira fa ballare alla Festa dell'Emigrante. Il pubblico delle grandi occasioni in Corso Garibaldi ", "articleSection": "Eventi e cultura", "author":{"@type":"Person","name":"CanosaWeb"}, "dateCreated" : "2022-08-06T17:28:33Z", "datePublished" : "2022-08-06T17:28:33Z", "dateModified" : "2022-08-06T17:40:50Z", "publisher":{"@type":"Organization","name":"CanosaWeb", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/canosaviva/img/logo-text.png", "width" : 210, "height" : 30}}, "description" : "Il pubblico delle grandi occasioni è tornato a riempire Corso Garibaldi a Canosa di Puglia che ha ospitato la Festa dell'Emigrante lo scorso 5 agosto. Come da tradizione anche la 19a Edizione ha riservato momenti di allegria e spensieratezza grazie alla verve umoristica di Fernando Forino e Cosimo Bonavita, entrambi dell'Associazione \"Ideateatro89\",e all' empatia della presentatrice Claudia Vitrani che insieme hanno coinvolto gli spettatori nel corso della serata. Non da meno, altri momenti di condivisione e contatti, in diretta su Facebook, con i canosini residenti a Torino, Milano, Roma, in...", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.canosaweb.it/notizie/righeira-fa-ballare-alla-festa-dell-emigrante/", "image":{"@type":"ImageObject","url":"https://canosa.gocity.it/library/media/vamos.jpg", "width":986, "height":657}}</script>

    
        <style>
    .bubble-color .btn.btn-action { background-color: #115E7A; border-color: #29728D; box-shadow: 0px 1px 0px #0E4F67; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #126381; border-right: solid 4px #105974; }
    span.bubble-arrow.bubble-color { border-color: #126381 transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #0E4F67; }
    .page-index .index span.title { color: #126381; }
        </style>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://assets.evolutionadv.it/canosaweb_it/canosaweb_it.new.js" data-cfasync="false"></script>    </head>
<body class="non-graphic collapse splitted news ">
    
    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">                    <div id="site-logo" >
                        <a href="/">CanosaWeb</a>
                        <img class="print" src="https://static.gocity.it/canosaviva/img/logo.png" />
                    </div>
                    <div id="header-fanpage">
                        <div id="fanpage">
                        <span class="fan-counter">2.485</span>
                            <a id="fanpage-button" href="https://www.facebook.com/canosaweb.it/" target="_blank" rel="nofollow">FANPAGE</a>
                        </div>
                    </div>
                </div>
                <div id="header-logo-url" class="print">canosaweb.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">
    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="clear-day" data-color="black" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
32.5<span>°C</span> Sereno                <div class="meteo-temp">Oggi Min<span class="meteo-min">23.5°</span>Max<span class="meteo-max">35.5°</span> a <strong>Canosa</strong></div>
            </a>
        </div>

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="far fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.canosaviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/canosaweb.it" target="_blank"><i class="fab fa-facebook-f social social-facebook"></i></a>                                                        <a href="/rss/" title="CanosaWeb - Feed Rss"><i class="far fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Antonio Quinto</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="far fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button><div id="mobile-weather">    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="mobile-meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="clear-day" data-color="white" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
32.5<span>°C</span> Sereno                <div class="meteo-temp">Oggi Min<span class="meteo-min">23.5°</span>Max<span class="meteo-max">35.5°</span> a <strong>Canosa</strong></div>
            </a>
        </div>
</div>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>

            <li class="firstitem">
                <a href="/" >HOME</a>
            </li>
            <li class="open">
                <a href="/notizie/" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/notizie/?cat=la-citta">Vita di città</a></li>
<li ><a href="/notizie/?cat=territorio">Territorio</a></li>
<li ><a href="/notizie/?cat=amministrazioni-ed-enti">Amministrazioni ed Enti</a></li>
<li ><a href="/notizie/?cat=cronaca">Cronaca</a></li>
<li ><a href="/notizie/?cat=politica">Politica</a></li>
<li class="open"><a href="/notizie/?cat=eventi">Eventi e cultura</a></li>
<li ><a href="/notizie/?cat=scuola-e-formazione">Scuola e Lavoro</a></li>
<li ><a href="/notizie/?cat=associazioni">Associazioni</a></li>
                </ul>
            </li>
            <li >
                <a href="/sport/" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio">Calcio</a></li>
<li ><a href="/sport/?cat=basket">Basket</a></li>
<li ><a href="/sport/?cat=volley">Volley</a></li>
<li ><a href="/sport/?cat=arti-marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=altri-sport">Altri sport</a></li>
<li ><a href="/sport/?cat=calcio-a-5">Calcio a 5</a></li>
                </ul>
            </li>
            <li >
                <a href="/rubriche/" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/le-lettere-di-agata-pinnelli/">Le lettere di Agata Pinnelli</a></li>
<li ><a href="/rubriche/mens-sana-in-corpore-sano/">Mens sana in corpore sano</a></li>
<li ><a href="/rubriche/ma-l-erba/">Ma... l'erba</a></li>
<li ><a href="/rubriche/il-pensare-tra-bellezza-e-verita/">Salvatore Sciannamea</a></li>
<li ><a href="/rubriche/crepuscolo-letterario/">Luciana Fredella</a></li>
<li ><a href="/rubriche/un-paese-di-poesia/">Sante Valentino</a></li>
<li ><a href="/rubriche/innovazione-e-tecnologia/">Innovazione e tecnologia</a></li>
<li ><a href="/rubriche/via-francigena/">Via Francigena</a></li>
<li ><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/"> Stilus Magistri </a></li>
<li ><a href="/rubriche/francesco-morra-storia-e-dintorni/">Storia e dintorni </a></li>
                </ul>
            </li>
            <li >
                <a href="/eventi/" >AGENDA</a>
            </li>
            <li >
                <a href="/ireport/" >iREPORT</a>
            </li>
            <li >
                <a href="/meteo/" >METEO</a>
            </li>
            <li >
                <a href="/video/" >VIDEO</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="far fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
          </header>
    </div>
    <div class="clear"></div>
</div>


            
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                    
    <div class="content categorized">
        <article class=" mode2">
            <ul class="breadcrumbs noborder"><li><i class="far fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="far fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.canosaweb.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.canosaweb.it/notizie/", "name": "Notizie e aggiornamenti" } }]}</script>
            <header>
                <figure><img src="https://canosa.gocity.it/library/media/vamos.jpg" class="responsive content-img" alt="Righeira fa ballare alla Festa dell'Emigrante" /><figcaption class="content-img-caption">Righeira fa ballare alla Festa dell'Emigrante</figcaption></figure>
                <div>
                    <span class="category"  style="color:#126381; background-color:#126381">Eventi e cultura</span><h1>Canosa: Righeira fa ballare alla Festa dell'Emigrante</h1><p class="tagline">Il pubblico delle grandi occasioni in Corso Garibaldi <span></span></p>
                </div>
            </header>
            <div class="clear"></div>
            <div class="contentdate">
                <span class="datezone">Canosa - </span>sabato 6 agosto 2022
<span class="datetime"><i class="far fa-clock"></i> 19.21</span>                                            </div>
            <div class="ads-containter ads-page ads-content" data-url="/adv/banner/80/"></div>            <div class="sharing" data-url="https://www.canosaweb.it/notizie/righeira-fa-ballare-alla-festa-dell-emigrante/" data-title="Canosa: Righeira fa ballare alla Festa dell&#39;Emigrante" data-counter="2" data-comments="0" data-app="400018973413389"></div>
            
            <div class="clear"></div>
            
            
            <div class="p first">Il pubblico delle grandi occasioni è tornato a riempire <strong>Corso Garibaldi</strong> a <strong>Canosa di Puglia</strong> che ha ospitato la <strong>Festa dell'Emigrante </strong>lo scorso 5 agosto<strong>. </strong>Come da tradizione anche la <strong>19</strong><strong>a</strong><strong> Edizione </strong>ha riservato momenti di allegria e spensieratezza grazie alla verve umoristica di<strong> Fernando Forino e Cosimo Bonavita, </strong>entrambi dell'Associazione <strong>"Ideateatro89",</strong>e all' empatia della presentatrice <strong>Claudia Vitrani</strong> che insieme hanno coinvolto gli spettatori nel corso della serata. Non da meno, altri momenti di condivisione e contatti, in diretta su Facebook, con i canosini residenti a Torino, Milano, Roma, in altri parti d'Italia e all'estero e quelli che in questi giorni stanno trascorrendo le vacanze in Puglia, a Canosa, evidenziando il forte legame di appartenenza alla terra natìa attraverso il dialogo, spesso in dialetto, e la partecipazione. Per i saluti istituzionali sono intervenuti il sindaco di Canosa, <strong>Vito Malcangio</strong> e l'assessore agli eventi <strong>Saverio Di Nunno</strong> che hanno rimarcato l'instancabile impegno dell'Amministrazione Comunale nell'organizzazione degli eventi dell'<strong>Estate Canosina 2022 </strong>in tutte le zone della città per rendere partecipe tutta la cittadinanza e le associazioni operanti sul territorio.<br /><br />Il momento clou della <strong>Festa dell'Emigrante 2022 </strong>è stata l'esibizione<strong> </strong>di <strong>Johnson Righeira</strong>, reduce dai successi del Beach Party con <strong>Jovanotti</strong> a Marina di Ravenna. I tormentoni degli anni '80 come <strong><em>"Vamos a la playa", "No tengo dinero", "L'estate sta finendo"</em></strong> hanno fatto cantare e ballare il pubblico che ha affollato corso Garibaldi. Molto applaudito <strong>Johnson Righeira,</strong> all'anagrafe Stefano Righi, classe 1960, componente del famoso duo musicale, autore di hit che sono diventati evergreen sempre piacevoli da ascoltare. Non sono mancati momenti di solidarietà e vicinanza con una raccolta fondi destinata a <strong>"Casa Francesco",</strong> in questi anni, impegnata a favore dei più bisognosi ed attualmente anche nell'accoglienza di profughi ucraini. Solidarietà, musica, divertimento hanno contraddistinto la <strong>Festa dell'Emigrante </strong>che si proietta alla<strong> XX Edizione </strong>con l'intento di migliorare<strong> </strong>attraverso una formula già collaudata e apprezzata dal pubblico.<br />Riproduzione@riservata<div class="widget widget-thumbs widget-thumbs-simple"><span class="thumb"><a href="https://canosa.gocity.it/library/foto/2016/righeira_3.jpg" class="fresco" data-fresco-group="singles" data-fresco-caption="Canosa: Righeira fa ballare alla Festa dell'Emigrante " data-fresco-options="thumbnail:'https://canosa.gocity.it/library/foto/2016/bigbox_righeira_3.jpg'"><img src="https://canosa.gocity.it/library/foto/2016/bigbox_righeira_3.jpg" alt="Canosa: Righeira fa ballare alla Festa dell'Emigrante"></a></span><span class="thumb"><a href="https://canosa.gocity.it/library/foto/2016/sindaco_malcangio_di_nunno_emigrante.jpg" class="fresco" data-fresco-group="singles" data-fresco-caption="Sindaco Vito Malcangio e assessore Saverio Di Nunno " data-fresco-options="thumbnail:'https://canosa.gocity.it/library/foto/2016/bigbox_sindaco_malcangio_di_nunno_emigrante.jpg'"><img src="https://canosa.gocity.it/library/foto/2016/bigbox_sindaco_malcangio_di_nunno_emigrante.jpg" alt="Sindaco Vito Malcangio e assessore Saverio Di Nunno"></a></span><span class="thumb"><a href="https://canosa.gocity.it/library/foto/2016/emigrante_2022.jpg" class="fresco" data-fresco-group="singles" data-fresco-caption="Canosa: Festa dell'Emigrante 2022 " data-fresco-options="thumbnail:'https://canosa.gocity.it/library/foto/2016/bigbox_emigrante_2022.jpg'"><img src="https://canosa.gocity.it/library/foto/2016/bigbox_emigrante_2022.jpg" alt="Canosa: Festa dell'Emigrante 2022"></a></span><span class="thumb"><a href="https://canosa.gocity.it/library/foto/2016/pubblico_1.jpg" class="fresco" data-fresco-group="singles" data-fresco-caption="Canosa: Festa dell'Emigrante 2022 " data-fresco-options="thumbnail:'https://canosa.gocity.it/library/foto/2016/bigbox_pubblico_1.jpg'"><img src="https://canosa.gocity.it/library/foto/2016/bigbox_pubblico_1.jpg" alt="Canosa: Festa dell'Emigrante 2022"></a></span></div><div class="fb-quote"></div></div>
                    </article>
        
        <ul class="tags bottom"><li>Estate canosina</li><li>Festa dell'Emigrante</li></ul>

    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-2">
                <div class="index">
                    
<a href="/notizie/tipicamente-canosa-alla-scoperta-di-sapori-suoni-e-colori/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_ti.jpg" alt="Tipicamente Canosa: alla scoperta di sapori, suoni e colori" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                6 agosto 2022
                            </span>                        <span class="title"><a href="/notizie/tipicamente-canosa-alla-scoperta-di-sapori-suoni-e-colori/" >Tipicamente Canosa: alla scoperta di sapori, suoni e colori</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/sequestrati-11-kg-di-datteri-di-mare-occultato-dentro-2-bombole-d-aria-per-immersione/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2017_datteri_di_marej.jpg" alt="Sequestrati 11 kg di datteri di mare occultati dentro 2 bombole d’aria per immersione" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                6 agosto 2022
                            </span>                        <span class="title"><a href="/notizie/sequestrati-11-kg-di-datteri-di-mare-occultato-dentro-2-bombole-d-aria-per-immersione/" >Sequestrati 11 kg di datteri di mare occultati dentro 2 bombole d’aria per immersione</a></span>
                                            </div>
                </div>
        </div>
    </div>
        
<div class="ads-containter ads-custom  ads-page ads-content ads-content-btm"><div class="gptslot evo-sidemid" data-adunitid="0"></div></div>
        <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.canosaweb.it/notizie/righeira-fa-ballare-alla-festa-dell-emigrante/" data-width="100%" data-numposts="5" ></div><div class="clear"></div></div>
        <div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails ",target_type:"mix"});</script>
<div class="ads-containter ads-page" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-page" data-url="/adv/banner/81/"></div>
 <div class="ads ads-responsive g-ads"  style="min-height:60px"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2125138802949071" data-ad-slot="7721169835" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
        
            <div class="story-wrapper tag-story">
            <span class="story-title bubble">Altri contenuti a tema</span>
            <span class="bubble-arrow"></span>
        <div class="story-list">
                <div class="story ">
                        
                            <a href="/notizie/tipicamente-canosa-alla-scoperta-di-sapori-suoni-e-colori/" >
                                <img src="https://canosa.gocity.it/library/media/big_1_ti.jpg" alt="Tipicamente Canosa: alla scoperta di sapori, suoni e colori" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/tipicamente-canosa-alla-scoperta-di-sapori-suoni-e-colori/" >Tipicamente Canosa: alla scoperta di sapori, suoni e colori</a></span>
<span class="subtitle">Stand con prodotti tipici e spettacoli nel Borgo Antico</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/loconia-e-la-sua-regina-la-percoca/" >
                                <img src="https://canosa.gocity.it/library/media/big_percoche(1).jpg" alt="Loconia e la sua Regina: la Percoca" />
                            </a>
                                                                        <span class="storycategory"   style="color:#bf5922;background-color:#bf5922"  >Vita di città</span>                        <span class="title"><a href="/notizie/loconia-e-la-sua-regina-la-percoca/" >Loconia e la sua Regina: la Percoca</a></span>
<span class="subtitle">Allestiti stand espositivi e di degustazione del prodotto tipico</span>                </div>
                <div class="story ">
                        
                            <a href="/rubriche/le-pillole/noi-canosini-amiamo-tutti-canosa/" >
                                <img src="https://canosa.gocity.it/library/media/big_1_peppino_di_nunno.jpg" alt="Noi CANOSINI&#160;amiamo tutti Canosa" />
                            </a>
                                                                        <span class="storycategory"   style="color:#174dab;background-color:#174dab"  > Le Pillole</span>                        <span class="title"><a href="/rubriche/le-pillole/noi-canosini-amiamo-tutti-canosa/" >Noi CANOSINI&#160;amiamo tutti Canosa</a></span>
<span class="subtitle">Il messaggio di Nunzio Valentino per la Festa dell&#39;Emigrante 2022</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/canosa-johnson-righeira-alla-festa-dell-emigrante/" >
                                <img src="https://canosa.gocity.it/library/media/big_festa_dell_emigrante.jpg" alt="Canosa: Johnson Righeira alla Festa dell’Emigrante" />
                            </a>
                                                                        <span class="storycategory"   style="color:#bf5922;background-color:#bf5922"  >Vita di città</span>                        <span class="title"><a href="/notizie/canosa-johnson-righeira-alla-festa-dell-emigrante/" >Canosa: Johnson Righeira alla Festa dell’Emigrante</a></span>
<span class="subtitle">Tra musica, divertimento, spettacolo e solidariet&#224;</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/canosa-verso-la-festa-dell-emigrante-2022/" >
                                <img src="https://canosa.gocity.it/library/media/big_valente.jpg" alt="Canosa: Verso la Festa dell&#39; Emigrante 2022" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/canosa-verso-la-festa-dell-emigrante-2022/" >Canosa: Verso la Festa dell&#39; Emigrante 2022</a></span>
<span class="subtitle">Il messaggio di saluto del presidente dell’Associazione “IL PONTE” dei Canosini di Torino, Pasquale Valente</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/canosa-tornare-a-ravvivare-la-nostra-comunita/" >
                                <img src="https://canosa.gocity.it/library/media/big_saverio_di_nunno_e_pupo.jpg" alt="Canosa: &quot;Tornare a ravvivare la nostra comunit&#224;&quot;" />
                            </a>
                                                                        <span class="storycategory"   style="color:#bf5922;background-color:#bf5922"  >Vita di città</span>                        <span class="title"><a href="/notizie/canosa-tornare-a-ravvivare-la-nostra-comunita/" >Canosa: &quot;Tornare a ravvivare la nostra comunit&#224;&quot;</a></span>
<span class="subtitle">Le dichiarazioni del sindaco Malcangio e dell&#39;assessore Di Nunno post concerto di Pupo</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/canosa-bagno-di-folla-per-pupo/" >
                                <img src="https://canosa.gocity.it/library/media/big_1pupo_a_canosa_1.jpg" alt="Canosa: Bagno di folla per Pupo" />
                            </a>
                                                                        <span class="storycategory"   style="color:#bf5922;background-color:#bf5922"  >Vita di città</span>                        <span class="title"><a href="/notizie/canosa-bagno-di-folla-per-pupo/" >Canosa: Bagno di folla per Pupo</a></span>
<span class="subtitle">Da anni non si vedeva Piazza Vittorio Veneto cos&#236; gremita di gente</span>                </div>
                <div class="story ">
                        
                            <a href="/eventi/canosa-cristiano-malgioglio-in-concerto/" >
                                <img src="https://canosa.gocity.it/library/media/big_1_cristiano_malgioglio.jpg" alt="Canosa: Cristiano Malgioglio in concerto" />
                            </a>
                                                <span class="infotitle"><i class="far fa-calendar"></i> venerdì 19 agosto</span>                        <span class="storycategory"   style="color:#7b6751;background-color:#7b6751"  >Cultura e spettacoli</span>                        <span class="title"><a href="/eventi/canosa-cristiano-malgioglio-in-concerto/" >Canosa: Cristiano Malgioglio in concerto</a></span>
                </div>
        </div>
    </div>

<div class="ads-containter ads-custom  ads-page ads-content"><ins data-revive-zoneid="2599" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading" style="display:none"><img src="/contents/img/UI/rolling.gif" alt="loading"/></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info">Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/contents/img/UI/newsletter-email.png" alt="Newsletter" width="100"/>
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Canosa <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
        
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-8">
                <div class="index">
                    
<a href="/notizie/per-fare-politica-non-serve-una-poltrona/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_francesca_galizia.jpg" alt="Per fare politica non serve una poltrona" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                6 agosto 2022
                            </span>                        <span class="title"><a href="/notizie/per-fare-politica-non-serve-una-poltrona/" >Per fare politica non serve una poltrona</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/canosa-bagno-di-folla-per-gianni-rivera/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_rivera_taglio.jpg" alt="Canosa: Bagno di folla per Gianni Rivera" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                6 agosto 2022
                            </span>                        <span class="title"><a href="/notizie/canosa-bagno-di-folla-per-gianni-rivera/" >Canosa: Bagno di folla per Gianni Rivera</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/loconia-e-la-sua-regina-la-percoca/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_percoche(1).jpg" alt="Loconia e la sua Regina: la Percoca" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                5 agosto 2022
                            </span>                        <span class="title"><a href="/notizie/loconia-e-la-sua-regina-la-percoca/" >Loconia e la sua Regina: la Percoca</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/partire-in-sicurezza-i-consigli-della-polizia-di-stato/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_polizia_2020.jpg" alt="Partire in sicurezza: i consigli della Polizia di Stato" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                5 agosto 2022
                            </span>                        <span class="title"><a href="/notizie/partire-in-sicurezza-i-consigli-della-polizia-di-stato/" >Partire in sicurezza: i consigli della Polizia di Stato</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/contributi-regionali-per-progetti-e-centri-estivi-sportivi/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_disabili_melendugno_malatisla.jpg" alt="Contributi regionali per progetti e centri estivi sportivi" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                5 agosto 2022
                            </span>                        <span class="title"><a href="/notizie/contributi-regionali-per-progetti-e-centri-estivi-sportivi/" >Contributi regionali per progetti e centri estivi sportivi</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/in-arrivo-le-prime-risorse-per-aiutare-le-aziende-agricole-contro-gli-effetti-della-siccita/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2017_siccit_1.jpg" alt="In arrivo  le prime risorse per aiutare le aziende agricole contro gli effetti della siccità" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                5 agosto 2022
                            </span>                        <span class="title"><a href="/notizie/in-arrivo-le-prime-risorse-per-aiutare-le-aziende-agricole-contro-gli-effetti-della-siccita/" >In arrivo  le prime risorse per aiutare le aziende agricole contro gli effetti della siccit&#224;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/rubriche/le-pillole/noi-canosini-amiamo-tutti-canosa/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_peppino_di_nunno.jpg" alt="Noi CANOSINI amiamo tutti Canosa" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                4 agosto 2022
                            </span>                        <span class="title"><a href="/rubriche/le-pillole/noi-canosini-amiamo-tutti-canosa/" >Noi CANOSINI&#160;amiamo tutti Canosa</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/si-e-insediato-il-nuovo-prefetto-di-barletta-andria-trani-rossana-riflesso/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_img_20180222_wa0007.jpg" alt="Si è insediato il nuovo Prefetto di Barletta Andria Trani Rossana Riflesso" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                4 agosto 2022
                            </span>                        <span class="title"><a href="/notizie/si-e-insediato-il-nuovo-prefetto-di-barletta-andria-trani-rossana-riflesso/" >Si &#232; insediato il nuovo Prefetto di Barletta Andria Trani Rossana Riflesso</a></span>
                                            </div>
                </div>
        </div>
    </div>

    </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
    <div class="ads-containter ads-side" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-side" data-url="/adv/banner/81/"></div>
<div class="ads-native-container " data-url="/adv/native/31/"></div><div class="clear"></div>

<div class="ads-containter ads-custom  ads-side"><div class="gptslot evo-sidemid" data-adunitid="0"></div></div>
    </div>
    <div class="right-pack right-pack-light">
<div class="ads-containter ads-custom  ads-side"><ins data-revive-zoneid="2599" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
<div class="ads-containter" data-url="/adv/banner/82/"></div>
        <div id="right-affix">
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/ciao-maria-rosaria-ora-sei-tra-le-stelle-nerazzurre/" >
                        
<img src="https://canosa.gocity.it/library/media/box_maria_rosaria.jpg" alt="Ciao Maria Rosaria, ora sei tra le stelle nerazzurre" />                                                                            <span class="date">sabato 30 luglio</span>
                                                <span class="title">Ciao Maria Rosaria, ora sei tra le stelle nerazzurre</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-bagno-di-folla-per-pupo/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1pupo_a_canosa_1.jpg" alt="Canosa: Bagno di folla per Pupo" />                                                                            <span class="date">mercoled&#236; 3 agosto</span>
                                                <span class="title">Canosa: Bagno di folla per Pupo</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-torna-a-celebrare-la-festa-patronale/" >
                        
<img src="https://canosa.gocity.it/library/media/box_2019_luminarie_2019_67654950_10214695091722137_336553821998153728_n.jpg" alt="Canosa torna a celebrare la Festa Patronale" />                                                                            <span class="date">domenica 31 luglio</span>
                                                <span class="title">Canosa torna a celebrare la Festa Patronale</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/pupo-in-concerto-a-canosa/" >
                        <span class="fb_comments_count comments-count">1</span> <span class="comments-label"></span>
<img src="https://canosa.gocity.it/library/media/box_pupo.jpg" alt="Pupo in concerto a Canosa" />                                                                            <span class="date">luned&#236; 1 agosto</span>
                                                <span class="title">Pupo in concerto a Canosa</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/sabino-il-primo-santo-pugliese-1/" >
                        
<img src="https://canosa.gocity.it/library/media/box_san_sabino_2021.jpg" alt="Sabino il primo Santo pugliese" />                                                                            <span class="date">domenica 31 luglio</span>
                                                <span class="title">Sabino il primo Santo pugliese</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-pupo-in-concerto-alla-festa-patronale/" >
                        
<img src="https://canosa.gocity.it/library/media/box_pupo.jpg" alt="Canosa: Pupo in concerto alla Festa Patronale" />                                                                            <span class="date">venerd&#236; 15 luglio</span>
                                                <span class="title">Canosa: Pupo in concerto alla Festa Patronale</span>
                    </a>
                </div>
        </div>
    </div>
         <div class="ads  g-ads" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-7787459891407465" data-ad-slot="3082067039" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    </div></div>


    <script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>

                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
        <ul>
                <li class="container"><a href="/notizie/" title="Notizie" >Notizie da Canosa</a>
                        <ul>
<li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li><li><a href="/notizie/?cat=amministrazioni-ed-enti" title="Amministrazioni ed Enti">Amministrazioni ed Enti</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=eventi" title="Eventi e cultura">Eventi e cultura</a></li><li><a href="/notizie/?cat=scuola-e-formazione" title="Scuola e Lavoro">Scuola e Lavoro</a></li><li><a href="/notizie/?cat=associazioni" title="Associazioni">Associazioni</a></li>                        </ul>
                </li>
                <li class="container"><a href="/sport/" title="Sport" >Notizie sportive</a>
                        <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=basket" title="Basket">Basket</a></li><li><a href="/sport/?cat=volley" title="Volley">Volley</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li><li><a href="/sport/?cat=calcio-a-5" title="Calcio a 5">Calcio a 5</a></li>                        </ul>
                </li>
                <li class="container"><a href="/rubriche/" title="Rubriche" >Le Rubriche di CanosaWeb</a>
                        <ul>
<li><a href="/rubriche/le-lettere-di-agata-pinnelli/" title="null">Le lettere di Agata Pinnelli</a></li><li><a href="/rubriche/mens-sana-in-corpore-sano/" title="null">Mens sana in corpore sano</a></li><li><a href="/rubriche/ma-l-erba/" title="Ma... l'erba, Antonio Malerba scrive e circoscrive su Viva">Ma... l'erba</a></li><li><a href="/rubriche/il-pensare-tra-bellezza-e-verita/" title="Il Pensare tra bellezza e verità">Salvatore Sciannamea</a></li><li><a href="/rubriche/crepuscolo-letterario/" title="Crepuscolo letterario di Luciana Fredella">Luciana Fredella</a></li><li><a href="/rubriche/un-paese-di-poesia/" title="Un Paese di Poesia">Sante Valentino</a></li><li><a href="/rubriche/innovazione-e-tecnologia/" title="Innovazione e tecnologia">Innovazione e tecnologia</a></li><li><a href="/rubriche/via-francigena/" title="Via Francigena">Via Francigena</a></li><li><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/" title=" Stilus Magistri "> Stilus Magistri </a></li><li><a href="/rubriche/francesco-morra-storia-e-dintorni/" title="Storia e dintorni ">Storia e dintorni </a></li>                        </ul>
                </li>
                <li class="container"><a href="/eventi/" title="Agenda eventi" >Agenda eventi di Canosa</a>
                </li>
                <li class="container"><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
                </li>
                <li class="container"><a href="/meteo/" title="Previsioni meteo per Canosa" >Previsioni meteo</a>
                </li>
                <li class="container"><a href="/video/" title="CanosaWeb TV: i video della redazione" >Video</a>
                </li>
        </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.canosaviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>CanosaWeb APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Canosa nella tua casella di posta <small>Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-links">
        <ul>
                <li ><a href="mailto:info@gocity.it" title="Pubblicità"  >Pubblicità</a></li>
                <li ><a href="/info/" title="Chi siamo"  >Chi siamo</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"  >Policy e Privacy</a></li>
                <li class="badge small"><a href="https://www.gocity.it/" title="GoCity News Platform"  rel="nofollow"   target="_blank" >GoCity News Platform</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter"><div id="footer-daily">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Antonio Quinto</strong></span></div>&#169; 2005-2022 CanosaWeb &#232; un portale gestito da 3CPower srl Partita iva 07161380725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.
</div></div>
<div id="network-footer-wrapper">
</div>
        </div>
    </div>
    <script src="/Scripts/ads.js" type="text/javascript"></script>

<div class="ads-mobile-wrapper" id="ads-109"><div class="ads-containter ads-mobile" data-url="/adv/banner/109/"></div></div>
    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>CanosaWeb funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=F0JdU07CBqIUK6UdXZCnNKtaQHQzw71eBLkm-Oveau01"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-14', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('set', 'anonymizeIp', true); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
        <link rel="manifest" href="/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "f42dadbd-a608-4fda-93a4-c71f9c8a3ad2",
                                 autoRegister: false,
            persistNotification: false,  
            welcomeNotification: { disable: false, title: "CanosaWeb / CanosaViva il portale di Canosa: notizie e turismo a Canosa", message: "Grazie per esserti iscritto" },
            notifyButton: { enable: false, displayPredicate: function () { return OneSignal.isPushNotificationsEnabled().then(function (isPushEnabled) { return !isPushEnabled; }); }, size: 'medium', theme: 'default', position: 'bottom-right', prenotify: true, showCredit: false, text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche', 'tip.state.subscribed': "Sei iscritto alle notifiche", 'tip.state.blocked': "Hai bloccato le notifiche", 'message.prenotify': 'Clicca per iscriverti alle notifiche', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Gestisci le notifiche del sito', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" }, colors: { 'circle.background': '#405C94', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#405C94', 'dialog.button.background.active': '#405C94', 'dialog.button.background': '#405C94', 'dialog.button.foreground': 'white' } },
            promptOptions: { showCredit: false, actionMessage: 'CanosaWeb vuole avvisarti quando vengono pubblicati articoli di particolare interesse:', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispoitivo', exampleNotificationCaption: '(puoi cancellarti in qualsiasi momento)', acceptButtonText: 'Continua'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() }
            });
            var notificationPromptDelay = 5000;
            var navigationStart = window.performance.timing.navigationStart;
            var timeNow = Date.now();
            setTimeout(promptAndSubscribeUser, Math.max(notificationPromptDelay - (timeNow - navigationStart), 0));
            function promptAndSubscribeUser() {
                window.OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (!isEnabled) {
                        window.OneSignal.showSlidedownPrompt();
                    }
                });
            }
        });
    </script>

    
        <script type="text/javascript">
            window.addEventListener('DOMContentLoaded', function() {
            $(".widget").on("click", ".action", function () {
                var url = $(this).attr('data-actionurl'), widget = $(this).attr('data-widget'); $.get(url, function (data) {
                    $('#' + widget).html(data);
                    if (data.indexOf("widget-galleria") > -1) { Galleria.run('#widget-photo .widget-galleria'); }
                });
            });
        });
    </script>

    <script type="text/javascript">window._taboola=window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),   document.getElementsByTagName("script")[0], "//cdn.taboola.com/libtrc/canosaweb/loader.js","tb_loader_script"); if(window.performance && typeof window.performance.mark == "function"){window.performance.mark("tbl_ic");}</script>

    <script>
        window.addEventListener('DOMContentLoaded', function() {
            if (!jQuery.browser.mobile) {
                var bottom = $("#prefooter-wrapper").outerHeight() + $("#footer-wrapper").outerHeight() + $("#network-footer-wrapper").outerHeight() + $("#postfooter-wrapper").outerHeight() + 10;
                if ($(window).width() > 718 && $(window).width() < 1024) { bottom = bottom + 1200; }
                function calculateAffix(element, offset) { var top = $(element).offset().top - offset; $(element).affix({ offset: { top: top, bottom: bottom } }); }
 $(document).ajaxStop(function () { setTimeout(function () { calculateAffix("#right-affix", 10); }, 3000); });             }
        });
    </script>


    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=400018973413389";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-canosavivai&NODW=yes&P=4" async="async"></script>            <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        <script type="text/javascript" async="true">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</script>
        <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
</body>
</html>