<!DOCTYPE html>
<html lang="it" class="response svg fxd ">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>Canosa: Maria Fonte Fucci all’esordio letterario</title>
    <meta name="description" content="&quot;Accad(d)e&quot; il thriller per l’estate 2020 " />
<meta name="viewport" content="width=device-width, initial-scale=1.0">    <meta name="apple-mobile-web-app-title" content="CanosaWeb">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.canosaweb.it/notizie/maria-fonte-fucci-all-esordio-letterario/" />    <link rel="amphtml" href="https://www.canosaweb.it/amp/notizie/maria-fonte-fucci-all-esordio-letterario/" />                    <link rel="apple-touch-icon" href="https://static.gocity.it/canosaviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/canosaviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/canosaviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/canosaviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/canosaviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.canosaweb.it/rss/" title="RSS feed CanosaWeb" />
    <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.canosaweb.it/notizie/maria-fonte-fucci-all-esordio-letterario/" />    <meta property="og:site_name" content="CanosaWeb" />
<meta property="fb:app_id" content="400018973413389" />    <meta property="fb:pages" content="633555353396806" /><meta property="article:publisher" content="633555353396806" />    <meta property="og:title" content="Maria Fonte Fucci all’esordio letterario" />
    <meta property="og:description" content="&quot;Accad(d)e&quot; il thriller per l’estate 2020 " />
    <meta property="og:image" content="https://canosa.gocity.it/library/media/fucci_2.jpg" />
    <meta property="article:section" content="Eventi e cultura" />
    <meta property="article:published_time" content="2020-08-15T06:35:05 GMT" />
    <meta property="article:modified_time" content="2020-08-15T06:37:36 GMT" />
<meta name="language" content="italian" /><meta name="msvalidate.01" content="4BFAE9A7E4A3E9C22EA5C6CCD2C5FDE3" />    <link href="/bundles/css?v=wXD7V0NzLffF1bOxk0SHKNElXlFJSwVRN-NJAwzWRbw1" rel="preload" as="style" /><link href="/bundles/css?v=wXD7V0NzLffF1bOxk0SHKNElXlFJSwVRN-NJAwzWRbw1" rel="stylesheet"/>

    <link href="/bundles/deferred?v=7iNJs0GUunZ1Rft8R6Q-AJQl00sjacSDcYzvVDWNivU1" rel="preload" as="style" /><link href="/bundles/deferred?v=7iNJs0GUunZ1Rft8R6Q-AJQl00sjacSDcYzvVDWNivU1" rel="stylesheet"/>

    <link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="preload" as="style" /><link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="stylesheet"/>

    <link href="/style?v=142320" rel="stylesheet"><link href="/style?v=142320" rel="stylesheet" /><style>.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo.svg');} .xmas.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-xmas.svg');} .svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/canosaviva/img/ireport.svg');} @media only screen and (max-width: 1023px) {.response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.svg'); }.response.svg.xmas .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv-xmas.svg');}}</style>
    <script type="application/ld+json">[{ "@context": "http://schema.org", "@type":"WebSite","@id":"#website","name":"CanosaWeb", "alternateName":"CanosaWeb", "url":"https://www.canosaweb.it", "potentialAction":{ "@type":"SearchAction","target":"https://www.canosaweb.it/cerca/?search={search_term_string}","query-input":"required name=search_term_string"}}, { "@context": "http://schema.org", "@type":"Organization","@id":"#organization","name":"Viva Network","url":"http://www.vivanetwork.it", "logo":"http://www.vivanetwork.it/images/viva-network-logo.png", "sameAs":["https://www.facebook.com/viva24/"]}]</script>
    
        <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "Maria Fonte Fucci all’esordio letterario", "alternativeHeadline" : "Maria Fonte Fucci all’esordio letterario. \"Accad(d)e\" il thriller per l’estate 2020 ", "articleSection": "Eventi e cultura", "author":{"@type":"Person","name":"CanosaWeb"}, "dateCreated" : "2020-08-15T06:35:05Z", "datePublished" : "2020-08-15T06:35:05Z", "dateModified" : "2020-08-15T06:37:36Z", "publisher":{"@type":"Organization","name":"CanosaWeb", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/canosaviva/img/logo-text.png", "width" : 210, "height" : 30}}, "description" : "L'estate 2020 sarà ricordata come la stagione degli scrittori canosini che nei mesi scorsi si sono dedicati all'arte della scrittura creativa, presentando al pubblico romanzi degni di nota dopo il lungo lockdown. In queste giornate di gran caldo, sotto gli ombrelloni è comparso un libro intitolato \"Accad(d)e\" edito da Policromia PubMe di Maria Fonte Fucci. L'autrice Maria Fonte Fucci che attualmente è in vacanza a Canosa di Puglia(BT) ma vive nel Nord Italia dove insegna materie tecnico-economiche in istituti tecnici. Ha cominciato i suoi studi prima a Bari per poi proseguirli a Chieti...", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.canosaweb.it/notizie/maria-fonte-fucci-all-esordio-letterario/", "image":{"@type":"ImageObject","url":"https://canosa.gocity.it/library/media/fucci_2.jpg", "width":488, "height":325}}</script>

    
        <style>
    .bubble-color .btn.btn-action { background-color: #115E7A; border-color: #29728D; box-shadow: 0px 1px 0px #0E4F67; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #126381; border-right: solid 4px #105974; }
    span.bubble-arrow.bubble-color { border-color: #126381 transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #0E4F67; }
    .page-index .index span.title { color: #126381; }
        </style>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://assets.evolutionadv.it/barlettaviva_it/barlettaviva_it.new.js"></script>    </head>
<body class="non-graphic collapse splitted news ">
    
    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">                    <div id="site-logo" >
                        <a href="/">CanosaWeb</a>
                        <img class="print" src="https://static.gocity.it/canosaviva/img/logo.png" />
                    </div>
                    <div id="header-fanpage">
                        <div id="fanpage">
                        <span class="fan-counter">1.641</span>
                            <a id="fanpage-button" href="https://www.facebook.com/canosaweb.it/" target="_blank" rel="nofollow">FANPAGE</a>
                        </div>
                    </div>
                </div>
                <div id="header-logo-url" class="print">canosaweb.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">
    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="clear-day" data-color="black" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
28.5<span>°C</span> Sereno                <div class="meteo-temp">Oggi Min<span class="meteo-min">23°</span>Max<span class="meteo-max">33.5°</span> a <strong>Canosa</strong></div>
            </a>
        </div>

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="far fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.canosaviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/canosaweb.it" target="_blank"><i class="fab fa-facebook-f social social-facebook"></i></a>                                                        <a href="/rss/" title="CanosaWeb - Feed Rss"><i class="far fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="far fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button><div id="mobile-weather">    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="mobile-meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="clear-day" data-color="white" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
28.5<span>°C</span> Sereno                <div class="meteo-temp">Oggi Min<span class="meteo-min">23°</span>Max<span class="meteo-max">33.5°</span> a <strong>Canosa</strong></div>
            </a>
        </div>
</div>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>

            <li class="firstitem">
                <a href="/" >HOME</a>
            </li>
            <li class="open">
                <a href="/notizie/" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/notizie/?cat=la-citta">Vita di città</a></li>
<li ><a href="/notizie/?cat=territorio">Territorio</a></li>
<li ><a href="/notizie/?cat=amministrazioni-ed-enti">Amministrazioni ed Enti</a></li>
<li ><a href="/notizie/?cat=cronaca">Cronaca</a></li>
<li ><a href="/notizie/?cat=politica">Politica</a></li>
<li class="open"><a href="/notizie/?cat=eventi">Eventi e cultura</a></li>
<li ><a href="/notizie/?cat=scuola-e-formazione">Scuola e Lavoro</a></li>
<li ><a href="/notizie/?cat=associazioni">Associazioni</a></li>
                </ul>
            </li>
            <li >
                <a href="/sport/" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio">Calcio</a></li>
<li ><a href="/sport/?cat=basket">Basket</a></li>
<li ><a href="/sport/?cat=volley">Volley</a></li>
<li ><a href="/sport/?cat=arti-marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=altri-sport">Altri sport</a></li>
<li ><a href="/sport/?cat=calcio-a-5">Calcio a 5</a></li>
                </ul>
            </li>
            <li >
                <a href="/rubriche/" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/le-lettere-di-agata-pinnelli/">Le lettere di Agata Pinnelli</a></li>
<li ><a href="/rubriche/mens-sana-in-corpore-sano/">Mens sana in corpore sano</a></li>
<li ><a href="/rubriche/ma-l-erba/">Ma... l'erba</a></li>
<li ><a href="/rubriche/il-pensare-tra-bellezza-e-verita/">Salvatore Sciannamea</a></li>
<li ><a href="/rubriche/crepuscolo-letterario/">Luciana Fredella</a></li>
<li ><a href="/rubriche/un-paese-di-poesia/">Sante Valentino</a></li>
<li ><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/"> Stilus Magistri </a></li>
<li ><a href="/rubriche/francesco-morra-storia-e-dintorni/">Storia e dintorni </a></li>
<li ><a href="/rubriche/le-pillole/"> Le Pillole</a></li>
<li ><a href="/rubriche/radio-d-epoca/">Radio d'epoca </a></li>
                </ul>
            </li>
            <li >
                <a href="/eventi/" >AGENDA</a>
            </li>
            <li >
                <a href="/ireport/" >iREPORT</a>
            </li>
            <li >
                <a href="/meteo/" >METEO</a>
            </li>
            <li >
                <a href="/video/" >VIDEO</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="far fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
          </header>
    </div>
    <div class="clear"></div>
</div>


            
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                    
    <div class="content categorized">
        <article class=" mode0">
            <ul class="breadcrumbs noborder"><li><i class="far fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="far fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.canosaweb.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.canosaweb.it/notizie/", "name": "Notizie e aggiornamenti" } }]}</script>
            <header>
                <figure><img src="https://canosa.gocity.it/library/media/fucci_2.jpg" class="responsive content-img" alt="Maria Fonte Fucci" /><figcaption class="content-img-caption">Maria Fonte Fucci</figcaption></figure>
                <div>
                    <span class="category"  style="color:#126381; background-color:#126381">Eventi e cultura</span><h1>Maria Fonte Fucci all’esordio letterario</h1><p class="tagline">"Accad(d)e" il thriller per l’estate 2020 <span></span></p>
                </div>
            </header>
            <div class="clear"></div>
            <div class="contentdate">
                <span class="datezone">Canosa - </span>sabato 15 agosto 2020
<span class="datetime"><i class="far fa-clock"></i> 8.37</span>                                            </div>
<div class="home-election-wrapper page-slide-election-wrapper election-secondary-wrapper ">
    <span class="home-election-title">Elezioni Regionali 2020</span>
    <div>
        <div class="home-election-slide-wrapper home-election-slide-wrapper-mono">
            <div class="home-election-slide home-election-slide-mono">
<div class="ads-slider-container " id="ads-slider-container-111" data-url="/adv/slider/111/"></div>
            </div>
        </div>
    </div>
    <div class="clear"></div>
</div>
            <div class="ads-containter ads-page ads-content" data-url="/adv/banner/80/"></div>            <div class="sharing" data-url="https://www.canosaweb.it/notizie/maria-fonte-fucci-all-esordio-letterario/" data-title="Canosa: Maria Fonte Fucci all’esordio letterario" data-counter="12" data-comments="0" data-app="400018973413389"></div>
            
            <div class="clear"></div>
            <div class="ads-containter ads-custom " ><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADoVXp2VtqGkJRA"></script></div>
            
            <div class="p first">L'estate 2020 sarà ricordata come la stagione degli scrittori canosini che nei mesi scorsi si sono dedicati all'arte della scrittura creativa, presentando al pubblico romanzi degni di nota dopo il lungo lockdown. In queste giornate di gran caldo, sotto gli ombrelloni è comparso un libro intitolato<strong> "Accad(d)e"</strong> edito da<strong> Policromia PubMe</strong> di<strong> Maria Fonte Fucci. </strong>L'autrice<strong> Maria Fonte Fucci </strong>che attualmente è in vacanza a<strong> Canosa di Puglia(BT)</strong> ma vive nel Nord Italia dove insegna materie tecnico-economiche in istituti tecnici. Ha cominciato i suoi studi prima a Bari per poi proseguirli a Chieti conseguendo una laurea in Economia e Commercio, una laurea in Scienze e tecniche psicologiche, un Master in Amministrazione, Finanza e Controllo di gestione e un altro in Scienze Geografiche. Da circa quattro anni ha cominciato a coltivare la passione per la recitazione. Proprio tale passione le ha dato l'opportunità e lo stimolo giusto per provare a riprendere in mano quella penna, dopo averla riposta nel cassetto nel periodo adolescenziale, e di mettersi in gioco con questa prima opera.<br /><br /><em>""</em><em>"Il titolo '</em><strong><em>Accad(d)e' </em></strong><em>fa riferimento proprio a qualcosa che è accaduto in passato e che si ripresenta oggi, a distanza di ventisette anni."""</em> Riferisce <strong>Maria Fonte Fucci </strong>all'esordio letterario che ha scelto di trattare in questo romanzo<strong> "thriller" </strong>vari argomenti: il rapporto padre figlio, dopo che quest'ultimo ha assistito a una violenza inaudita da parte di un altro soggetto maschile come lui e suo padre. <em>"Il trauma per ciò che si è vissuto che può essere sì accantonato, ma risvegliato in ogni momento rende impossibile il rapporto con noi stessi e con gli altri, nel caso specifico col coniuge."</em> – Aggiunge la scrittrice canosina sulla soglia dei 40 anni nella presentazione dei temi affrontati che ruotano intorno all'argomento principale: l'uomo che si arroga il diritto di poter decidere dell'esistenza di una donna o meno. <em>"Molti sono portati a pensare che certe situazioni si verifichino prevalentemente in contesti sociali svantaggiosi o in famiglie con un livello di istruzione non molto elevato. Ma non è così." - </em>Commenta <strong>Maria Fonte Fucci -</strong> <em>"Spesso proprio la cultura ed il livello sociale possono fornire ulteriori armi rispetto alle classiche. Armi manipolatorie. Manuel è un personaggio di buona famiglia, un giovane educato, simpatico, affabile e manipolatore anche se nessuno lo vede. All'improvviso qualcosa in lui cambia. Esattamente nel momento in cui le cose non vanno come lui è abituato che sia. Manuel non è malato. Manuel è insoddisfatto. </em><em>Una sensazione spesso trascurata ma molto pervasiva ed in continua espansione è quella dell'insoddisfazione. L'insoddisfazione può avere effetti sul corpo e sulla mente molto gravi ed è per questo che non va sottovalutata ma bensì riconosciuta e affrontata per trasformarla in un motore positivo per il nostro benessere. In una società dove tutto è potenzialmente possibile ma poco è effettivamente raggiungibile per i più, il terreno è molto fertile per una epidemia di massa di insoddisfatti cronici. </em>Ma Manuel tutto questo ce l'ha."""<br /><br />Poi passa ai dettagli del protagonista di "Accad(d)e" che riveste un ruolo nella società : <em>""" e riesce a soddisfare tutti i suoi bisogni, ha una vita dinamica e stimolante come potrebbe sentirsi insoddisfatto? Invece lo è proprio perché ha tutto. Quando si ha tutto la nostra soglia del piacere si innalza ed innalzandosi avremo bisogno di stimoli sempre più forti che possano farci sentire vivi. Questo è il motivo per cui ci si rifugia nelle droghe o nell'alcol che a lungo andare cesseranno di avere il loro effetto positivo portandoci a sentirci svuotati e privi di emozioni come accade a Manuel che ha cercato qualcosa di più forte. Per lui non c'è nulla, infatti, che possa essere paragonato al dominio sull'altro, alla capacità che posso avere io di decidere della tua vita o della tua morte. Questo è il massimo potere per Manuel e per molti altri anche se, l'omicidio porta alla cessazione della vita corporea. Esiste anche la violenza psicologica che porta alla cessazione dell'anima. </em><em>Donne belle, colte che potrebbero aver tutto, si legano spesso a uomini che sanno solo denigrarle, ridurre la loro autostima perché riflettono su di esse i loro fallimenti e l'unica possibilità che hanno per rivalersi nei confronti della società, perché vivono di apparenze, è farle sentire…niente. Ci riescono in quanto la donna ha un aspetto emozionale maggiormente sviluppato rispetto all'uomo. Ed in quanto niente devono quasi esser grate a questo uomo che continua nel bene o nel male a dedicarle un minimo di attenzioni. </em><em>Da una parte rabbia e rancore,</em> - conclude l'autrice <strong>Maria Fonte Fucci</strong> di <strong>'Accad(d)e',</strong> - <em>ma dall'altra un possesso totale con cui, io uomo, attraverso l'omicidio, sancisco per sempre che ho potere sulla tua vita, togliendotela. Tutto ciò ovviamente ha radici molto profonde nell'animo di chi arriva a compiere gesti simili come ad esempio il rapporto con i genitori di </em><em>Manuel.""" </em>Gli indizi ci sono tutti per leggere sotto l'ombrellone in riva al mare in montagna o al lago, il romanzo <strong>'Accad(d)e'</strong> di <strong>Maria Fonte Fucci, </strong>in un intreccio di suspense, brividi e passioni .<div class="widget widget-photo widget-thumbs-photo-simple"><a href="https://canosa.gocity.it/library/foto/2016/accadde_fucci.jpg" class="fresco" data-fresco-group="singles" data-fresco-caption="Maria Fonte Fucci  : Accad(d)e " data-fresco-options="thumbnail:'https://canosa.gocity.it/library/foto/2016/bigbox_accadde_fucci.jpg'"><figure class="photo"><img src="https://canosa.gocity.it/library/foto/2016/accadde_fucci.jpg" srcset="https://canosa.gocity.it/library/foto/2016/accadde_fucci.jpg 2x" alt="Maria Fonte Fucci  : Accad(d)e"><figcaption>Maria Fonte Fucci  : Accad(d)e </figcaption></figure></a></div><div class="fb-quote"></div></div>
                    </article>
        
        <ul class="tags bottom"><li>Maria Fonte Fucci</li><li>Thriller</li></ul>

    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-2">
                <div class="index">
                    
<a href="/sport/tommy-coletti-ritorna-alla-triestina/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_coletti.jpg" alt="Tommy Coletti ritorna alla Triestina" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                14 agosto 2020
                            </span>                        <span class="title"><a href="/sport/tommy-coletti-ritorna-alla-triestina/" >Tommy Coletti ritorna alla Triestina</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/boom-di-presenze-negli-agriturismi-pugliesi/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_floriana_fanizza_capo_dei_cuochi_contadini_degli_agriturismi_di_terranostra.jpg" alt="Boom di presenze negli agriturismi pugliesi" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                14 agosto 2020
                            </span>                        <span class="title"><a href="/notizie/boom-di-presenze-negli-agriturismi-pugliesi/" >Boom di presenze negli agriturismi pugliesi</a></span>
                                            </div>
                </div>
        </div>
    </div>
        
<div class="ads-containter ads-custom ads-page ads-content ads-content-btm" data-url="/adv/custom/994/"></div>
        <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.canosaweb.it/notizie/maria-fonte-fucci-all-esordio-letterario/" data-width="100%" data-numposts="5" ></div><div class="clear"></div></div>
        <div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails ",target_type:"mix"});</script>
<div class="ads-containter ads-page" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-page" data-url="/adv/banner/81/"></div>
 <div class="ads ads-responsive g-ads"  style="min-height:60px"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7787459891407465" data-ad-slot="7721169835" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
        
        
<div class="ads-containter ads-custom ads-page ads-content" data-url="/adv/custom/995/"></div>
<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading" style="display:none"><img src="/contents/img/UI/rolling.gif" alt="loading"/></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info">Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/contents/img/UI/newsletter-email.png" alt="Newsletter" width="100"/>
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Canosa <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
        
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-8">
                <div class="index">
                    <span class="fb_comments_count comments-count">1</span> <span class="comments-label"></span>
<a href="/notizie/agricoltura-un-comparto-abbandonato-sfruttato-umiliato/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_confagricoltura_donna.jpg" alt="Agricoltura: “Un comparto abbandonato, sfruttato, umiliato &quot;" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                14 agosto 2020
                            </span>                        <span class="title"><a href="/notizie/agricoltura-un-comparto-abbandonato-sfruttato-umiliato/" >Agricoltura: “Un comparto abbandonato, sfruttato, umiliato&quot;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/sport/nicola-d-elisa-alla-playled-canosa/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_nicola_d_eliso.jpg" alt="Nicola D’Elisa alla Playled Canosa" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                14 agosto 2020
                            </span>                        <span class="title"><a href="/sport/nicola-d-elisa-alla-playled-canosa/" >Nicola D’Elisa alla Playled Canosa</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/sport/walter-dascoli-al-canosa-calcio-1948/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_d_ascoli.jpg" alt="Walter Dascoli al Canosa Calcio 1948" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                14 agosto 2020
                            </span>                        <span class="title"><a href="/sport/walter-dascoli-al-canosa-calcio-1948/" >Walter Dascoli al Canosa Calcio 1948</a></span>
                                            </div>
                </div>
                <div class="index">
                    <span class="fb_comments_count comments-count">2</span> <span class="comments-label"></span>
<a href="/notizie/scalfarotto-sgravi-fiscali-del-governo-fondamentali-per-la-puglia/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_ivan1.jpg" alt="Scalfarotto: «Sgravi fiscali del Governo fondamentali per la Puglia»" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                14 agosto 2020
                            </span>                        <span class="title"><a href="/notizie/scalfarotto-sgravi-fiscali-del-governo-fondamentali-per-la-puglia/" >Scalfarotto: &#171;Sgravi fiscali del Governo fondamentali per la Puglia&#187;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/michele-placido-a-canosa/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_placido.jpg" alt="Michele Placido a Canosa" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                14 agosto 2020
                            </span>                        <span class="title"><a href="/notizie/michele-placido-a-canosa/" >Michele Placido a Canosa</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/coronavirus-12-nuovi-contagi-in-puglia/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_coronavirus(1).jpg" alt="Coronavirus: 12 nuovi contagi in Puglia" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                14 agosto 2020
                            </span>                        <span class="title"><a href="/notizie/coronavirus-12-nuovi-contagi-in-puglia/" >Coronavirus: 12&#160;nuovi contagi in Puglia</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/incontri-di-preghiera-per-l-assunta/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_15_assunta.jpg" alt="Incontri di preghiera per l'Assunta" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                13 agosto 2020
                            </span>                        <span class="title"><a href="/notizie/incontri-di-preghiera-per-l-assunta/" >Incontri di preghiera per l&#39;Assunta</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/ferragosto-all-insegna-dell-archeologia/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_13_pavoncelli_canosa_fondazionearcheologica_museoarcheologico_(2)j.jpg" alt="Ferragosto all'insegna dell'Archeologia" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                13 agosto 2020
                            </span>                        <span class="title"><a href="/notizie/ferragosto-all-insegna-dell-archeologia/" >Ferragosto all&#39;insegna dell&#39;Archeologia</a></span>
                                            </div>
                </div>
        </div>
    </div>

    </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
    <div class="ads-containter ads-side" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-side" data-url="/adv/banner/81/"></div>
<div class="ads-native-container " data-url="/adv/native/31/"></div><div class="clear"></div>

<div class="ads-containter ads-custom ads-side" data-url="/adv/custom/994/"></div>
    </div>
    <div class="right-pack right-pack-light">
<div class="ads-containter ads-custom ads-side" data-url="/adv/custom/995/"></div>
<div class="ads-containter" data-url="/adv/banner/82/"></div>
        <div id="right-affix">
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/arrestato-canosino-per-spari-con-arma-clandestina/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_carabinieri(3).jpg" alt="Arrestato  canosino per spari con arma clandestina" />                                                                            <span class="date">marted&#236; 11 agosto</span>
                                                <span class="title">Arrestato  canosino per spari con arma clandestina</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/festa-dell-assunta-2020/" >
                        
<img src="https://canosa.gocity.it/library/media/box_20190814_193947.jpg" alt="Festa dell&#39;Assunta 2020" />                                                                            <span class="date">mercoled&#236; 12 agosto</span>
                                                <span class="title">Festa dell&#39;Assunta 2020</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/michele-placido-a-canosa/" >
                        
<img src="https://canosa.gocity.it/library/media/box_placido.jpg" alt="Michele Placido a Canosa" />                                                                            <span class="date">venerd&#236; 14 agosto</span>
                                                <span class="title">Michele Placido a Canosa</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/assalto-ad-un-portavalori-sul-tratto-autostradale-cerignola-canosa/" >
                        
<img src="https://canosa.gocity.it/library/media/box_rapina(2).jpg" alt="Assalto ad un portavalori sul tratto  autostradale   Cerignola.Canosa" />                                                                            <span class="date">luned&#236; 10 agosto</span>
                                                <span class="title">Assalto ad un portavalori sul tratto  autostradale   Cerignola.Canosa</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/incontri-di-preghiera-per-l-assunta/" >
                        
<img src="https://canosa.gocity.it/library/media/box_15_assunta.jpg" alt="Incontri di preghiera per l&#39;Assunta" />                                                                            <span class="date">gioved&#236; 13 agosto</span>
                                                <span class="title">Incontri di preghiera per l&#39;Assunta</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/a-cerignola-e-fatto-obbligo-di-indossare-la-mascherina/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_mascherina_1j.jpg" alt="A Cerignola &#232; fatto  obbligo&#160;di indossare la mascherina anche  all&#39;aperto" />                                                                            <span class="date">marted&#236; 11 agosto</span>
                                                <span class="title">A Cerignola &#232; fatto  obbligo&#160;di indossare la mascherina anche  all&#39;aperto</span>
                    </a>
                </div>
        </div>
    </div>
         <div class="ads  g-ads" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-7787459891407465" data-ad-slot="3082067039" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    </div></div>


    <script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>

                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
        <ul>
                <li class="container"><a href="/notizie/" title="Notizie" >Notizie da Canosa</a>
                        <ul>
<li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li><li><a href="/notizie/?cat=amministrazioni-ed-enti" title="Amministrazioni ed Enti">Amministrazioni ed Enti</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=eventi" title="Eventi e cultura">Eventi e cultura</a></li><li><a href="/notizie/?cat=scuola-e-formazione" title="Scuola e Lavoro">Scuola e Lavoro</a></li><li><a href="/notizie/?cat=associazioni" title="Associazioni">Associazioni</a></li>                        </ul>
                </li>
                <li class="container"><a href="/sport/" title="Sport" >Notizie sportive</a>
                        <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=basket" title="Basket">Basket</a></li><li><a href="/sport/?cat=volley" title="Volley">Volley</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li><li><a href="/sport/?cat=calcio-a-5" title="Calcio a 5">Calcio a 5</a></li>                        </ul>
                </li>
                <li class="container"><a href="/rubriche/" title="Rubriche" >Le Rubriche di CanosaWeb</a>
                        <ul>
<li><a href="/rubriche/le-lettere-di-agata-pinnelli/" title="null">Le lettere di Agata Pinnelli</a></li><li><a href="/rubriche/mens-sana-in-corpore-sano/" title="null">Mens sana in corpore sano</a></li><li><a href="/rubriche/ma-l-erba/" title="Ma... l'erba, Antonio Malerba scrive e circoscrive su Viva">Ma... l'erba</a></li><li><a href="/rubriche/il-pensare-tra-bellezza-e-verita/" title="Il Pensare tra bellezza e verità">Salvatore Sciannamea</a></li><li><a href="/rubriche/crepuscolo-letterario/" title="Crepuscolo letterario di Luciana Fredella">Luciana Fredella</a></li><li><a href="/rubriche/un-paese-di-poesia/" title="Un Paese di Poesia">Sante Valentino</a></li><li><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/" title=" Stilus Magistri "> Stilus Magistri </a></li><li><a href="/rubriche/francesco-morra-storia-e-dintorni/" title="Storia e dintorni ">Storia e dintorni </a></li><li><a href="/rubriche/le-pillole/" title=" Le Pillole"> Le Pillole</a></li><li><a href="/rubriche/radio-d-epoca/" title="Radio d'epoca ">Radio d'epoca </a></li>                        </ul>
                </li>
                <li class="container"><a href="/eventi/" title="Agenda eventi" >Agenda eventi di Canosa</a>
                </li>
                <li class="container"><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
                </li>
                <li class="container"><a href="/meteo/" title="Previsioni meteo per Canosa" >Previsioni meteo</a>
                </li>
                <li class="container"><a href="/video/" title="CanosaWeb TV: i video della redazione" >Video</a>
                </li>
        </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.canosaviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>CanosaWeb APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Canosa nella tua casella di posta <small>Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-links">
        <ul>
                <li ><a href="mailto:info@gocity.it" title="Pubblicità"  >Pubblicità</a></li>
                <li ><a href="/info/" title="Chi siamo"  >Chi siamo</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"  >Policy e Privacy</a></li>
                <li class="badge small"><a href="https://www.gocity.it/" title="GoCity News Platform"  rel="nofollow"   target="_blank" >GoCity News Platform</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter"><div id="footer-daily">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></div>&#169; 2005-2020 CanosaWeb &#232; un portale gestito da 3CPower srl Partita iva 07161380725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.
</div></div>
<div id="network-footer-wrapper">
</div>
        </div>
    </div>
    <script type="text/javascript" async="true">
        var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0,elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(){if(!window.frames.__cmpLocator)if(document.body){var i=document.body,t=document.createElement("iframe");t.style="display:none",t.name="__cmpLocator",i.appendChild(t)}else setTimeout(e,5)}function i(e){var i,t="string"==typeof e.data;if((i=t?-1!=e.data.indexOf("__cmpCall")?JSON.parse(e.data):{}:e.data).__cmpCall){var n=i.__cmpCall;window.__cmp(n.command,n.parameter,function(i,a){var o={__cmpReturn:{returnValue:i,success:a,callId:n.callId}};e.source.postMessage(t?JSON.stringify(o):o,"*")})}}e(),window.__cmp=function(e){var i=arguments;if(!i.length)return __cmp.a;if("ping"===i[0])i[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(i))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=i,window.addEventListener?window.addEventListener("message",i,!1):window.attachEvent("onmessage",i)}(),window.__cmp("init",{Language:"it","Initial Screen Title Text":"Il rispetto della tua privacy è la nostra priorità","Initial Screen Reject Button Text":"NON ACCETTO","Initial Screen Accept Button Text":"ACCETTO","Initial Screen Purpose Link Text":"Mostra finalità","Purpose Screen Title Text":"Il rispetto della tua privacy è la nostra priorità","Purpose Screen Body Text":"Di seguito puoi impostare le preferenze sul consenso e determinare come desideri utilizzare i dati in base alle finalità. Puoi impostare le tue preferenze per noi indipendentemente da quelle dei partner di terze parti. Ogni finalità ha una descrizione in modo che tu sappia come noi e i nostri partner utilizziamo i tuoi dati.","Purpose Screen Vendor Link Text":"Visualizza i fornitori","Purpose Screen Cancel Button Text":"Annullare","Purpose Screen Save and Exit Button Text":"Accetta ed Esci","Vendor Screen Title Text":"Il rispetto della tua privacy è la nostra priorità","Vendor Screen Body Text":"Di seguito puoi impostare le preferenze sul consenso per i singoli partner di terze parti con cui collaboriamo. Per visualizzare le finalità rispetto alle quali i singoli partner di terze parti usano i dati per agevolarti nelle tue scelte, espandi ogni voce dell&#039;elenco di aziende. In alcuni casi, le aziende potrebbero utilizzare i tuoi dati senza chiedere il tuo consenso, in base ai loro legittimi interessi. Per ulteriori informazioni e per opporti a tale elaborazione, puoi fare clic sui rispettivi link alla policy sulla privacy.","Vendor Screen Accept All Button Text":"ACCETTA TUTTO","Vendor Screen Reject All Button Text":"RIFIUTA TUTTO","Vendor Screen Purposes Link Text":"Torna alle finalità","Vendor Screen Cancel Button Text":"Annullare","Vendor Screen Save and Exit Button Text":"Salva ed Esci","Initial Screen Body Text":"Noi e i nostri partner utilizziamo tecnologie, quali quelle dei cookie, ed elaboriamo i dati personali, quali gli indirizzi IP e gli identificatori dei cookie, per personalizzare gli annunci e i contenuti in base ai tuoi interessi, misurare le prestazioni di annunci e contenuti e ricavare informazioni sul pubblico che ha visualizzato gli annunci e i contenuti. Fai clic sotto per acconsentire all&#039; utilizzo di questa tecnologia e al trattamento dei tuoi dati personali per queste finalità. Puoi cambiare idea e modificare le tue opzioni sul consenso in qualsiasi momento ritornando su questo sito.","Initial Screen Body Text Option":1,"Publisher Purpose IDs":[1,5],"Publisher Purpose Legitimate Interest IDs":[1,5],"No Option":false, "Min Days Between UI Displays":120,"Display Persistent Consent Link":!1,"Publisher Name":"CanosaWeb","Publisher Logo":"https://gostatic.gocity.it/CanosaWeb/img/logo-text-inv.svg","Custom Links Displayed on Initial Screen":["[Privacy Policy](https://www.canosaweb.it/info/privacy/)"]});
    </script>    <script src="/Scripts/ads.js" type="text/javascript"></script>

<div class="ads-mobile-wrapper" id="ads-109"><div class="ads-containter ads-mobile" data-url="/adv/banner/109/"></div></div>
    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>CanosaWeb funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=LLdyXTL0A4RVKlGVqezizYKQ8eUs97x0z7Vu_lTWC7k1"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-14', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('set', 'anonymizeIp', true); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
        <link rel="manifest" href="/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "f42dadbd-a608-4fda-93a4-c71f9c8a3ad2",
                                 autoRegister: false,
            persistNotification: false,  
            welcomeNotification: { disable: false, title: "CanosaWeb / CanosaViva il portale di Canosa: notizie e turismo a Canosa", message: "Grazie per esserti iscritto" },
            notifyButton: { enable: false, displayPredicate: function () { return OneSignal.isPushNotificationsEnabled().then(function (isPushEnabled) { return !isPushEnabled; }); }, size: 'medium', theme: 'default', position: 'bottom-right', prenotify: true, showCredit: false, text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche', 'tip.state.subscribed': "Sei iscritto alle notifiche", 'tip.state.blocked': "Hai bloccato le notifiche", 'message.prenotify': 'Clicca per iscriverti alle notifiche', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Gestisci le notifiche del sito', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" }, colors: { 'circle.background': '#405C94', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#405C94', 'dialog.button.background.active': '#405C94', 'dialog.button.background': '#405C94', 'dialog.button.foreground': 'white' } },
            promptOptions: { showCredit: false, actionMessage: 'CanosaWeb vuole avvisarti quando vengono pubblicati articoli di particolare interesse:', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispoitivo', exampleNotificationCaption: '(puoi cancellarti in qualsiasi momento)', acceptButtonText: 'Continua'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() }
            });
            var notificationPromptDelay = 5000;
            var navigationStart = window.performance.timing.navigationStart;
            var timeNow = Date.now();
            setTimeout(promptAndSubscribeUser, Math.max(notificationPromptDelay - (timeNow - navigationStart), 0));
            function promptAndSubscribeUser() {
                window.OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (!isEnabled) {
                        window.OneSignal.showSlidedownPrompt();
                    }
                });
            }
        });
    </script>

    
        <script type="text/javascript">
            window.addEventListener('DOMContentLoaded', function() {
            $(".widget").on("click", ".action", function () {
                var url = $(this).attr('data-actionurl'), widget = $(this).attr('data-widget'); $.get(url, function (data) {
                    $('#' + widget).html(data);
                    if (data.indexOf("widget-galleria") > -1) { Galleria.run('#widget-photo .widget-galleria'); }
                });
            });
        });
    </script>

    <script type="text/javascript">window._taboola=window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),   document.getElementsByTagName("script")[0], "//cdn.taboola.com/libtrc/canosaweb/loader.js","tb_loader_script"); if(window.performance && typeof window.performance.mark == "function"){window.performance.mark("tbl_ic");}</script>

    <script>
        window.addEventListener('DOMContentLoaded', function() {
            if (!jQuery.browser.mobile) {
                var bottom = $("#prefooter-wrapper").outerHeight() + $("#footer-wrapper").outerHeight() + $("#network-footer-wrapper").outerHeight() + $("#postfooter-wrapper").outerHeight() + 10;
                if ($(window).width() > 718 && $(window).width() < 1024) { bottom = bottom + 1200; }
                function calculateAffix(element, offset) { var top = $(element).offset().top - offset; $(element).affix({ offset: { top: top, bottom: bottom } }); }
 $(document).ajaxStop(function () { setTimeout(function () { calculateAffix("#right-affix", 10); }, 3000); });             }
        });
    </script>


    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=400018973413389";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>