<!DOCTYPE html>
<html lang="it" class="response svg fxd  ">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>Canosa: Le buone pratiche per la sostenibilit&#224; del patrimonio culturale</title>
    <meta name="description" content="Si celebrano le Giornate Europee del Patrimonio (GEP) " />
<meta name="viewport" content="width=device-width, initial-scale=1.0">    <meta name="apple-mobile-web-app-title" content="CanosaWeb">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.canosaweb.it/notizie/le-buone-pratiche-per-la-sostenibilita-del-patrimonio-culturale/" />    <link rel="amphtml" href="https://www.canosaweb.it/amp/notizie/le-buone-pratiche-per-la-sostenibilita-del-patrimonio-culturale/" />                    <link rel="apple-touch-icon" href="https://static.gocity.it/canosaviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/canosaviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/canosaviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/canosaviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/canosaviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.canosaweb.it/rss/" title="RSS feed CanosaWeb" />
    <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.canosaweb.it/notizie/le-buone-pratiche-per-la-sostenibilita-del-patrimonio-culturale/" />    <meta property="og:site_name" content="CanosaWeb" />
<meta property="fb:app_id" content="400018973413389" />    <meta property="fb:pages" content="633555353396806" /><meta property="article:publisher" content="633555353396806" />    <meta property="og:title" content="Le buone pratiche per la sostenibilit&#224; del patrimonio culturale" />
    <meta property="og:description" content="Si celebrano le Giornate Europee del Patrimonio (GEP) " />
    <meta property="og:image" content="https://canosa.gocity.it/library/media/13_pavoncelli_canosa_fondazionearcheologica_museoarcheologico_(2)j.jpg" />
    <meta property="article:section" content="Turismo" />
    <meta property="article:published_time" content="2022-09-23T10:15:01 GMT" />
    <meta property="article:modified_time" content="2022-09-23T10:16:05 GMT" />
<meta name="language" content="italian" /><meta name="msvalidate.01" content="4BFAE9A7E4A3E9C22EA5C6CCD2C5FDE3" />    <link href="/bundles/css?v=y6wyqCmTHg_MPeeAiHxEXK9TTb2LE3MuqI4vN67UqkU1" rel="preload" as="style" /><link href="/bundles/css?v=y6wyqCmTHg_MPeeAiHxEXK9TTb2LE3MuqI4vN67UqkU1" rel="stylesheet"/>

    <link href="/bundles/deferred?v=orm9ZnLT9Y-ItM0IZQjwPnV_lutFTETRg6ne09jJkfM1" rel="preload" as="style" /><link href="/bundles/deferred?v=orm9ZnLT9Y-ItM0IZQjwPnV_lutFTETRg6ne09jJkfM1" rel="stylesheet"/>

    <link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="preload" as="style" /><link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="stylesheet"/>

    <link href="/style?v=142320" rel="stylesheet"><link href="/style?v=142320" rel="stylesheet" /><style>.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo.svg');} .xmas.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-xmas.svg');} .svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/canosaviva/img/ireport.svg');} @media only screen and (max-width: 1023px) {.response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.svg'); }.response.svg.xmas .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv-xmas.svg');}}
.ads-exp, .ads-exp a{max-height:70px;}</style>
    <script type="application/ld+json">[{ "@context": "http://schema.org", "@type":"WebSite","@id":"#website","name":"CanosaWeb", "alternateName":"CanosaWeb", "url":"https://www.canosaweb.it", "potentialAction":{ "@type":"SearchAction","target":"https://www.canosaweb.it/cerca/?search={search_term_string}","query-input":"required name=search_term_string"}}, { "@context": "http://schema.org", "@type":"Organization","@id":"#organization","name":"Viva Network","url":"http://www.vivanetwork.it", "logo":"http://www.vivanetwork.it/images/viva-network-logo.png", "sameAs":["https://www.facebook.com/viva24/"]}]</script>
    
        <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "Le buone pratiche per la sostenibilità del patrimonio culturale", "alternativeHeadline" : "Le buone pratiche per la sostenibilità del patrimonio culturale. Si celebrano le Giornate Europee del Patrimonio (GEP) ", "articleSection": "Turismo", "author":{"@type":"Person","name":"CanosaWeb"}, "dateCreated" : "2022-09-23T10:15:01Z", "datePublished" : "2022-09-23T10:15:01Z", "dateModified" : "2022-09-23T10:16:05Z", "publisher":{"@type":"Organization","name":"CanosaWeb", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/canosaviva/img/logo-text.png", "width" : 210, "height" : 30}}, "description" : "La sostenibilità come forma di rispetto, salvaguardia, riabilitazione del patrimonio culturale e fattore chiave per aumentarne l'attrattività. Le Giornate Europee del Patrimonio (GEP), azione congiunta del Consiglio d'Europa e della Commissione Europea diventano nell'edizione 2022, occasione per rivolgersi alle generazioni future e rafforzare il senso di appartenenza e identità nei confronti del patrimonio culturale. Tre le opportunità per celebrare l'evento partecipativo per eccellenza più condiviso di tutta Europa: si comincia nelle ore diurne di sabato 24 settembre al consueto costo del...", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.canosaweb.it/notizie/le-buone-pratiche-per-la-sostenibilita-del-patrimonio-culturale/", "image":{"@type":"ImageObject","url":"https://canosa.gocity.it/library/media/13_pavoncelli_canosa_fondazionearcheologica_museoarcheologico_(2)j.jpg", "width":986, "height":657}}</script>

    
        <style>
    .bubble-color .btn.btn-action { background-color: #255E56; border-color: #3C726B; box-shadow: 0px 1px 0px #1F4F48; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #27635b; border-right: solid 4px #235951; }
    span.bubble-arrow.bubble-color { border-color: #27635b transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #1F4F48; }
    .page-index .index span.title { color: #27635b; }
        </style>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://assets.evolutionadv.it/canosaweb_it/canosaweb_it.new.js" data-cfasync="false"></script>    </head>
<body class="non-graphic collapse splitted news ">
    
    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">                    <div id="site-logo" >
                        <a href="/">CanosaWeb</a>
                        <img class="print" src="https://static.gocity.it/canosaviva/img/logo.png" />
                    </div>
                    <div id="header-fanpage">
                        <div id="fanpage">
                        <span class="fan-counter">2.485</span>
                            <a id="fanpage-button" href="https://www.facebook.com/canosaweb.it/" target="_blank" rel="nofollow">FANPAGE</a>
                        </div>
                    </div>
                </div>
                <div id="header-logo-url" class="print">canosaweb.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">
    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="partly-cloudy-day" data-color="black" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
21<span>°C</span> Poco Nuvoloso                <div class="meteo-temp">Oggi Min<span class="meteo-min">11°</span>Max<span class="meteo-max">22°</span> a <strong>Canosa</strong></div>
            </a>
        </div>

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="far fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.canosaviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/canosaweb.it" target="_blank"><i class="fab fa-facebook-f social social-facebook"></i></a>                                                        <a href="/rss/" title="CanosaWeb - Feed Rss"><i class="far fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Antonio Quinto</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="far fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button><div id="mobile-weather">    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="mobile-meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="partly-cloudy-day" data-color="white" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
21<span>°C</span> Poco Nuvoloso                <div class="meteo-temp">Oggi Min<span class="meteo-min">11°</span>Max<span class="meteo-max">22°</span> a <strong>Canosa</strong></div>
            </a>
        </div>
</div>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>

            <li class="firstitem">
                <a href="/" >HOME</a>
            </li>
            <li class="open">
                <a href="/notizie/" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/notizie/?cat=la-citta">Vita di città</a></li>
<li ><a href="/notizie/?cat=territorio">Territorio</a></li>
<li ><a href="/notizie/?cat=amministrazioni-ed-enti">Amministrazioni ed Enti</a></li>
<li ><a href="/notizie/?cat=cronaca">Cronaca</a></li>
<li ><a href="/notizie/?cat=politica">Politica</a></li>
<li ><a href="/notizie/?cat=eventi">Eventi e cultura</a></li>
<li ><a href="/notizie/?cat=scuola-e-formazione">Scuola e Lavoro</a></li>
<li ><a href="/notizie/?cat=associazioni">Associazioni</a></li>
                </ul>
            </li>
            <li >
                <a href="/sport/" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio">Calcio</a></li>
<li ><a href="/sport/?cat=basket">Basket</a></li>
<li ><a href="/sport/?cat=volley">Volley</a></li>
<li ><a href="/sport/?cat=arti-marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=altri-sport">Altri sport</a></li>
<li ><a href="/sport/?cat=calcio-a-5">Calcio a 5</a></li>
                </ul>
            </li>
            <li >
                <a href="/rubriche/" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/le-lettere-di-agata-pinnelli/">Le lettere di Agata Pinnelli</a></li>
<li ><a href="/rubriche/mens-sana-in-corpore-sano/">Mens sana in corpore sano</a></li>
<li ><a href="/rubriche/ma-l-erba/">Ma... l'erba</a></li>
<li ><a href="/rubriche/il-pensare-tra-bellezza-e-verita/">Salvatore Sciannamea</a></li>
<li ><a href="/rubriche/crepuscolo-letterario/">Luciana Fredella</a></li>
<li ><a href="/rubriche/un-paese-di-poesia/">Sante Valentino</a></li>
<li ><a href="/rubriche/innovazione-e-tecnologia/">Innovazione e tecnologia</a></li>
<li ><a href="/rubriche/via-francigena/">Via Francigena</a></li>
<li ><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/"> Stilus Magistri </a></li>
<li ><a href="/rubriche/francesco-morra-storia-e-dintorni/">Storia e dintorni </a></li>
                </ul>
            </li>
            <li >
                <a href="/eventi/" >AGENDA</a>
            </li>
            <li >
                <a href="/ireport/" >iREPORT</a>
            </li>
            <li >
                <a href="/meteo/" >METEO</a>
            </li>
            <li >
                <a href="/video/" >VIDEO</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="far fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
          </header>
    </div>
    <div class="clear"></div>
</div>


            
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                    
    <div class="content categorized">
        <article class=" mode2">
            <ul class="breadcrumbs noborder"><li><i class="far fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="far fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.canosaweb.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.canosaweb.it/notizie/", "name": "Notizie e aggiornamenti" } }]}</script>
            <header>
                <figure><img src="https://canosa.gocity.it/library/media/13_pavoncelli_canosa_fondazionearcheologica_museoarcheologico_(2)j.jpg" class="responsive content-img" alt="Studente Pavoncelli Fondazione Archeologica Canosina Museo Archeologico" /><figcaption class="content-img-caption">Studente Pavoncelli Fondazione Archeologica Canosina Museo Archeologico</figcaption></figure>
                <div>
                    <span class="category"  style="color:#27635b; background-color:#27635b">Turismo</span><h1>Le buone pratiche per la sostenibilità del patrimonio culturale</h1><p class="tagline">Si celebrano le Giornate Europee del Patrimonio (GEP) <span></span></p>
                </div>
            </header>
            <div class="clear"></div>
            <div class="contentdate">
                <span class="datezone">Canosa - </span>venerdì 23 settembre 2022
<span class="datetime"><i class="far fa-clock"></i> 12.14</span>                                            </div>
            <div class="ads-containter ads-page ads-content" data-url="/adv/banner/80/"></div>            <div class="sharing" data-url="https://www.canosaweb.it/notizie/le-buone-pratiche-per-la-sostenibilita-del-patrimonio-culturale/" data-title="Canosa: Le buone pratiche per la sostenibilit&#224; del patrimonio culturale" data-counter="1" data-comments="0" data-app="400018973413389"></div>
            
            <div class="clear"></div>
            
            
            <div class="p first">La sostenibilità come forma di rispetto, salvaguardia, riabilitazione del patrimonio culturale e fattore chiave per aumentarne l'attrattività. Le <strong>Giornate Europee del Patrimonio (GEP),</strong> azione congiunta del Consiglio d'Europa e della Commissione Europea diventano nell'edizione 2022, occasione per rivolgersi alle generazioni future e rafforzare il senso di appartenenza e identità nei confronti del patrimonio culturale. Tre le opportunità per celebrare l'evento partecipativo per eccellenza più condiviso di tutta Europa: si comincia nelle ore diurne di <strong>sabato 24 settembre </strong>al consueto costo del biglietto di ingresso, si prosegue sabato con le aperture al calar del sole al prezzo eccezionale di 1 Euro; ultimo appuntamento, <strong>domenica 25 settembre </strong>al costo ordinario del ticket di accesso. <strong>Nei Musei, Castelli, Aree e Parchi archeologici della Direzione Regionale Musei Puglia </strong>la riflessione sulla gestione sostenibile del patrimonio culturale, tema delle GEP, passerà attraverso aperture straordinarie, esposizioni di opere a tema, proiezione di immagini inedite sull'architettura dei monumenti, convegni e presentazione dei risultati di recenti campagne di scavo, ma anche visite guidate, musica e tanto altro.<br /><br /><em>«Anche quest'anno abbiamo cercato di garantire un'ampia offerta culturale che tenesse conto degli esempi virtuosi messi in campo nel nostro piccolo, di gestione sostenibile del patrimonio culturale del territorio </em>- commenta il Direttore Regionale Musei Puglia, il dottor <strong>Luca Mercuri</strong>- <em>Del resto, al di là delle GEP, da mesi stiamo dando ai visitatori l'opportunità di partecipare attivamente ai lavori in corso nei monumenti interessati da particolari interventi strutturali, per vedere dall'interno cosa significhi gestire e mantenere Musei, Castelli e Aree archeologiche, e rafforzare la responsabilità sociale che ognuno di noi dovrebbe avvertire. La sostenibilità della nostra grande bellezza deve passare attraverso attività educative e di sensibilizzazione realizzate su base continuativa. Tutti sono i benvenuti in questo lungo weekend di festa». </em><br /><br /><br /><div class="fb-quote"></div></div>
                    </article>
        
        <ul class="tags bottom"><li>Giornate Europee del Patrimonio</li><li>Direzione Regionale Musei Puglia</li><li>Museo Archeologico Nazionale Canosa di Puglia</li></ul>

    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-2">
                <div class="index">
                    
<a href="/notizie/mons-luigi-mansi-membro-della-commissione-episcopale-per-il-clero-e-la-vita-consacrata/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_4_mons._mansi_1.jpg" alt="Mons. Luigi Mansi, membro della Commissione Episcopale per il Clero e la vita consacrata." /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                23 settembre 2022
                            </span>                        <span class="title"><a href="/notizie/mons-luigi-mansi-membro-della-commissione-episcopale-per-il-clero-e-la-vita-consacrata/" >Mons. Luigi Mansi, membro della Commissione Episcopale per il Clero e la vita consacrata.</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/polo-universitario-di-barletta-ottimi-gli-indicatori-diffusi/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_uni_1j.jpg" alt="Polo Universitario di Barletta: Ottimi gli indicatori diffusi" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                23 settembre 2022
                            </span>                        <span class="title"><a href="/notizie/polo-universitario-di-barletta-ottimi-gli-indicatori-diffusi/" >Polo Universitario di Barletta: Ottimi gli indicatori diffusi</a></span>
                                            </div>
                </div>
        </div>
    </div>
        
<div class="ads-containter ads-custom  ads-page ads-content ads-content-btm"><div class="gptslot evo-sidemid" data-adunitid="0"></div></div>
        <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.canosaweb.it/notizie/le-buone-pratiche-per-la-sostenibilita-del-patrimonio-culturale/" data-width="100%" data-numposts="5" ></div><div class="clear"></div></div>
        <div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails ",target_type:"mix"});</script>
<div class="ads-containter ads-page" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-page" data-url="/adv/banner/81/"></div>
 <div class="ads ads-responsive g-ads"  style="min-height:60px"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2125138802949071" data-ad-slot="7721169835" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
        
            <div class="story-wrapper tag-story">
            <span class="story-title bubble">Altri contenuti a tema</span>
            <span class="bubble-arrow"></span>
        <div class="story-list">
                <div class="story ">
                        
                            <a href="/notizie/ferragosto-culturale-premiato-dai-numeri/" >
                                <img src="https://canosa.gocity.it/library/media/big_castel_del_monte_2(1).jpg" alt="Ferragosto culturale premiato dai numeri" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/ferragosto-culturale-premiato-dai-numeri/" >Ferragosto culturale premiato dai numeri</a></span>
<span class="subtitle">Le presenze di visitatori crescono di oltre il 50%rispetto al 2021</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/a-parigi-la-mostra-apulia-mysteres-des-pouilles-entre-terre-pierres-et-mer/" >
                                <img src="https://canosa.gocity.it/library/media/big_istituto_italiano_cultura_parigi.jpg" alt="A Parigi la mostra  “APULIA. Myst&#232;res des Pouilles entre terre, pierres et mer”" />
                            </a>
                                                                        <span class="storycategory"   style="color:#126381;background-color:#126381"  >Eventi e cultura</span>                        <span class="title"><a href="/notizie/a-parigi-la-mostra-apulia-mysteres-des-pouilles-entre-terre-pierres-et-mer/" >A Parigi la mostra  “APULIA. Myst&#232;res des Pouilles entre terre, pierres et mer”</a></span>
<span class="subtitle">Parteciper&#224; il Museo Archeologico Nazionale di Canosa di Puglia</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/canosa-al-via-trentadate-festival-diffuso-di-musica-arte-e-spettacolo-nei-musei-di-puglia/" >
                                <img src="https://canosa.gocity.it/library/media/big_1_museo.jpg" alt="Canosa: Al via “Trentadate” Festival diffuso di musica, arte e spettacolo nei Musei di Puglia" />
                            </a>
                                                                        <span class="storycategory"   style="color:#126381;background-color:#126381"  >Eventi e cultura</span>                        <span class="title"><a href="/notizie/canosa-al-via-trentadate-festival-diffuso-di-musica-arte-e-spettacolo-nei-musei-di-puglia/" >Canosa: Al via “Trentadate” Festival diffuso di musica, arte e spettacolo nei Musei di Puglia</a></span>
<span class="subtitle">Reso noto il programma della rassegna culturale di ampio respiro</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/suoni-di-pregio-echeggeranno-nei-luoghi-della-cultura/" >
                                <img src="https://canosa.gocity.it/library/media/big_castel_del_monte_2(1).jpg" alt="Suoni di pregio echeggeranno nei luoghi della cultura" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/suoni-di-pregio-echeggeranno-nei-luoghi-della-cultura/" >Suoni di pregio echeggeranno nei luoghi della cultura</a></span>
<span class="subtitle">Torna la Festa della Musica</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/un-giorno-all-anno-tutto-l-anno/" >
                                <img src="https://canosa.gocity.it/library/media/big_disabili(4).jpg" alt="Un giorno all’anno tutto l&#39;anno" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/un-giorno-all-anno-tutto-l-anno/" >Un giorno all’anno tutto l&#39;anno</a></span>
<span class="subtitle">La Direzione regionale Musei Puglia alla Giornata Interazionale dei diritti delle persone con disabilit&#224;</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/patrimonio-culturale-tutti-inclusi/" >
                                <img src="https://canosa.gocity.it/library/media/big_archeologia.jpg" alt="Patrimonio culturale: TUTTI inclusi!" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/patrimonio-culturale-tutti-inclusi/" >Patrimonio culturale: TUTTI inclusi!</a></span>
<span class="subtitle">Tornano le&#160;GEP – Giornate Europee del Patrimonio</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/la-direzione-regionale-musei-puglia-al-salone-internazionale-del-restauro-in-tour/" >
                                <img src="https://canosa.gocity.it/library/media/big_2018_fiera_del_levante.jpg" alt="La Direzione Regionale Musei Puglia al Salone Internazionale del Restauro ‘In Tour’" />
                            </a>
                                                                        <span class="storycategory"   style="color:#126381;background-color:#126381"  >Eventi e cultura</span>                        <span class="title"><a href="/notizie/la-direzione-regionale-musei-puglia-al-salone-internazionale-del-restauro-in-tour/" >La Direzione Regionale Musei Puglia al Salone Internazionale del Restauro ‘In Tour’</a></span>
<span class="subtitle">Alla Fiera del Levante&#160;di Bari</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/giornata-nazionale-dei-diritti-delle-persone-con-disabilita/" >
                                <img src="https://canosa.gocity.it/library/media/big_musei_2.jpg" alt="Giornata Nazionale dei diritti delle persone con disabilit&#224;" />
                            </a>
                                                                        <span class="storycategory"   style="color:#126381;background-color:#126381"  >Eventi e cultura</span>                        <span class="title"><a href="/notizie/giornata-nazionale-dei-diritti-delle-persone-con-disabilita/" >Giornata Nazionale dei diritti delle persone con disabilit&#224;</a></span>
<span class="subtitle">Manifestazioni ed eventi nel mese di dicembre</span>                </div>
        </div>
    </div>

<div class="ads-containter ads-custom  ads-page ads-content"><ins data-revive-zoneid="2599" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading" style="display:none"><img src="/contents/img/UI/rolling.gif" alt="loading"/></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info">Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/contents/img/UI/newsletter-email.png" alt="Newsletter" width="100"/>
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Canosa <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
        
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-8">
                <div class="index">
                    
<a href="/notizie/donna-marocchina-accoltellata-nel-2021-ammessa-la-costituzione-di-parte-civile/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_il_palazzo_di_giustizia_di_trani.jpg" alt="Donna marocchina accoltellata nel 2021: ammessa la costituzione di parte civile" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                23 settembre 2022
                            </span>                        <span class="title"><a href="/notizie/donna-marocchina-accoltellata-nel-2021-ammessa-la-costituzione-di-parte-civile/" >Donna marocchina accoltellata nel 2021: ammessa la costituzione di parte civile</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/la-puglia-al-top-della-classifica-nazionale-per-l-agricoltura-biologica/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_vigneto_bio_in_puglia_2.jpg" alt="La Puglia al top della classifica nazionale per l’agricoltura biologica" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                23 settembre 2022
                            </span>                        <span class="title"><a href="/notizie/la-puglia-al-top-della-classifica-nazionale-per-l-agricoltura-biologica/" >La Puglia al top della classifica nazionale per l’agricoltura biologica</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/costruire-il-futuro-con-i-migranti-e-i-rifugiati/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_migranti.jpg" alt="Costruire il futuro con i migranti e i rifugiati  " /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                22 settembre 2022
                            </span>                        <span class="title"><a href="/notizie/costruire-il-futuro-con-i-migranti-e-i-rifugiati/" >Costruire il futuro con i migranti e i rifugiati &#160;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/canosa-commemorazioni-in-memoria-di-padre-pio/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2017_padre_pio.jpg" alt="Canosa: Commemorazioni in memoria di Padre Pio" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                22 settembre 2022
                            </span>                        <span class="title"><a href="/notizie/canosa-commemorazioni-in-memoria-di-padre-pio/" >Canosa: Commemorazioni in memoria di Padre Pio</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/il-generale-di-corpo-d-armata-andrea-rispoli-visita-il-comando-provinciale-carabinieri-della-bat/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_visita_gen._c.a._rispoli.jpg" alt="Il  Generale di Corpo d’Armata Andrea Rispoli visita il Comando Provinciale carabinieri della BAT" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                22 settembre 2022
                            </span>                        <span class="title"><a href="/notizie/il-generale-di-corpo-d-armata-andrea-rispoli-visita-il-comando-provinciale-carabinieri-della-bat/" >Il  Generale di Corpo d’Armata Andrea Rispoli visita il Comando Provinciale carabinieri della BAT</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/ireport/vola-l-export-della-pasta-pugliese-nel-mondo/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_orecchiette_al_pesto_di_rucola_mandorle_e_pinoli_big.jpg" alt="Vola l’export della pasta pugliese nel mondo" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                22 settembre 2022
                            </span>                        <span class="title"><a href="/ireport/vola-l-export-della-pasta-pugliese-nel-mondo/" >Vola l’export della pasta pugliese nel mondo</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/no-alla-centrale-nucleare-in-puglia/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_maria_lorussoj.jpg" alt="NO alla Centrale Nucleare in Puglia" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                22 settembre 2022
                            </span>                        <span class="title"><a href="/notizie/no-alla-centrale-nucleare-in-puglia/" >NO alla Centrale Nucleare in Puglia</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/pronti-a-cambiare-direzione/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_stella_mele_2022.jpg" alt="Pronti a cambiare direzione" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                22 settembre 2022
                            </span>                        <span class="title"><a href="/notizie/pronti-a-cambiare-direzione/" >Pronti a cambiare direzione</a></span>
                                            </div>
                </div>
        </div>
    </div>

    </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
    <div class="ads-containter ads-side" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-side" data-url="/adv/banner/81/"></div>
<div class="ads-native-container " data-url="/adv/native/31/"></div><div class="clear"></div>

<div class="ads-containter ads-custom  ads-side"><div class="gptslot evo-sidemid" data-adunitid="0"></div></div>
    </div>
    <div class="right-pack right-pack-light">
<div class="ads-containter ads-custom  ads-side"><ins data-revive-zoneid="2599" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
<div class="ads-containter" data-url="/adv/banner/82/"></div>
        <div id="right-affix">
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/canosa-virginia-stablum-eletta-miss-universe-italy-2022/" >
                        
<img src="https://canosa.gocity.it/library/media/box_donna_mariella_2(1).jpg" alt="Canosa: Virginia Stablum  eletta Miss Universe Italy 2022" />                                                                            <span class="date">luned&#236; 19 settembre</span>
                                                <span class="title">Canosa: Virginia Stablum  eletta Miss Universe Italy 2022</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-due-arresti-per-coltivazione-di-canapa-indiana/" >
                        
<img src="https://canosa.gocity.it/library/media/box_piantagione_marijuana_sedilo_2_770x480j.jpg" alt="Canosa: Due arresti per coltivazione di canapa indiana" />                                                                            <span class="date">marted&#236; 20 settembre</span>
                                                <span class="title">Canosa: Due arresti per coltivazione di canapa indiana</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-ancora-una-volta-lo-stato-e-stato-sbeffeggiato/" >
                        
<img src="https://canosa.gocity.it/library/media/box_307154807_1100482690604616_6005570968893596158_n.jpg" alt="Canosa: Ancora una volta lo Stato &#232; stato sbeffeggiato" />                                                                            <span class="date">sabato 17 settembre</span>
                                                <span class="title">Canosa: Ancora una volta lo Stato &#232; stato sbeffeggiato</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/a-canosa-la-finale-miss-universe-italy-2022/" >
                        
<img src="https://canosa.gocity.it/library/media/box_daniele_battagliaj.jpg" alt="A Canosa: la finale  &quot;Miss Universe Italy 2022&quot;" />                                                                            <span class="date">luned&#236; 5 settembre</span>
                                                <span class="title">A Canosa: la finale  &quot;Miss Universe Italy 2022&quot;</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-le-modalita-accedere-ai-bonus-tari-2022/" >
                        
<img src="https://canosa.gocity.it/library/media/box_2017_tari.jpg" alt="Canosa: Le modalit&#224; per accedere ai bonus Tari 2022" />                                                                            <span class="date">mercoled&#236; 14 settembre</span>
                                                <span class="title">Canosa: Le modalit&#224; per accedere ai bonus Tari 2022</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/dissesto-idrogeologico-ed-emergenza-idrica-priorita-assolute/" >
                        
<img src="https://canosa.gocity.it/library/media/box_bellanova_2.jpg" alt="Dissesto idrogeologico ed emergenza idrica priorit&#224; assolute" />                                                                            <span class="date">sabato 17 settembre</span>
                                                <span class="title">Dissesto idrogeologico ed emergenza idrica priorit&#224; assolute</span>
                    </a>
                </div>
        </div>
    </div>
         <div class="ads  g-ads" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-2125138802949071" data-ad-slot="9971346738" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    </div></div>


    <script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>

                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
        <ul>
                <li class="container"><a href="/notizie/" title="Notizie" >Notizie da Canosa</a>
                        <ul>
<li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li><li><a href="/notizie/?cat=amministrazioni-ed-enti" title="Amministrazioni ed Enti">Amministrazioni ed Enti</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=eventi" title="Eventi e cultura">Eventi e cultura</a></li><li><a href="/notizie/?cat=scuola-e-formazione" title="Scuola e Lavoro">Scuola e Lavoro</a></li><li><a href="/notizie/?cat=associazioni" title="Associazioni">Associazioni</a></li>                        </ul>
                </li>
                <li class="container"><a href="/sport/" title="Sport" >Notizie sportive</a>
                        <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=basket" title="Basket">Basket</a></li><li><a href="/sport/?cat=volley" title="Volley">Volley</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li><li><a href="/sport/?cat=calcio-a-5" title="Calcio a 5">Calcio a 5</a></li>                        </ul>
                </li>
                <li class="container"><a href="/rubriche/" title="Rubriche" >Le Rubriche di CanosaWeb</a>
                        <ul>
<li><a href="/rubriche/le-lettere-di-agata-pinnelli/" title="null">Le lettere di Agata Pinnelli</a></li><li><a href="/rubriche/mens-sana-in-corpore-sano/" title="null">Mens sana in corpore sano</a></li><li><a href="/rubriche/ma-l-erba/" title="Ma... l'erba, Antonio Malerba scrive e circoscrive su Viva">Ma... l'erba</a></li><li><a href="/rubriche/il-pensare-tra-bellezza-e-verita/" title="Il Pensare tra bellezza e verità">Salvatore Sciannamea</a></li><li><a href="/rubriche/crepuscolo-letterario/" title="Crepuscolo letterario di Luciana Fredella">Luciana Fredella</a></li><li><a href="/rubriche/un-paese-di-poesia/" title="Un Paese di Poesia">Sante Valentino</a></li><li><a href="/rubriche/innovazione-e-tecnologia/" title="Innovazione e tecnologia">Innovazione e tecnologia</a></li><li><a href="/rubriche/via-francigena/" title="Via Francigena">Via Francigena</a></li><li><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/" title=" Stilus Magistri "> Stilus Magistri </a></li><li><a href="/rubriche/francesco-morra-storia-e-dintorni/" title="Storia e dintorni ">Storia e dintorni </a></li>                        </ul>
                </li>
                <li class="container"><a href="/eventi/" title="Agenda eventi" >Agenda eventi di Canosa</a>
                </li>
                <li class="container"><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
                </li>
                <li class="container"><a href="/meteo/" title="Previsioni meteo per Canosa" >Previsioni meteo</a>
                </li>
                <li class="container"><a href="/video/" title="CanosaWeb TV: i video della redazione" >Video</a>
                </li>
        </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.canosaviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>CanosaWeb APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Canosa nella tua casella di posta <small>Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-links">
        <ul>
                <li ><a href="mailto:info@gocity.it" title="Pubblicità"  >Pubblicità</a></li>
                <li ><a href="/info/" title="Chi siamo"  >Chi siamo</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"  >Policy e Privacy</a></li>
                <li class="badge small"><a href="https://www.gocity.it/" title="GoCity News Platform"  rel="nofollow"   target="_blank" >GoCity News Platform</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter"><div id="footer-daily">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Antonio Quinto</strong></span></div>&#169; 2005-2022 CanosaWeb &#232; un portale gestito da 3CPower srl Partita iva 07161380725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.
</div></div>
<div id="network-footer-wrapper">
</div>
        </div>
    </div>
    <script src="/Scripts/ads.js" type="text/javascript"></script>

<div class="ads-mobile-wrapper" id="ads-109"><div class="ads-containter ads-mobile" data-url="/adv/banner/109/"></div></div>
    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>CanosaWeb funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=F0JdU07CBqIUK6UdXZCnNKtaQHQzw71eBLkm-Oveau01"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-14', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('set', 'anonymizeIp', true); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
    
    
    
    <script type="text/javascript">window._taboola=window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),   document.getElementsByTagName("script")[0], "//cdn.taboola.com/libtrc/canosaweb/loader.js","tb_loader_script"); if(window.performance && typeof window.performance.mark == "function"){window.performance.mark("tbl_ic");}</script>

    <script>
        window.addEventListener('DOMContentLoaded', function() {
            if (!jQuery.browser.mobile) {
                var bottom = $("#prefooter-wrapper").outerHeight() + $("#footer-wrapper").outerHeight() + $("#network-footer-wrapper").outerHeight() + $("#postfooter-wrapper").outerHeight() + 10;
                if ($(window).width() > 718 && $(window).width() < 1024) { bottom = bottom + 1200; }
                function calculateAffix(element, offset) { var top = $(element).offset().top - offset; $(element).affix({ offset: { top: top, bottom: bottom } }); }
 $(document).ajaxStop(function () { setTimeout(function () { calculateAffix("#right-affix", 10); }, 3000); });             }
        });
    </script>


    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=400018973413389";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-canosavivai&NODW=yes&P=4" async="async"></script>            <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        <script type="text/javascript" async="true">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</script>
        <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
</body>
</html>