<!DOCTYPE html>
<html lang="it" class="response svg fxd ">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>BAT: Giorgio Grasso a “Viaggi prospettici”</title>
    <meta name="description" content="A Trani, la mostra d’arte contemporanea con Kataos, Guantario e Rubini " />
<meta name="viewport" content="width=device-width, initial-scale=1.0">    <meta name="apple-mobile-web-app-title" content="CanosaWeb">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.canosaweb.it/notizie/giorgio-grasso-a-viaggi-prospettici/" />    <link rel="amphtml" href="https://www.canosaweb.it/amp/notizie/giorgio-grasso-a-viaggi-prospettici/" />                    <link rel="apple-touch-icon" href="https://static.gocity.it/canosaviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/canosaviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/canosaviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/canosaviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/canosaviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.canosaweb.it/rss/" title="RSS feed CanosaWeb" />
    <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.canosaweb.it/notizie/giorgio-grasso-a-viaggi-prospettici/" />    <meta property="og:site_name" content="CanosaWeb" />
<meta property="fb:app_id" content="400018973413389" />    <meta property="fb:pages" content="633555353396806" /><meta property="article:publisher" content="633555353396806" />    <meta property="og:title" content="Giorgio Grasso a “Viaggi prospettici”" />
    <meta property="og:description" content="A Trani, la mostra d’arte contemporanea con Kataos, Guantario e Rubini " />
    <meta property="og:image" content="https://canosa.gocity.it/library/media/1_giorgio_grasso.jpg" />
    <meta property="article:section" content="Eventi e cultura" />
    <meta property="article:published_time" content="2021-07-17T13:09:11 GMT" />
    <meta property="article:modified_time" content="2021-07-17T13:09:11 GMT" />
<meta name="language" content="italian" /><meta name="msvalidate.01" content="4BFAE9A7E4A3E9C22EA5C6CCD2C5FDE3" />    <link href="/bundles/css?v=ZBHj9GUk6IUFAPqNmrtQZbaPOyf9HTycpgkxbqJ6NYM1" rel="preload" as="style" /><link href="/bundles/css?v=ZBHj9GUk6IUFAPqNmrtQZbaPOyf9HTycpgkxbqJ6NYM1" rel="stylesheet"/>

    <link href="/bundles/deferred?v=orm9ZnLT9Y-ItM0IZQjwPnV_lutFTETRg6ne09jJkfM1" rel="preload" as="style" /><link href="/bundles/deferred?v=orm9ZnLT9Y-ItM0IZQjwPnV_lutFTETRg6ne09jJkfM1" rel="stylesheet"/>

    <link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="preload" as="style" /><link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="stylesheet"/>

    <link href="/style?v=142320" rel="stylesheet"><link href="/style?v=142320" rel="stylesheet" /><style>.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo.svg');} .xmas.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-xmas.svg');} .svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/canosaviva/img/ireport.svg');} @media only screen and (max-width: 1023px) {.response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.svg'); }.response.svg.xmas .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv-xmas.svg');}}
.ads-exp, .ads-exp a{max-height:70px;}</style>
    <script type="application/ld+json">[{ "@context": "http://schema.org", "@type":"WebSite","@id":"#website","name":"CanosaWeb", "alternateName":"CanosaWeb", "url":"https://www.canosaweb.it", "potentialAction":{ "@type":"SearchAction","target":"https://www.canosaweb.it/cerca/?search={search_term_string}","query-input":"required name=search_term_string"}}, { "@context": "http://schema.org", "@type":"Organization","@id":"#organization","name":"Viva Network","url":"http://www.vivanetwork.it", "logo":"http://www.vivanetwork.it/images/viva-network-logo.png", "sameAs":["https://www.facebook.com/viva24/"]}]</script>
    
        <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "Giorgio Grasso a “Viaggi prospettici”", "alternativeHeadline" : "Giorgio Grasso a “Viaggi prospettici”. A Trani, la mostra d’arte contemporanea con Kataos, Guantario e Rubini ", "articleSection": "Eventi e cultura", "author":{"@type":"Person","name":"CanosaWeb"}, "dateCreated" : "2021-07-17T13:09:11Z", "datePublished" : "2021-07-17T13:09:11Z", "dateModified" : "2021-07-17T13:09:11Z", "publisher":{"@type":"Organization","name":"CanosaWeb", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/canosaviva/img/logo-text.png", "width" : 210, "height" : 30}}, "description" : "Cresce l'attesa per \"Viaggi prospettici\" la mostra d'arte contemporanea \"made in Puglia\" dell'estate 2021 che si terrà nella sala espositiva del Palazzo Palmieri di Trani adiacente al porto e alla Cattedrale di Trani, in calendario dal 22 al 28 luglio. Gode del patrocinio dal Comune di Trani nel contesto \"Estate Tranoi\", dell'associazione Turenum di Trani – Info Point e della Regione Puglia #Weareinpuglia. Un viaggio prospettico che ha luogo in una delle più belle prospettive turistiche della Puglia e che continua il percorso attraverso l'arte contemporanea. In mostra le opere di Ricarda...", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.canosaweb.it/notizie/giorgio-grasso-a-viaggi-prospettici/", "image":{"@type":"ImageObject","url":"https://canosa.gocity.it/library/media/1_giorgio_grasso.jpg", "width":488, "height":325}}</script>

    
        <style>
    .bubble-color .btn.btn-action { background-color: #115E7A; border-color: #29728D; box-shadow: 0px 1px 0px #0E4F67; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #126381; border-right: solid 4px #105974; }
    span.bubble-arrow.bubble-color { border-color: #126381 transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #0E4F67; }
    .page-index .index span.title { color: #126381; }
        </style>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://assets.evolutionadv.it/barlettaviva_it/barlettaviva_it.new.js"></script>    </head>
<body class="non-graphic collapse splitted news ">
    
    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">                    <div id="site-logo" >
                        <a href="/">CanosaWeb</a>
                        <img class="print" src="https://static.gocity.it/canosaviva/img/logo.png" />
                    </div>
                    <div id="header-fanpage">
                        <div id="fanpage">
                        <span class="fan-counter">2.141</span>
                            <a id="fanpage-button" href="https://www.facebook.com/canosaweb.it/" target="_blank" rel="nofollow">FANPAGE</a>
                        </div>
                    </div>
                </div>
                <div id="header-logo-url" class="print">canosaweb.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">
    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="partly-cloudy-day" data-color="black" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
26.5<span>°C</span> Nubi Sparse                <div class="meteo-temp">Oggi Min<span class="meteo-min">19°</span>Max<span class="meteo-max">27.5°</span> a <strong>Canosa</strong></div>
            </a>
        </div>

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="far fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.canosaviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/canosaweb.it" target="_blank"><i class="fab fa-facebook-f social social-facebook"></i></a>                                                        <a href="/rss/" title="CanosaWeb - Feed Rss"><i class="far fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="far fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button><div id="mobile-weather">    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="mobile-meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="partly-cloudy-day" data-color="white" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
26.5<span>°C</span> Nubi Sparse                <div class="meteo-temp">Oggi Min<span class="meteo-min">19°</span>Max<span class="meteo-max">27.5°</span> a <strong>Canosa</strong></div>
            </a>
        </div>
</div>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>

            <li class="firstitem">
                <a href="/" >HOME</a>
            </li>
            <li class="open">
                <a href="/notizie/" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/notizie/?cat=la-citta">Vita di città</a></li>
<li ><a href="/notizie/?cat=territorio">Territorio</a></li>
<li ><a href="/notizie/?cat=amministrazioni-ed-enti">Amministrazioni ed Enti</a></li>
<li ><a href="/notizie/?cat=cronaca">Cronaca</a></li>
<li ><a href="/notizie/?cat=politica">Politica</a></li>
<li class="open"><a href="/notizie/?cat=eventi">Eventi e cultura</a></li>
<li ><a href="/notizie/?cat=scuola-e-formazione">Scuola e Lavoro</a></li>
<li ><a href="/notizie/?cat=associazioni">Associazioni</a></li>
                </ul>
            </li>
            <li >
                <a href="/sport/" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio">Calcio</a></li>
<li ><a href="/sport/?cat=basket">Basket</a></li>
<li ><a href="/sport/?cat=volley">Volley</a></li>
<li ><a href="/sport/?cat=arti-marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=altri-sport">Altri sport</a></li>
<li ><a href="/sport/?cat=calcio-a-5">Calcio a 5</a></li>
                </ul>
            </li>
            <li >
                <a href="/rubriche/" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/le-lettere-di-agata-pinnelli/">Le lettere di Agata Pinnelli</a></li>
<li ><a href="/rubriche/mens-sana-in-corpore-sano/">Mens sana in corpore sano</a></li>
<li ><a href="/rubriche/ma-l-erba/">Ma... l'erba</a></li>
<li ><a href="/rubriche/il-pensare-tra-bellezza-e-verita/">Salvatore Sciannamea</a></li>
<li ><a href="/rubriche/crepuscolo-letterario/">Luciana Fredella</a></li>
<li ><a href="/rubriche/un-paese-di-poesia/">Sante Valentino</a></li>
<li ><a href="/rubriche/innovazione-e-tecnologia/">Innovazione e tecnologia</a></li>
<li ><a href="/rubriche/via-francigena/">VIA FRANCIGENA</a></li>
<li ><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/"> Stilus Magistri </a></li>
<li ><a href="/rubriche/francesco-morra-storia-e-dintorni/">Storia e dintorni </a></li>
                </ul>
            </li>
            <li >
                <a href="/eventi/" >AGENDA</a>
            </li>
            <li >
                <a href="/ireport/" >iREPORT</a>
            </li>
            <li >
                <a href="/meteo/" >METEO</a>
            </li>
            <li >
                <a href="/video/" >VIDEO</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="far fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
          </header>
    </div>
    <div class="clear"></div>
</div>


            
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                    
    <div class="content categorized">
        <article class=" mode0">
            <ul class="breadcrumbs noborder"><li><i class="far fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="far fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.canosaweb.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.canosaweb.it/notizie/", "name": "Notizie e aggiornamenti" } }]}</script>
            <header>
                <figure><img src="https://canosa.gocity.it/library/media/1_giorgio_grasso.jpg" class="responsive content-img" alt="Giorgio Grasso" /><figcaption class="content-img-caption">Giorgio Grasso</figcaption></figure>
                <div>
                    <span class="category"  style="color:#126381; background-color:#126381">Eventi e cultura</span><h1>Giorgio Grasso a “Viaggi prospettici”</h1><p class="tagline">A Trani, la mostra d’arte contemporanea con Kataos, Guantario e Rubini <span></span></p>
                </div>
            </header>
            <div class="clear"></div>
            <div class="contentdate">
                <span class="datezone">BAT - </span>sabato 17 luglio 2021
<span class="datetime"><i class="far fa-clock"></i> 15.01</span>                                            </div>
            <div class="ads-containter ads-page ads-content" data-url="/adv/banner/80/"></div>            <div class="sharing" data-url="https://www.canosaweb.it/notizie/giorgio-grasso-a-viaggi-prospettici/" data-title="BAT: Giorgio Grasso a “Viaggi prospettici”" data-counter="0" data-comments="0" data-app="400018973413389"></div>
            
            <div class="clear"></div>
            
            
            <div class="p first">Cresce l'attesa per "Viaggi prospettici" la mostra d'arte contemporanea <strong>"<em>made</em> in Puglia"</strong> dell'estate 2021 che si terrà nella sala espositiva del Palazzo Palmieri di Trani adiacente al porto e alla Cattedrale di Trani, in calendario dal 22 al 28 luglio. Gode del patrocinio dal <strong>Comune di Trani</strong> nel contesto "Estate Tranoi", dell'associazione <strong>Turenum di Trani </strong>– Info Point e della<strong> Regione Puglia</strong> #Weareinpuglia. Un viaggio prospettico che ha luogo in una delle più belle prospettive turistiche della Puglia e che continua il percorso attraverso l'arte contemporanea. In mostra le opere di <strong>Ricarda Guantario, Kataos (Caterina Cannati) </strong>e<strong> Sergio Rubini</strong>.<br /><br />S<strong>abato 24 luglio, </strong>dalle <strong>ore 19,30 alle 21,30, a</strong> presentare la mostra ci sarà lo storico e critico d'arte<strong> Giorgio Gregorio Grasso</strong> in Puglia per l'evento, che così ha definito i protagonisti <em>"Tre artisti che con le loro opere d'arte si propongono come ambasciatori dell'arte pugliese ed italiana nel mondo. Tre linguaggi estetici diversi ma che hanno un comune denominatore: il concetto di bellezza. L'arte è questa. L'arte deve dare a chi la vive una forte emozione estetica, e questi artisti con le loro opere rispondono esattamente a questo requisito".</em><br /><br /><strong>Kataos, </strong>al secolo <strong>Caterina Cannati,</strong> artista pittrice di fama Internazionale, nota al pubblico e alla Critica per la sua arte che accarezza l' Anima... pluripremiata tra le eccellenze dell' Arte. Il Critico e Storico d'arte Giorgio Gregorio Grasso l'ha definita <strong><em>Artista del Bello</em>.</strong> Tra le esposizioni più importanti: Milano Expo 2015, Biennale sulle Dolomiti, Lo Stato dell'arte ai tempi della 57å e 58å Biennale di Venezia, Matera Capitale della Cultura 2019, Parma Capitale della Cultura 2020/21, Mostra del Cinema a Venezia.<br /><br /><strong>Ricarda Guantario, </strong>artista contemporanea dallo stile originale ed innovativo. Ha esposto in Italia e all'estero ottenendo consensi della critica e del pubblico, premi e riconoscimenti. Ha esposto nelle sedi più prestigiose a Venezia, Roma, Parigi, Zurigo, Barcellona, Londra, Milano, Parma, Genova, Padova nei contesti di artisti storicizzati. E' presente nelle banche dati ed indici di quotazioni d'arte mondiali. Attraverso le sue opere esprime concetti filosofici, con una nota di ironia conduce i fruitori alla riflessione sulla trasformazione sociale e culturale contemporanea che valorizza l'effimero.<br /><br /><strong>Sergio Rubini (Scultore)</strong>, diplomato con lode all'Accademia di Belle Arti di Firenze, si dedica alla scultura ceramica. Artista di prestigio, ha esposto in castelli, musei riscuotendo consensi di pubblico e critica internazionale. E' chiaro l'intento, anche sociale, dello scultore di voler dare forma ai conflitti sia interiori che esteriori che hanno come protagonista le donne, figure dall'animo colmo di sentimenti intricati e desideri celati, sognatrici romantiche ma forti, che lottano e s'impegnano per apportare un calore aggiunto alla nostra società. In fondo Rubini è un testimone del tempo e il suo è un racconto antico eppure inesorabilmente attuale.<div class="widget widget-photo widget-thumbs-photo-simple"><a href="https://canosa.gocity.it/library/foto/2016/manifesto_viaggi_prospettici_guantario_rubini_kataosj.jpg" class="fresco" data-fresco-group="singles" data-fresco-caption="Trani “Viaggi prospettici” " data-fresco-options="thumbnail:'https://canosa.gocity.it/library/foto/2016/bigbox_manifesto_viaggi_prospettici_guantario_rubini_kataosj.jpg'"><figure class="photo"><img src="https://canosa.gocity.it/library/foto/2016/manifesto_viaggi_prospettici_guantario_rubini_kataosj.jpg" srcset="https://canosa.gocity.it/library/foto/2016/manifesto_viaggi_prospettici_guantario_rubini_kataosj.jpg 2x" alt="Trani “Viaggi prospettici”"><figcaption>Trani “Viaggi prospettici” </figcaption></figure></a></div><div class="fb-quote"></div></div>
                    </article>
        
        <ul class="tags bottom"><li>Kataos</li><li>Giorgio Grasso</li><li>Sergio Rubini</li></ul>

    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-2">
                <div class="index">
                    
<a href="/notizie/a-canosa-la-cultura-riparte/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2019_luminarie_2019_67654950_10214695091722137_336553821998153728_n.jpg" alt="A Canosa la cultura riparte" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                17 luglio 2021
                            </span>                        <span class="title"><a href="/notizie/a-canosa-la-cultura-riparte/" >A Canosa la cultura riparte</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/pino-quartullo-a-canosa-di-puglia/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_pino_quartullo_4.jpg" alt="Pino Quartullo a Canosa di Puglia" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                16 luglio 2021
                            </span>                        <span class="title"><a href="/notizie/pino-quartullo-a-canosa-di-puglia/" >Pino Quartullo a Canosa di Puglia</a></span>
                                            </div>
                </div>
        </div>
    </div>
        
<div class="ads-containter ads-custom  ads-page ads-content ads-content-btm"><div class="gptslot evo-sidetop" data-adunitid="4"></div></div>
        <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.canosaweb.it/notizie/giorgio-grasso-a-viaggi-prospettici/" data-width="100%" data-numposts="5" ></div><div class="clear"></div></div>
        <div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails ",target_type:"mix"});</script>
<div class="ads-containter ads-page" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-page" data-url="/adv/banner/81/"></div>
 <div class="ads ads-responsive g-ads"  style="min-height:60px"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2125138802949071" data-ad-slot="7721169835" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
        
            <div class="story-wrapper tag-story">
            <span class="story-title bubble">Altri contenuti a tema</span>
            <span class="bubble-arrow"></span>
        <div class="story-list">
                <div class="story ">
                        
                            <a href="/notizie/la-matelda-di-kataos-incontra-dante/" >
                                <img src="https://canosa.gocity.it/library/media/big_kataos(1).jpg" alt="La Matelda&#160;di Kataos&#160;incontra Dante" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/la-matelda-di-kataos-incontra-dante/" >La Matelda&#160;di Kataos&#160;incontra Dante</a></span>
<span class="subtitle">Tutto pronto per il progetto&#160;sulla&#160;&quot;Divina Commedia&quot;</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/a-parma-sinfonia-in-rosso-di-kataos/" >
                                <img src="https://canosa.gocity.it/library/media/big_2_parma_cannati.jpg" alt="A Parma “La Sinfonia in rosso” di Kataos" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/a-parma-sinfonia-in-rosso-di-kataos/" >A Parma “La Sinfonia in rosso” di Kataos</a></span>
<span class="subtitle">Per &quot;Parma Capitale Italiana della Cultura 2020 - Esposizione Internazionale di Arte Contemporanea&quot;</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/ricarda-guantario-alla-mostra-internazionale-parma-capitale-della-cultura-italiana/" >
                                <img src="https://canosa.gocity.it/library/media/big_parma.jpg" alt="Ricarda Guantario alla mostra internazionale  “Parma Capitale della Cultura Italiana”" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/ricarda-guantario-alla-mostra-internazionale-parma-capitale-della-cultura-italiana/" >Ricarda Guantario alla mostra internazionale  “Parma Capitale della Cultura Italiana”</a></span>
<span class="subtitle">Esporr&#224;&#160; l’opera intitolata ”L’Italia - ai tempi del Covid-19”&#160;</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/l-arte-protagonista-alla-notte-nazionale-del-liceo-e-fermi/" >
                                <img src="https://canosa.gocity.it/library/media/big_2020_liceo_notte.jpg" alt="L&#39;Arte protagonista  alla  Notte Nazionale del Liceo &#39;E.Fermi&#39;" />
                            </a>
                                                                        <span class="storycategory"   style="color:#b671c6;background-color:#b671c6"  >Scuola e Lavoro</span>                        <span class="title"><a href="/notizie/l-arte-protagonista-alla-notte-nazionale-del-liceo-e-fermi/" >L&#39;Arte protagonista  alla  Notte Nazionale del Liceo &#39;E.Fermi&#39;</a></span>
<span class="subtitle">Kataos proclama vincitrice  Nunzia Fiore con  ‘L’abbraccio’</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/kataos-a-venezia-con-batman-e-joker/" >
                                <img src="https://canosa.gocity.it/library/media/big_1_kataos(1).jpg" alt="Kataos a Venezia  con “Batman e joker”  &#160;" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/kataos-a-venezia-con-batman-e-joker/" >Kataos a Venezia  con “Batman e joker”  &#160;</a></span>
<span class="subtitle">Alla mostra &#160;collettiva internazionale d&#39;Arte &quot;HUMANIZING THE ICON&quot;</span>                </div>
        </div>
    </div>

<div class="ads-containter ads-custom  ads-page ads-content"><ins data-revive-zoneid="2599" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading" style="display:none"><img src="/contents/img/UI/rolling.gif" alt="loading"/></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info">Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/contents/img/UI/newsletter-email.png" alt="Newsletter" width="100"/>
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Canosa <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
        
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-8">
                <div class="index">
                    
<a href="/notizie/canosa-il-futuro-e-gia-cominciato/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_morra_25.jpg" alt="Canosa: Il futuro è già cominciato" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                16 luglio 2021
                            </span>                        <span class="title"><a href="/notizie/canosa-il-futuro-e-gia-cominciato/" >Canosa: Il futuro &#232; gi&#224; cominciato</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/sport/i-giocatori-della-nazionale-cavalieri-al-merito-della-repubblica-italiana/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_40755.jpg" alt="I giocatori della Nazionale: Cavalieri al Merito della Repubblica Italiana" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                16 luglio 2021
                            </span>                        <span class="title"><a href="/sport/i-giocatori-della-nazionale-cavalieri-al-merito-della-repubblica-italiana/" >I giocatori della Nazionale: Cavalieri al Merito della Repubblica Italiana</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/maltempo-in-puglia/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_strada_canosa_andria.jpg" alt="Maltempo in Puglia" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                16 luglio 2021
                            </span>                        <span class="title"><a href="/notizie/maltempo-in-puglia/" >Maltempo in Puglia</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/canosa-altre-600-persone-vaccinate/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_vaccini_maturandi_hub_fiera_6.jpg" alt="Canosa: altre 601 persone vaccinate" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                16 luglio 2021
                            </span>                        <span class="title"><a href="/notizie/canosa-altre-600-persone-vaccinate/" >Canosa: altre 601 persone vaccinate</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/canosa-il-robot-nella-farmacia-lombardi/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_robot_farmacia.jpg" alt="Canosa: il robot nella Farmacia Lombardi" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                15 luglio 2021
                            </span>                        <span class="title"><a href="/notizie/canosa-il-robot-nella-farmacia-lombardi/" >Canosa: il robot nella Farmacia Lombardi</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/ripartenza-della-cultura-del-turismo-in-puglia/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1canosa_visitatori.jpg" alt="Ripartenza della cultura del turismo in Puglia" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                15 luglio 2021
                            </span>                        <span class="title"><a href="/notizie/ripartenza-della-cultura-del-turismo-in-puglia/" >Ripartenza della cultura del turismo in Puglia</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/nuovo-ospedale-di-andria-sara-struttura-moderna-e-attrattiva-per-i-medici/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_nuovo_ospedale_andria_8j.jpg" alt="Nuovo Ospedale di Andria:  &quot;Sarà struttura moderna e attrattiva per i medici &quot;" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                15 luglio 2021
                            </span>                        <span class="title"><a href="/notizie/nuovo-ospedale-di-andria-sara-struttura-moderna-e-attrattiva-per-i-medici/" >Nuovo Ospedale di Andria: &quot;Sar&#224; struttura moderna e attrattiva per i medici&quot;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/canosa-alla-scoperta-della-grotta-meravigliosa/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_graotta.jpg" alt="Canosa: alla scoperta della  &quot;Grotta Meravigliosa &quot;" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                15 luglio 2021
                            </span>                        <span class="title"><a href="/notizie/canosa-alla-scoperta-della-grotta-meravigliosa/" >Canosa: alla scoperta della &quot;Grotta Meravigliosa&quot;</a></span>
                                            </div>
                </div>
        </div>
    </div>

    </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
    <div class="ads-containter ads-side" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-side" data-url="/adv/banner/81/"></div>
<div class="ads-native-container " data-url="/adv/native/31/"></div><div class="clear"></div>

<div class="ads-containter ads-custom  ads-side"><div class="gptslot evo-sidetop" data-adunitid="4"></div></div>
    </div>
    <div class="right-pack right-pack-light">
<div class="ads-containter ads-custom  ads-side"><ins data-revive-zoneid="2599" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
<div class="ads-containter" data-url="/adv/banner/82/"></div>
        <div id="right-affix">
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/perche-canosa-ha-rinunciato-al-suo-futuro/" >
                        
<img src="https://canosa.gocity.it/library/media/box_canosa_dall_alto_3.jpg" alt="Perch&#233; Canosa ha rinunciato al suo futuro?" />                                                                            <span class="date">mercoled&#236; 14 luglio</span>
                                                <span class="title">Perch&#233; Canosa ha rinunciato al suo futuro?</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/clementino-alla-festa-patronale-a-canosa/" >
                        
<img src="https://canosa.gocity.it/library/media/box_clementino.jpg" alt="Clementino alla Festa Patronale a Canosa" />                                                                            <span class="date">mercoled&#236; 14 luglio</span>
                                                <span class="title">Clementino alla Festa Patronale a Canosa</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-ritorna-la-ztl-estiva/" >
                        
<img src="https://canosa.gocity.it/library/media/box_bloccotrafficco.jpg" alt="Canosa: ritorna la &quot;ZTL estiva&quot;" />                                                                            <span class="date">sabato 10 luglio</span>
                                                <span class="title">Canosa: ritorna la &quot;ZTL estiva&quot;</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-il-robot-nella-farmacia-lombardi/" >
                        
<img src="https://canosa.gocity.it/library/media/box_robot_farmacia.jpg" alt="Canosa: il robot nella Farmacia Lombardi" />                                                                            <span class="date">gioved&#236; 15 luglio</span>
                                                <span class="title">Canosa: il robot nella Farmacia Lombardi</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/la-devozione-per-la-madonna-del-carmelo/" >
                        
<img src="https://canosa.gocity.it/library/media/box_b.v._carmelo_canosa.jpg" alt="La devozione per la Madonna del Carmelo" />                                                                            <span class="date">gioved&#236; 15 luglio</span>
                                                <span class="title">La devozione per la Madonna del Carmelo</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/pensare-globalmente-agire-localmente/" >
                        
<img src="https://canosa.gocity.it/library/media/box_andrea_pugliese.jpg" alt="Pensare globalmente agire localmente" />                                                                            <span class="date">gioved&#236; 15 luglio</span>
                                                <span class="title">Pensare globalmente agire localmente</span>
                    </a>
                </div>
        </div>
    </div>
         <div class="ads  g-ads" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-2125138802949071" data-ad-slot="9971346738" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    </div></div>


    <script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>

                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
        <ul>
                <li class="container"><a href="/notizie/" title="Notizie" >Notizie da Canosa</a>
                        <ul>
<li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li><li><a href="/notizie/?cat=amministrazioni-ed-enti" title="Amministrazioni ed Enti">Amministrazioni ed Enti</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=eventi" title="Eventi e cultura">Eventi e cultura</a></li><li><a href="/notizie/?cat=scuola-e-formazione" title="Scuola e Lavoro">Scuola e Lavoro</a></li><li><a href="/notizie/?cat=associazioni" title="Associazioni">Associazioni</a></li>                        </ul>
                </li>
                <li class="container"><a href="/sport/" title="Sport" >Notizie sportive</a>
                        <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=basket" title="Basket">Basket</a></li><li><a href="/sport/?cat=volley" title="Volley">Volley</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li><li><a href="/sport/?cat=calcio-a-5" title="Calcio a 5">Calcio a 5</a></li>                        </ul>
                </li>
                <li class="container"><a href="/rubriche/" title="Rubriche" >Le Rubriche di CanosaWeb</a>
                        <ul>
<li><a href="/rubriche/le-lettere-di-agata-pinnelli/" title="null">Le lettere di Agata Pinnelli</a></li><li><a href="/rubriche/mens-sana-in-corpore-sano/" title="null">Mens sana in corpore sano</a></li><li><a href="/rubriche/ma-l-erba/" title="Ma... l'erba, Antonio Malerba scrive e circoscrive su Viva">Ma... l'erba</a></li><li><a href="/rubriche/il-pensare-tra-bellezza-e-verita/" title="Il Pensare tra bellezza e verità">Salvatore Sciannamea</a></li><li><a href="/rubriche/crepuscolo-letterario/" title="Crepuscolo letterario di Luciana Fredella">Luciana Fredella</a></li><li><a href="/rubriche/un-paese-di-poesia/" title="Un Paese di Poesia">Sante Valentino</a></li><li><a href="/rubriche/innovazione-e-tecnologia/" title="Innovazione e tecnologia">Innovazione e tecnologia</a></li><li><a href="/rubriche/via-francigena/" title="VIA FRANCIGENA">VIA FRANCIGENA</a></li><li><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/" title=" Stilus Magistri "> Stilus Magistri </a></li><li><a href="/rubriche/francesco-morra-storia-e-dintorni/" title="Storia e dintorni ">Storia e dintorni </a></li>                        </ul>
                </li>
                <li class="container"><a href="/eventi/" title="Agenda eventi" >Agenda eventi di Canosa</a>
                </li>
                <li class="container"><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
                </li>
                <li class="container"><a href="/meteo/" title="Previsioni meteo per Canosa" >Previsioni meteo</a>
                </li>
                <li class="container"><a href="/video/" title="CanosaWeb TV: i video della redazione" >Video</a>
                </li>
        </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.canosaviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>CanosaWeb APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Canosa nella tua casella di posta <small>Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-links">
        <ul>
                <li ><a href="mailto:info@gocity.it" title="Pubblicità"  >Pubblicità</a></li>
                <li ><a href="/info/" title="Chi siamo"  >Chi siamo</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"  >Policy e Privacy</a></li>
                <li class="badge small"><a href="https://www.gocity.it/" title="GoCity News Platform"  rel="nofollow"   target="_blank" >GoCity News Platform</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter"><div id="footer-daily">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></div>&#169; 2005-2021 CanosaWeb &#232; un portale gestito da 3CPower srl Partita iva 07161380725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.
</div></div>
<div id="network-footer-wrapper">
</div>
        </div>
    </div>
    <script src="/Scripts/ads.js" type="text/javascript"></script>

<div class="ads-mobile-wrapper" id="ads-109"><div class="ads-containter ads-mobile" data-url="/adv/banner/109/"></div></div>
    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>CanosaWeb funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=x-2nzGyvjkw3SZrbZ0aQDP7jE9wuVzR47f6NTyic2Y41"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-14', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('set', 'anonymizeIp', true); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
        <link rel="manifest" href="/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "f42dadbd-a608-4fda-93a4-c71f9c8a3ad2",
                                 autoRegister: false,
            persistNotification: false,  
            welcomeNotification: { disable: false, title: "CanosaWeb / CanosaViva il portale di Canosa: notizie e turismo a Canosa", message: "Grazie per esserti iscritto" },
            notifyButton: { enable: false, displayPredicate: function () { return OneSignal.isPushNotificationsEnabled().then(function (isPushEnabled) { return !isPushEnabled; }); }, size: 'medium', theme: 'default', position: 'bottom-right', prenotify: true, showCredit: false, text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche', 'tip.state.subscribed': "Sei iscritto alle notifiche", 'tip.state.blocked': "Hai bloccato le notifiche", 'message.prenotify': 'Clicca per iscriverti alle notifiche', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Gestisci le notifiche del sito', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" }, colors: { 'circle.background': '#405C94', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#405C94', 'dialog.button.background.active': '#405C94', 'dialog.button.background': '#405C94', 'dialog.button.foreground': 'white' } },
            promptOptions: { showCredit: false, actionMessage: 'CanosaWeb vuole avvisarti quando vengono pubblicati articoli di particolare interesse:', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispoitivo', exampleNotificationCaption: '(puoi cancellarti in qualsiasi momento)', acceptButtonText: 'Continua'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() }
            });
            var notificationPromptDelay = 5000;
            var navigationStart = window.performance.timing.navigationStart;
            var timeNow = Date.now();
            setTimeout(promptAndSubscribeUser, Math.max(notificationPromptDelay - (timeNow - navigationStart), 0));
            function promptAndSubscribeUser() {
                window.OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (!isEnabled) {
                        window.OneSignal.showSlidedownPrompt();
                    }
                });
            }
        });
    </script>

    
        <script type="text/javascript">
            window.addEventListener('DOMContentLoaded', function() {
            $(".widget").on("click", ".action", function () {
                var url = $(this).attr('data-actionurl'), widget = $(this).attr('data-widget'); $.get(url, function (data) {
                    $('#' + widget).html(data);
                    if (data.indexOf("widget-galleria") > -1) { Galleria.run('#widget-photo .widget-galleria'); }
                });
            });
        });
    </script>

    <script type="text/javascript">window._taboola=window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),   document.getElementsByTagName("script")[0], "//cdn.taboola.com/libtrc/canosaweb/loader.js","tb_loader_script"); if(window.performance && typeof window.performance.mark == "function"){window.performance.mark("tbl_ic");}</script>

    <script>
        window.addEventListener('DOMContentLoaded', function() {
            if (!jQuery.browser.mobile) {
                var bottom = $("#prefooter-wrapper").outerHeight() + $("#footer-wrapper").outerHeight() + $("#network-footer-wrapper").outerHeight() + $("#postfooter-wrapper").outerHeight() + 10;
                if ($(window).width() > 718 && $(window).width() < 1024) { bottom = bottom + 1200; }
                function calculateAffix(element, offset) { var top = $(element).offset().top - offset; $(element).affix({ offset: { top: top, bottom: bottom } }); }
 $(document).ajaxStop(function () { setTimeout(function () { calculateAffix("#right-affix", 10); }, 3000); });             }
        });
    </script>


    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=400018973413389";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-canosavivai&NODW=yes&P=4" async="async"></script>            <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        <script type="text/javascript" async="true">!function () { var e = window.location.hostname, t = document.createElement("script"), a = document.getElementsByTagName("script")[0], n = "https://quantcast.mgr.consensu.org".concat("/choice/", "T_Mzd9bsmxbuZ", "/", e, "/choice.js"), i = 0; t.async = !0, t.type = "text/javascript", t.src = n, a.parentNode.insertBefore(t, a), function () { for (var e, t = "__tcfapiLocator", a = [], n = window; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (function e() { var a = n.document, i = !!n.frames[t]; if (!i) if (a.body) { var o = a.createElement("iframe"); o.style.cssText = "display:none", o.name = t, a.body.appendChild(o) } else setTimeout(e, 5); return !i }(), n.__tcfapi = function () { var e, t = arguments; if (!t.length) return a; if ("setGdprApplies" === t[0]) t.length > 3 && 2 === t[2] && "boolean" == typeof t[3] && (e = t[3], "function" == typeof t[2] && t[2]("set", !0)); else if ("ping" === t[0]) { var n = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof t[2] && t[2](n) } else a.push(t) }, n.addEventListener("message", function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, function (a, i) { var o = { __tcfapiReturn: { returnValue: a, success: i, callId: n.callId } }; t && (o = JSON.stringify(o)), e.source.postMessage(o, "*") }, n.parameter) }, !1)) }(); var o = function () { var e = arguments; typeof window.__uspapi !== o && setTimeout(function () { void 0 !== window.__uspapi && window.__uspapi.apply(window.__uspapi, e) }, 500) }; if (void 0 === window.__uspapi) { window.__uspapi = o; var s = setInterval(function () { i++ , window.__uspapi === o && i < 3 ? console.warn("USP is not accessible") : clearInterval(s) }, 6e3) } }();</script>
        <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --></body>
</html>