<!DOCTYPE html>
<html lang="it" class="response svg fxd  ">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>Mondo: Dall&#39;Inghilterra Pietro Lamesta si  racconta</title>
    <meta name="description" content="In pieno lockdown, ha rilevato il ristorante &#39;Prima Pizzeria- Since 1985&#39; " />
<meta name="viewport" content="width=device-width, initial-scale=1.0">    <meta name="apple-mobile-web-app-title" content="CanosaWeb">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.canosaweb.it/notizie/dall-inghilterra-pietro-lamesta-si-racconta/" />    <link rel="amphtml" href="https://www.canosaweb.it/amp/notizie/dall-inghilterra-pietro-lamesta-si-racconta/" />                    <link rel="apple-touch-icon" href="https://static.gocity.it/canosaviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/canosaviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/canosaviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/canosaviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/canosaviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.canosaweb.it/rss/" title="RSS feed CanosaWeb" />
    <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.canosaweb.it/notizie/dall-inghilterra-pietro-lamesta-si-racconta/" />    <meta property="og:site_name" content="CanosaWeb" />
<meta property="fb:app_id" content="400018973413389" />    <meta property="fb:pages" content="633555353396806" /><meta property="article:publisher" content="633555353396806" />    <meta property="og:title" content="Dall&#39;Inghilterra Pietro Lamesta si  racconta" />
    <meta property="og:description" content="In pieno lockdown, ha rilevato il ristorante &#39;Prima Pizzeria- Since 1985&#39; " />
    <meta property="og:image" content="https://canosa.gocity.it/library/media/pietro_lamesta.jpg" />
    <meta property="article:section" content="Eventi e cultura" />
    <meta property="article:published_time" content="2022-04-10T08:39:51 GMT" />
    <meta property="article:modified_time" content="2022-04-10T08:54:33 GMT" />
<meta name="language" content="italian" /><meta name="msvalidate.01" content="4BFAE9A7E4A3E9C22EA5C6CCD2C5FDE3" />    <link href="/bundles/css?v=WbwHR66_T1pz6_4r3jXF4lNsoG9udtYtM9cqyOUj0zc1" rel="preload" as="style" /><link href="/bundles/css?v=WbwHR66_T1pz6_4r3jXF4lNsoG9udtYtM9cqyOUj0zc1" rel="stylesheet"/>

    <link href="/bundles/deferred?v=orm9ZnLT9Y-ItM0IZQjwPnV_lutFTETRg6ne09jJkfM1" rel="preload" as="style" /><link href="/bundles/deferred?v=orm9ZnLT9Y-ItM0IZQjwPnV_lutFTETRg6ne09jJkfM1" rel="stylesheet"/>

    <link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="preload" as="style" /><link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="stylesheet"/>

    <link href="/style?v=142320" rel="stylesheet"><link href="/style?v=142320" rel="stylesheet" /><style>.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo.svg');} .xmas.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-xmas.svg');} .svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/canosaviva/img/ireport.svg');} @media only screen and (max-width: 1023px) {.response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.svg'); }.response.svg.xmas .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv-xmas.svg');}}
.ads-exp, .ads-exp a{max-height:70px;}</style>
    <script type="application/ld+json">[{ "@context": "http://schema.org", "@type":"WebSite","@id":"#website","name":"CanosaWeb", "alternateName":"CanosaWeb", "url":"https://www.canosaweb.it", "potentialAction":{ "@type":"SearchAction","target":"https://www.canosaweb.it/cerca/?search={search_term_string}","query-input":"required name=search_term_string"}}, { "@context": "http://schema.org", "@type":"Organization","@id":"#organization","name":"Viva Network","url":"http://www.vivanetwork.it", "logo":"http://www.vivanetwork.it/images/viva-network-logo.png", "sameAs":["https://www.facebook.com/viva24/"]}]</script>
    
        <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "Dall'Inghilterra Pietro Lamesta si  racconta", "alternativeHeadline" : "Dall'Inghilterra Pietro Lamesta si  racconta. In pieno lockdown, ha rilevato il ristorante 'Prima Pizzeria- Since 1985' ", "articleSection": "Eventi e cultura", "author":{"@type":"Person","name":"CanosaWeb"}, "dateCreated" : "2022-04-10T08:39:51Z", "datePublished" : "2022-04-10T08:39:51Z", "dateModified" : "2022-04-10T08:54:33Z", "publisher":{"@type":"Organization","name":"CanosaWeb", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/canosaviva/img/logo-text.png", "width" : 210, "height" : 30}}, "description" : "Dall'Italia all'Inghilterra, \"Canosa si racconta\" anche a Ripon una città tra le più antiche del Regno Unito, nella Contea del North Yorkshire, dove vive e lavora il giovane Pietro Lamesta che in pieno lockdown ha rilevato la gestione di un ristorante \"Prima Pizzeria - Since 1985\", un vero sogno che parte dal basso, da lontano. Il canosino Pietro Lamesta (27 anni), ha frequentato l'Alberghiero l'I.I.S. \"G. Gasparrini\" di Melfi, conseguendo il diploma in tecnico dei servizi ristorativi, al termine di un percorso di studi durato 5 anni.  \"\"\"Dopo la scuola ho deciso di lasciare l'Italia, avevo...", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.canosaweb.it/notizie/dall-inghilterra-pietro-lamesta-si-racconta/", "image":{"@type":"ImageObject","url":"https://canosa.gocity.it/library/media/pietro_lamesta.jpg", "width":986, "height":657}}</script>

    
        <style>
    .bubble-color .btn.btn-action { background-color: #115E7A; border-color: #29728D; box-shadow: 0px 1px 0px #0E4F67; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #126381; border-right: solid 4px #105974; }
    span.bubble-arrow.bubble-color { border-color: #126381 transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #0E4F67; }
    .page-index .index span.title { color: #126381; }
        </style>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://assets.evolutionadv.it/canosaweb_it/canosaweb_it.new.js" data-cfasync="false"></script>    </head>
<body class="non-graphic collapse splitted news ">
    
    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">                    <div id="site-logo" >
                        <a href="/">CanosaWeb</a>
                        <img class="print" src="https://static.gocity.it/canosaviva/img/logo.png" />
                    </div>
                    <div id="header-fanpage">
                        <div id="fanpage">
                        <span class="fan-counter">2.428</span>
                            <a id="fanpage-button" href="https://www.facebook.com/canosaweb.it/" target="_blank" rel="nofollow">FANPAGE</a>
                        </div>
                    </div>
                </div>
                <div id="header-logo-url" class="print">canosaweb.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">
    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="cloudy" data-color="black" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
5<span>°C</span> Nuvoloso                <div class="meteo-temp">Oggi Min<span class="meteo-min">7°</span>Max<span class="meteo-max">13.5°</span> a <strong>Canosa</strong></div>
            </a>
        </div>

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="far fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.canosaviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/canosaweb.it" target="_blank"><i class="fab fa-facebook-f social social-facebook"></i></a>                                                        <a href="/rss/" title="CanosaWeb - Feed Rss"><i class="far fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Antonio Quinto</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="far fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button><div id="mobile-weather">    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="mobile-meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="cloudy" data-color="white" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
5<span>°C</span> Nuvoloso                <div class="meteo-temp">Oggi Min<span class="meteo-min">7°</span>Max<span class="meteo-max">13.5°</span> a <strong>Canosa</strong></div>
            </a>
        </div>
</div>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>

            <li class="firstitem">
                <a href="/" >HOME</a>
            </li>
            <li class="open">
                <a href="/notizie/" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/notizie/?cat=la-citta">Vita di città</a></li>
<li ><a href="/notizie/?cat=territorio">Territorio</a></li>
<li ><a href="/notizie/?cat=amministrazioni-ed-enti">Amministrazioni ed Enti</a></li>
<li ><a href="/notizie/?cat=cronaca">Cronaca</a></li>
<li ><a href="/notizie/?cat=politica">Politica</a></li>
<li class="open"><a href="/notizie/?cat=eventi">Eventi e cultura</a></li>
<li ><a href="/notizie/?cat=scuola-e-formazione">Scuola e Lavoro</a></li>
<li ><a href="/notizie/?cat=associazioni">Associazioni</a></li>
                </ul>
            </li>
            <li >
                <a href="/sport/" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio">Calcio</a></li>
<li ><a href="/sport/?cat=basket">Basket</a></li>
<li ><a href="/sport/?cat=volley">Volley</a></li>
<li ><a href="/sport/?cat=arti-marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=altri-sport">Altri sport</a></li>
<li ><a href="/sport/?cat=calcio-a-5">Calcio a 5</a></li>
                </ul>
            </li>
            <li >
                <a href="/rubriche/" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/le-lettere-di-agata-pinnelli/">Le lettere di Agata Pinnelli</a></li>
<li ><a href="/rubriche/mens-sana-in-corpore-sano/">Mens sana in corpore sano</a></li>
<li ><a href="/rubriche/ma-l-erba/">Ma... l'erba</a></li>
<li ><a href="/rubriche/il-pensare-tra-bellezza-e-verita/">Salvatore Sciannamea</a></li>
<li ><a href="/rubriche/crepuscolo-letterario/">Luciana Fredella</a></li>
<li ><a href="/rubriche/un-paese-di-poesia/">Sante Valentino</a></li>
<li ><a href="/rubriche/innovazione-e-tecnologia/">Innovazione e tecnologia</a></li>
<li ><a href="/rubriche/via-francigena/">Via Francigena</a></li>
<li ><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/"> Stilus Magistri </a></li>
<li ><a href="/rubriche/francesco-morra-storia-e-dintorni/">Storia e dintorni </a></li>
                </ul>
            </li>
            <li >
                <a href="/eventi/" >AGENDA</a>
            </li>
            <li >
                <a href="/ireport/" >iREPORT</a>
            </li>
            <li >
                <a href="/meteo/" >METEO</a>
            </li>
            <li >
                <a href="/video/" >VIDEO</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="far fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
          </header>
    </div>
    <div class="clear"></div>
</div>


            
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                    
    <div class="content categorized">
        <article class=" mode2">
            <ul class="breadcrumbs noborder"><li><i class="far fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="far fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.canosaweb.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.canosaweb.it/notizie/", "name": "Notizie e aggiornamenti" } }]}</script>
            <header>
                <figure><img src="https://canosa.gocity.it/library/media/pietro_lamesta.jpg" class="responsive content-img" alt="Pietro Lamesta" /><figcaption class="content-img-caption">Pietro Lamesta</figcaption></figure>
                <div>
                    <span class="category"  style="color:#126381; background-color:#126381">Eventi e cultura</span><h1>Dall'Inghilterra Pietro Lamesta si  racconta</h1><p class="tagline">In pieno lockdown, ha rilevato il ristorante 'Prima Pizzeria- Since 1985' <span></span></p>
                </div>
            </header>
            <div class="clear"></div>
            <div class="contentdate">
                <span class="datezone">Mondo - </span>domenica 10 aprile 2022
<span class="datetime"><i class="far fa-clock"></i> 10.33</span>                                            </div>
            <div class="ads-containter ads-page ads-content" data-url="/adv/banner/80/"></div>            <div class="sharing" data-url="https://www.canosaweb.it/notizie/dall-inghilterra-pietro-lamesta-si-racconta/" data-title="Mondo: Dall&#39;Inghilterra Pietro Lamesta si  racconta" data-counter="0" data-comments="0" data-app="400018973413389"></div>
            
            <div class="clear"></div>
            
            
            <div class="p first">Dall'Italia all'Inghilterra, <strong>"Canosa si racconta"</strong> anche a <strong>Ripon</strong> una città tra le più antiche del Regno Unito, nella Contea del North Yorkshire, dove vive e lavora il giovane<strong> Pietro Lamesta</strong> che in pieno lockdown ha rilevato la gestione di un ristorante<strong> "Prima Pizzeria - Since 1985", </strong>un vero sogno che parte dal basso, da lontano. Il canosino <strong>Pietro Lamesta </strong>(27 anni), ha frequentato l'Alberghiero l'I.I.S. "G. Gasparrini" di Melfi, conseguendo il diploma in tecnico dei servizi ristorativi, al termine di un percorso di studi durato 5 anni. <em> """Dopo la scuola <strong>ho deciso di lasciare l'Italia, avevo voglia di fare esperienze nuove, conoscere nuovi luoghi.</strong> Ho iniziato a inviare il curriculum, con la speranza di essere chiamato, non mi importava dove, l'importante per me era iniziare a lavorare.""" </em>Esordisce così nel racconto della sua storia davvero singolare e non prevedibile per un giovane dell'età di <strong>Pietro Lamesta</strong> che <em>"dopo qualche settimana di attesa gli arriva la prima offerta di lavoro, in Germania in un ristorante italiano. Ho <strong>iniziato la mia avventura come aiuto cuoco, pizzaiolo, mi occupavo delle preparazioni e aiutavo durante il servizio. </strong>Ho lavorato per circa 9 mesi, e negli ultimi due mesi, ho gestito anche la cucina in modo autonomo, perché il capocuoco era andato via e quindi mi ero fatto avanti. Dopo la stagione estiva, decisi di lasciare la Germania, avevo ricevuto un'offerta di lavoro molto interessante in Inghilterra, dove ho lavorato per diverso tempo nel ristorante <strong>"Prima Pizzeria" a Ripon. </strong>Sono partito<strong> </strong> come aiuto cuoco, poi capopartita, e in seguito, pizzaiolo, 2° chef, fino a diventare capocuoco, dopo 3 anni di intenso lavoro svolto con passione e determinazione per rispondere alle esigenze specifiche del ristorante."""</em><br /><br />Poi, <strong>Pietro Lamesta </strong>ha deciso <em>"""di provare altre esperienze in ristoranti affermati come il "<strong>The Alice Hawthorn Inn Nun Monkton", "The Watermill Bar and Grill"</strong> in Thirsk e da "<strong>Mario's Restaurant 27"</strong>, a Ripon. Nel  2021, ho ricevuto la chiamata più importante, quella del mio vecchio datore di lavoro, che mi ha ri-offerto il lavoro come capo cuoco alla "<strong>Prima Pizzeria" </strong>con l'opportunità di poter rilevare il ristorante a Ripon. Non sono mai stato fermo </em>– aggiunge <strong>Pietro Lamesta</strong> - <em>Ho anche lavorato per quasi 3 anni anche in macelleria alla <strong>Marley's Butchers",</strong> dove ho conosciuto i diversi tagli di carne, le corrette<strong> </strong>tecniche di macellazion<strong>e</strong> e di preparazione dei secondi piatti.. In questi anni ho fatto due lavori a tempo pieno, in macelleria 6 ore mattine dalle ore 7,00 alle 14,00 , e al ristorante altre 6 ore dalle 14.30 alle 22.30, in media<strong> 90 ore a settimana. E' stata davvero dura, ho fatto molti sacrifici, ma ho messo da parte molti risparmi che sono serviti per realizzare il mio sogno quello di rilevare un ristorante in Inghilterra,</strong> <strong>senza indebitarmi e chiedere aiuto ai familiari.</strong> <strong>'Prima Pizzeria' </strong>è stato il primo ristorante italiano ad aprire a Ripon nel 1985. In Inghilterra la pandemia è stata vissuta in modo diverso, tanta paura però la gente non si è abbattuta. In questo contesto, ho avuto una grande opportunità e l'ho colta, a prescindere dalla situazione, considerando la richiesta economica del titolare molto favorevole per me. Inoltre, il governo inglese ha sostenuto tanto le attività commerciali e so che continuerà a farlo."""</em><br /><br />Entrando nei dettagli della sua attività lo chef <strong>Piero Lamesta </strong>ha tenuto ad evidenziare che <em>"la <strong>nostra cucina è apprezzata in tutto il mondo</strong> perché è versatile e soddisfa tutti i palati, anche quelli più difficili. Qui piacciono i piatti più famosi della cultura alimentare italiana come la pizza e la pasta.</em> <em>Propongo un tipo di cucina semplice, il menù è ampio, aggiornato sulla lavagna delle specialità, è sfizioso come voglio, introducendo piatti nuovi e ingredienti di stagione che mi permettono di fare buoni affari.</em> <em>Gli inglesi amano sapori ricchi e piatti abbondanti. Preferiscono i vini italiani, quelli della mia terra, della Puglia come il primitivo di Manduria, l'appassimento di Squinzano e il nero di Troia proveniente da Canosa. Servo anche dei vini di altre nazioni come quelli francesi, australiani per offrire una vasta scelta ai miei clienti""".</em><br /><br /><em><strong>"""Il mondo della ristorazione</strong></em> – conclude<strong> Pietro Lamesta</strong> - <em>mi ha sempre affascinato. Nel periodo adolescenziale amavo guardare i programmi televisivi di cucina, i video a tema su YouTube, incuriosito anche dalla cucina di mia madre e mio padre, tanto da prendere la decisione di frequentare l'alberghiero di Melfi, rivelatasi propedeutica alla professione intrapresa. Sono molto ambizioso e sto vedendo cos'altro l'Inghilterra avrà da offrirmi. Qui le opportunità non mancano e i sogni diventano realtà. Colgo l'occasione per salutare la mia famiglia che vive a Canosa, il giornalista <strong>Paolo Pinnelli</strong> per la dedica sul libro "<strong>Canosa si racconta" </strong>esposto nel mio locale per promuovere la mia città natìa e le sue bellezze storiche ed enogastronomiche, uniche al mondo.<strong> Buone Palme</strong> <strong>che sia</strong> <strong>una giornata di pace e di serenità per tutti </strong></em><strong><strong><em>!"""</em></strong> </strong><div class="widget widget-photo widget-thumbs-photo-simple"><a href="https://canosa.gocity.it/library/foto/2016/pietro_lamesta_2.jpg" class="fresco" data-fresco-group="singles" data-fresco-caption="Pietro Lamesta, titolare  &quot;Prima Pizzeria - Since 1985&quot; Ripon " data-fresco-options="thumbnail:'https://canosa.gocity.it/library/foto/2016/bigbox_pietro_lamesta_2.jpg'"><figure class="photo"><img src="https://canosa.gocity.it/library/foto/2016/pietro_lamesta_2.jpg" srcset="https://canosa.gocity.it/library/foto/2016/pietro_lamesta_2.jpg 2x" alt="Pietro Lamesta, titolare  &quot;Prima Pizzeria - Since 1985&quot; Ripon"><figcaption>Pietro Lamesta, titolare  &quot;Prima Pizzeria - Since 1985&quot; Ripon </figcaption></figure></a><a href="https://canosa.gocity.it/library/foto/2016/pietro_lamesta_3.jpg" class="fresco" data-fresco-group="singles" data-fresco-caption="Pietro Lamesta, titolare  &quot;Prima Pizzeria - Since 1985&quot; Ripon " data-fresco-options="thumbnail:'https://canosa.gocity.it/library/foto/2016/bigbox_pietro_lamesta_3.jpg'"><figure class="photo"><img src="https://canosa.gocity.it/library/foto/2016/pietro_lamesta_3.jpg" srcset="https://canosa.gocity.it/library/foto/2016/pietro_lamesta_3.jpg 2x" alt="Pietro Lamesta, titolare  &quot;Prima Pizzeria - Since 1985&quot; Ripon"><figcaption>Pietro Lamesta, titolare  &quot;Prima Pizzeria - Since 1985&quot; Ripon </figcaption></figure></a></div><div class="fb-quote"></div></div>
                    </article>
        
        <ul class="tags bottom"><li>Paolo Pinnelli</li><li>Lockdown</li><li>Inghilterra</li></ul>

    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-2">
                <div class="index">
                    
<a href="/notizie/l-utilizzo-dell-evoo-nelle-patologie-del-cavo-orale/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_foto_busto.jpg" alt="L’utilizzo dell’EVOO nelle patologie del cavo orale" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                9 aprile 2022
                            </span>                        <span class="title"><a href="/notizie/l-utilizzo-dell-evoo-nelle-patologie-del-cavo-orale/" >L’utilizzo dell’EVOO nelle patologie del cavo orale</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/vinitaly-2022-regione-puglia-protagonista/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_puglia_vinitaly.jpg" alt="Vinitaly 2022: Regione Puglia protagonista" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                9 aprile 2022
                            </span>                        <span class="title"><a href="/notizie/vinitaly-2022-regione-puglia-protagonista/" >Vinitaly 2022: Regione Puglia protagonista</a></span>
                                            </div>
                </div>
        </div>
    </div>
        
<div class="ads-containter ads-custom  ads-page ads-content ads-content-btm"><div class="gptslot evo-sidemid" data-adunitid="0"></div></div>
        <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.canosaweb.it/notizie/dall-inghilterra-pietro-lamesta-si-racconta/" data-width="100%" data-numposts="5" ></div><div class="clear"></div></div>
        <div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails ",target_type:"mix"});</script>
<div class="ads-containter ads-page" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-page" data-url="/adv/banner/81/"></div>
 <div class="ads ads-responsive g-ads"  style="min-height:60px"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2125138802949071" data-ad-slot="7721169835" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
        
            <div class="story-wrapper tag-story">
            <span class="story-title bubble">Altri contenuti a tema</span>
            <span class="bubble-arrow"></span>
        <div class="story-list">
                <div class="story ">
                        
                            <a href="/notizie/a-paolo-pinnelli-il-premio-all-impegno-sociale-livatino-saetta-costa/" >
                                <img src="https://canosa.gocity.it/library/media/big_paolo_pinnelli_premiazione.jpg" alt="A Paolo Pinnelli il Premio all’impegno sociale Livatino-Saetta-Costa" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/a-paolo-pinnelli-il-premio-all-impegno-sociale-livatino-saetta-costa/" >A Paolo Pinnelli il Premio all’impegno sociale Livatino-Saetta-Costa</a></span>
<span class="subtitle">A Spinazzola la cerimonia di consegna</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/canosa-e-una-delle-capitali-dell-archeologia-pugliese-e-non-solo/" >
                                <img src="https://canosa.gocity.it/library/media/big_volpe_rossi.jpg" alt="Canosa &#232; una delle capitali dell’archeologia pugliese e non solo" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/canosa-e-una-delle-capitali-dell-archeologia-pugliese-e-non-solo/" >Canosa &#232; una delle capitali dell’archeologia pugliese e non solo</a></span>
<span class="subtitle">Il professor Giuliano Volpe ha presentato le &quot;Passeggiate archeologiche&quot;</span>                </div>
                <div class="story ">
                        <span class="fb_comments_count comments-count">8</span> <span class="comments-label"></span>
                            <a href="/notizie/canosa-si-racconta-all-ancri-bat/" >
                                <img src="https://canosa.gocity.it/library/media/big_paolo_pinnelli(1).jpg" alt="Canosa si racconta all&#39;ANCRI BAT" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/canosa-si-racconta-all-ancri-bat/" >Canosa si racconta all&#39;ANCRI BAT</a></span>
<span class="subtitle">Le congratulazioni  del  presidente  Cav. Cosimo Sciannamea</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/canosa-le-radio-libere-degli-anni-70/" >
                                <img src="https://canosa.gocity.it/library/media/big_cimeli_rcs.jpg" alt="Canosa: Le &#160;radio libere degli anni ‘70" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/canosa-le-radio-libere-degli-anni-70/" >Canosa: Le &#160;radio libere degli anni ‘70</a></span>
<span class="subtitle">Il tema del webinar di CanoSIamo</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/zona-arancione-il-lockdown-dell-economia-in-puglia/" >
                                <img src="https://canosa.gocity.it/library/media/big_1_pranzo_su_balle_di_fieno.jpg" alt="Zona Arancione: il lockdown dell&#39;economia in Puglia" />
                            </a>
                                                                        <span class="storycategory"   style="color:#96dfa2;background-color:#96dfa2"  >Economia</span>                        <span class="title"><a href="/notizie/zona-arancione-il-lockdown-dell-economia-in-puglia/" >Zona Arancione: il lockdown dell&#39;economia in Puglia</a></span>
<span class="subtitle">Coldiretti Puglia: &quot;A rischio 69MLD PIL regionale&quot;</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/a-scuola-con-la-gazzetta-del-mezzogiorno/" >
                                <img src="https://canosa.gocity.it/library/media/big_28_paolo.jpg" alt="A scuola con La Gazzetta del Mezzogiorno" />
                            </a>
                                                                        <span class="storycategory"   style="color:#bf5922;background-color:#bf5922"  >Vita di città</span>                        <span class="title"><a href="/notizie/a-scuola-con-la-gazzetta-del-mezzogiorno/" >A scuola con La Gazzetta del Mezzogiorno</a></span>
<span class="subtitle">Paolo Pinnelli ha incontrato gli alunni dell’ I. C. Foscolo Lomanto</span>                </div>
        </div>
    </div>

<div class="ads-containter ads-custom  ads-page ads-content"><ins data-revive-zoneid="2599" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading" style="display:none"><img src="/contents/img/UI/rolling.gif" alt="loading"/></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info">Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/contents/img/UI/newsletter-email.png" alt="Newsletter" width="100"/>
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Canosa <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
        
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-8">
                <div class="index">
                    
<a href="/notizie/non-si-fermano-i-furti-di-pannelli-fotovoltaici/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_campo_fotovoltaico_22.jpg" alt="Non si fermano i furti di pannelli fotovoltaici" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                9 aprile 2022
                            </span>                        <span class="title"><a href="/notizie/non-si-fermano-i-furti-di-pannelli-fotovoltaici/" >Non si fermano i furti di pannelli fotovoltaici</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/ireport/cresce-l-export-dei-vini-pugliesi/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_verona(1).jpg" alt="Cresce l’export dei vini pugliesi" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                9 aprile 2022
                            </span>                        <span class="title"><a href="/ireport/cresce-l-export-dei-vini-pugliesi/" >Cresce l’export dei vini pugliesi</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/sport/canosa-tutti-allo-stadio-per-la-festa-salvezza/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_festeggiamenti.jpg" alt="Canosa: Tutti allo stadio per la festa salvezza" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                9 aprile 2022
                            </span>                        <span class="title"><a href="/sport/canosa-tutti-allo-stadio-per-la-festa-salvezza/" >Canosa: Tutti allo stadio per la festa salvezza</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/premiato-l-istituto-comprensivo-bovio-mazzini-di-canosa-ad-agrigento/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_commedia.jpg" alt="Premiato l’Istituto Comprensivo 'Bovio-Mazzini' di Canosa ad Agrigento" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                8 aprile 2022
                            </span>                        <span class="title"><a href="/notizie/premiato-l-istituto-comprensivo-bovio-mazzini-di-canosa-ad-agrigento/" >Premiato l’Istituto Comprensivo &#39;Bovio-Mazzini&#39; di Canosa ad Agrigento</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/garanzia-giovani-pagate-tutte-le-indennita-dei-tirocini/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_premio_giovani_eccellenze_pugliesi5.jpg" alt="Garanzia Giovani:  &quot;Pagate tutte le indennità dei tirocini &quot;" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                8 aprile 2022
                            </span>                        <span class="title"><a href="/notizie/garanzia-giovani-pagate-tutte-le-indennita-dei-tirocini/" >Garanzia Giovani: &quot;Pagate tutte le indennit&#224; dei tirocini&quot;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/la-devozione-per-l-addolorata/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_addolorata.jpg" alt="La devozione per l'Addolorata" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                8 aprile 2022
                            </span>                        <span class="title"><a href="/notizie/la-devozione-per-l-addolorata/" >La devozione per l&#39;Addolorata</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/ireport/le-opacita-nella-bat/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_ofanto.jpg" alt="Le  &quot;opacità &quot; nella BAT" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                8 aprile 2022
                            </span>                        <span class="title"><a href="/ireport/le-opacita-nella-bat/" >Le &quot;opacit&#224;&quot; nella BAT</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/canosa-la-visione-di-schirone/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_22_schirone.jpg" alt="Canosa: la visione di  Schirone" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                8 aprile 2022
                            </span>                        <span class="title"><a href="/notizie/canosa-la-visione-di-schirone/" >Canosa: la visione di  Schirone</a></span>
                                            </div>
                </div>
        </div>
    </div>

    </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
    <div class="ads-containter ads-side" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-side" data-url="/adv/banner/81/"></div>
<div class="ads-native-container " data-url="/adv/native/31/"></div><div class="clear"></div>

<div class="ads-containter ads-custom  ads-side"><div class="gptslot evo-sidemid" data-adunitid="0"></div></div>
    </div>
    <div class="right-pack right-pack-light">
<div class="ads-containter ads-custom  ads-side"><ins data-revive-zoneid="2599" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
<div class="ads-containter" data-url="/adv/banner/82/"></div>
        <div id="right-affix">
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/chiudiamo-cosi-non-si-puo-piu-lavorare/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_campo_fotovoltaico.jpg" alt="Chiudiamo! Cos&#236; non si pu&#242; pi&#249; lavorare!" />                                                                            <span class="date">marted&#236; 5 aprile</span>
                                                <span class="title">Chiudiamo! Cos&#236; non si pu&#242; pi&#249; lavorare!</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/dalla-spagna-a-canosa-per-l-erasmus/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1e.jpg" alt="Dalla Spagna a Canosa per l&#39;Erasmus+" />                                                                            <span class="date">sabato 2 aprile</span>
                                                <span class="title">Dalla Spagna a Canosa per l&#39;Erasmus+</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/premiato-l-olio-don-gioacchino-dell-azienda-sabino-leone/" >
                        
<img src="https://canosa.gocity.it/library/media/box_61_famiglia_leone.jpg" alt="Premiato l&#39;olio Don Gioacchino dell’azienda Sabino Leone" />                                                                            <span class="date">domenica 3 aprile</span>
                                                <span class="title">Premiato l&#39;olio Don Gioacchino dell’azienda Sabino Leone</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/angelo-gervasio-promosso-tenente-generale/" >
                        
<img src="https://canosa.gocity.it/library/media/box_550x350_angelo_gervasio.jpg" alt="Angelo Gervasio promosso Tenente Generale" />                                                                            <span class="date">gioved&#236; 7 aprile</span>
                                                <span class="title">Angelo Gervasio promosso Tenente Generale</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-autobus-in-fiamme-sulla-a14/" >
                        
<img src="https://canosa.gocity.it/library/media/box_autobus_in_fiamme.jpg" alt="Canosa: autobus in fiamme sulla A14" />                                                                            <span class="date">gioved&#236; 7 aprile</span>
                                                <span class="title">Canosa: autobus in fiamme sulla A14</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/le-organizzazioni-criminali-e-il-controllo-del-territorio/" >
                        
<img src="https://canosa.gocity.it/library/media/box_dia.jpg" alt="Le organizzazioni criminali e il controllo del territorio" />                                                                            <span class="date">gioved&#236; 7 aprile</span>
                                                <span class="title">Le organizzazioni criminali e il controllo del territorio</span>
                    </a>
                </div>
        </div>
    </div>
         <div class="ads  g-ads" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-2125138802949071" data-ad-slot="9971346738" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    </div></div>


    <script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>

                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
        <ul>
                <li class="container"><a href="/notizie/" title="Notizie" >Notizie da Canosa</a>
                        <ul>
<li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li><li><a href="/notizie/?cat=amministrazioni-ed-enti" title="Amministrazioni ed Enti">Amministrazioni ed Enti</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=eventi" title="Eventi e cultura">Eventi e cultura</a></li><li><a href="/notizie/?cat=scuola-e-formazione" title="Scuola e Lavoro">Scuola e Lavoro</a></li><li><a href="/notizie/?cat=associazioni" title="Associazioni">Associazioni</a></li>                        </ul>
                </li>
                <li class="container"><a href="/sport/" title="Sport" >Notizie sportive</a>
                        <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=basket" title="Basket">Basket</a></li><li><a href="/sport/?cat=volley" title="Volley">Volley</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li><li><a href="/sport/?cat=calcio-a-5" title="Calcio a 5">Calcio a 5</a></li>                        </ul>
                </li>
                <li class="container"><a href="/rubriche/" title="Rubriche" >Le Rubriche di CanosaWeb</a>
                        <ul>
<li><a href="/rubriche/le-lettere-di-agata-pinnelli/" title="null">Le lettere di Agata Pinnelli</a></li><li><a href="/rubriche/mens-sana-in-corpore-sano/" title="null">Mens sana in corpore sano</a></li><li><a href="/rubriche/ma-l-erba/" title="Ma... l'erba, Antonio Malerba scrive e circoscrive su Viva">Ma... l'erba</a></li><li><a href="/rubriche/il-pensare-tra-bellezza-e-verita/" title="Il Pensare tra bellezza e verità">Salvatore Sciannamea</a></li><li><a href="/rubriche/crepuscolo-letterario/" title="Crepuscolo letterario di Luciana Fredella">Luciana Fredella</a></li><li><a href="/rubriche/un-paese-di-poesia/" title="Un Paese di Poesia">Sante Valentino</a></li><li><a href="/rubriche/innovazione-e-tecnologia/" title="Innovazione e tecnologia">Innovazione e tecnologia</a></li><li><a href="/rubriche/via-francigena/" title="Via Francigena">Via Francigena</a></li><li><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/" title=" Stilus Magistri "> Stilus Magistri </a></li><li><a href="/rubriche/francesco-morra-storia-e-dintorni/" title="Storia e dintorni ">Storia e dintorni </a></li>                        </ul>
                </li>
                <li class="container"><a href="/eventi/" title="Agenda eventi" >Agenda eventi di Canosa</a>
                </li>
                <li class="container"><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
                </li>
                <li class="container"><a href="/meteo/" title="Previsioni meteo per Canosa" >Previsioni meteo</a>
                </li>
                <li class="container"><a href="/video/" title="CanosaWeb TV: i video della redazione" >Video</a>
                </li>
        </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.canosaviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>CanosaWeb APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Canosa nella tua casella di posta <small>Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-links">
        <ul>
                <li ><a href="mailto:info@gocity.it" title="Pubblicità"  >Pubblicità</a></li>
                <li ><a href="/info/" title="Chi siamo"  >Chi siamo</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"  >Policy e Privacy</a></li>
                <li class="badge small"><a href="https://www.gocity.it/" title="GoCity News Platform"  rel="nofollow"   target="_blank" >GoCity News Platform</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter"><div id="footer-daily">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Antonio Quinto</strong></span></div>&#169; 2005-2022 CanosaWeb &#232; un portale gestito da 3CPower srl Partita iva 07161380725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.
</div></div>
<div id="network-footer-wrapper">
</div>
        </div>
    </div>
    <script src="/Scripts/ads.js" type="text/javascript"></script>

<div class="ads-mobile-wrapper" id="ads-109"><div class="ads-containter ads-mobile" data-url="/adv/banner/109/"></div></div>
    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>CanosaWeb funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=x-2nzGyvjkw3SZrbZ0aQDP7jE9wuVzR47f6NTyic2Y41"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-14', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('set', 'anonymizeIp', true); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
        <link rel="manifest" href="/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "f42dadbd-a608-4fda-93a4-c71f9c8a3ad2",
                                 autoRegister: false,
            persistNotification: false,  
            welcomeNotification: { disable: false, title: "CanosaWeb / CanosaViva il portale di Canosa: notizie e turismo a Canosa", message: "Grazie per esserti iscritto" },
            notifyButton: { enable: false, displayPredicate: function () { return OneSignal.isPushNotificationsEnabled().then(function (isPushEnabled) { return !isPushEnabled; }); }, size: 'medium', theme: 'default', position: 'bottom-right', prenotify: true, showCredit: false, text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche', 'tip.state.subscribed': "Sei iscritto alle notifiche", 'tip.state.blocked': "Hai bloccato le notifiche", 'message.prenotify': 'Clicca per iscriverti alle notifiche', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Gestisci le notifiche del sito', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" }, colors: { 'circle.background': '#405C94', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#405C94', 'dialog.button.background.active': '#405C94', 'dialog.button.background': '#405C94', 'dialog.button.foreground': 'white' } },
            promptOptions: { showCredit: false, actionMessage: 'CanosaWeb vuole avvisarti quando vengono pubblicati articoli di particolare interesse:', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispoitivo', exampleNotificationCaption: '(puoi cancellarti in qualsiasi momento)', acceptButtonText: 'Continua'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() }
            });
            var notificationPromptDelay = 5000;
            var navigationStart = window.performance.timing.navigationStart;
            var timeNow = Date.now();
            setTimeout(promptAndSubscribeUser, Math.max(notificationPromptDelay - (timeNow - navigationStart), 0));
            function promptAndSubscribeUser() {
                window.OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (!isEnabled) {
                        window.OneSignal.showSlidedownPrompt();
                    }
                });
            }
        });
    </script>

    
        <script type="text/javascript">
            window.addEventListener('DOMContentLoaded', function() {
            $(".widget").on("click", ".action", function () {
                var url = $(this).attr('data-actionurl'), widget = $(this).attr('data-widget'); $.get(url, function (data) {
                    $('#' + widget).html(data);
                    if (data.indexOf("widget-galleria") > -1) { Galleria.run('#widget-photo .widget-galleria'); }
                });
            });
        });
    </script>

    <script type="text/javascript">window._taboola=window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),   document.getElementsByTagName("script")[0], "//cdn.taboola.com/libtrc/canosaweb/loader.js","tb_loader_script"); if(window.performance && typeof window.performance.mark == "function"){window.performance.mark("tbl_ic");}</script>

    <script>
        window.addEventListener('DOMContentLoaded', function() {
            if (!jQuery.browser.mobile) {
                var bottom = $("#prefooter-wrapper").outerHeight() + $("#footer-wrapper").outerHeight() + $("#network-footer-wrapper").outerHeight() + $("#postfooter-wrapper").outerHeight() + 10;
                if ($(window).width() > 718 && $(window).width() < 1024) { bottom = bottom + 1200; }
                function calculateAffix(element, offset) { var top = $(element).offset().top - offset; $(element).affix({ offset: { top: top, bottom: bottom } }); }
 $(document).ajaxStop(function () { setTimeout(function () { calculateAffix("#right-affix", 10); }, 3000); });             }
        });
    </script>


    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=400018973413389";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-canosavivai&NODW=yes&P=4" async="async"></script>            <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        <script type="text/javascript" async="true">!function () { var e = window.location.hostname, t = document.createElement("script"), a = document.getElementsByTagName("script")[0], n = "https://quantcast.mgr.consensu.org".concat("/choice/", "T_Mzd9bsmxbuZ", "/", e, "/choice.js"), i = 0; t.async = !0, t.type = "text/javascript", t.src = n, a.parentNode.insertBefore(t, a), function () { for (var e, t = "__tcfapiLocator", a = [], n = window; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (function e() { var a = n.document, i = !!n.frames[t]; if (!i) if (a.body) { var o = a.createElement("iframe"); o.style.cssText = "display:none", o.name = t, a.body.appendChild(o) } else setTimeout(e, 5); return !i }(), n.__tcfapi = function () { var e, t = arguments; if (!t.length) return a; if ("setGdprApplies" === t[0]) t.length > 3 && 2 === t[2] && "boolean" == typeof t[3] && (e = t[3], "function" == typeof t[2] && t[2]("set", !0)); else if ("ping" === t[0]) { var n = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof t[2] && t[2](n) } else a.push(t) }, n.addEventListener("message", function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, function (a, i) { var o = { __tcfapiReturn: { returnValue: a, success: i, callId: n.callId } }; t && (o = JSON.stringify(o)), e.source.postMessage(o, "*") }, n.parameter) }, !1)) }(); var o = function () { var e = arguments; typeof window.__uspapi !== o && setTimeout(function () { void 0 !== window.__uspapi && window.__uspapi.apply(window.__uspapi, e) }, 500) }; if (void 0 === window.__uspapi) { window.__uspapi = o; var s = setInterval(function () { i++ , window.__uspapi === o && i < 3 ? console.warn("USP is not accessible") : clearInterval(s) }, 6e3) } }();</script>
        <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --></body>
</html>