<!DOCTYPE html>
<html lang="it" class="response svg fxd ">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>Stress da coronavirus: il vademecum degli Psicologi di Puglia</title>
    <meta name="description" content="Dodici consigli dell’Ordine  per affrontare le emozioni negative e favorire il benessere psicologico " />
<meta name="viewport" content="width=device-width, initial-scale=1.0">    <meta name="apple-mobile-web-app-title" content="CanosaWeb">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.canosaweb.it/notizie/stress-da-coronavirus-il-vademecum-degli-psicologi-di-puglia/" />    <link rel="amphtml" href="https://www.canosaweb.it/amp/notizie/stress-da-coronavirus-il-vademecum-degli-psicologi-di-puglia/" />                    <link rel="apple-touch-icon" href="https://static.gocity.it/canosaviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/canosaviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/canosaviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/canosaviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/canosaviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.canosaweb.it/rss/" title="RSS feed CanosaWeb" />
    <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.canosaweb.it/notizie/stress-da-coronavirus-il-vademecum-degli-psicologi-di-puglia/" />    <meta property="og:site_name" content="CanosaWeb" />
<meta property="fb:app_id" content="400018973413389" />    <meta property="fb:pages" content="633555353396806" /><meta property="article:publisher" content="633555353396806" />    <meta property="og:title" content="Stress da coronavirus: il vademecum degli Psicologi di Puglia" />
    <meta property="og:description" content="Dodici consigli dell’Ordine  per affrontare le emozioni negative e favorire il benessere psicologico " />
    <meta property="og:image" content="https://canosa.gocity.it/library/media/1_vincenzo_gesualdo.jpg" />
    <meta property="article:section" content="Notizie" />
    <meta property="article:published_time" content="2020-04-18T12:38:15 GMT" />
    <meta property="article:modified_time" content="2020-04-18T12:44:10 GMT" />
<meta name="language" content="italian" /><meta name="msvalidate.01" content="4BFAE9A7E4A3E9C22EA5C6CCD2C5FDE3" />    <link href="/bundles/css?v=IcaDX53kaTgJYdQThTc07C3ovBH5KFmroxMggVXC5PM1" rel="preload" as="style" /><link href="/bundles/css?v=IcaDX53kaTgJYdQThTc07C3ovBH5KFmroxMggVXC5PM1" rel="stylesheet"/>

    <link href="/bundles/deferred?v=oq8sZemgIx8_iEokvkNEUNhzzNjM7EqXCioLiv7FXE01" rel="preload" as="style" /><link href="/bundles/deferred?v=oq8sZemgIx8_iEokvkNEUNhzzNjM7EqXCioLiv7FXE01" rel="stylesheet"/>

    <link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="preload" as="style" /><link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="stylesheet"/>

    <link href="/style?v=142320" rel="stylesheet"><link href="/style?v=142320" rel="stylesheet" /><style>.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo.svg');} .xmas.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-xmas.svg');} .svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/canosaviva/img/ireport.svg');} @media only screen and (max-width: 1023px) {.response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.svg'); }.response.svg.xmas .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv-xmas.svg');}}</style>
    <script type="application/ld+json">[{ "@context": "http://schema.org", "@type":"WebSite","@id":"#website","name":"CanosaWeb", "alternateName":"CanosaWeb", "url":"https://www.canosaweb.it", "potentialAction":{ "@type":"SearchAction","target":"https://www.canosaweb.it/cerca/?search={search_term_string}","query-input":"required name=search_term_string"}}, { "@context": "http://schema.org", "@type":"Organization","@id":"#organization","name":"Viva Network","url":"http://www.vivanetwork.it", "logo":"http://www.vivanetwork.it/images/viva-network-logo.png", "sameAs":["https://www.facebook.com/viva24/"]}]</script>
    
        <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "Stress da coronavirus: il vademecum degli Psicologi di Puglia", "alternativeHeadline" : "Stress da coronavirus: il vademecum degli Psicologi di Puglia. Dodici consigli dell’Ordine  per affrontare le emozioni negative e favorire il benessere psicologico ", "articleSection": "Notizie", "author":{"@type":"Person","name":"CanosaWeb"}, "dateCreated" : "2020-04-18T12:38:15Z", "datePublished" : "2020-04-18T12:38:15Z", "dateModified" : "2020-04-18T12:44:10Z", "publisher":{"@type":"Organization","name":"CanosaWeb", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/canosaviva/img/logo-text.png", "width" : 210, "height" : 30}}, "description" : "Stati di ansia, panico, disturbi del sonno e timore del contagio. Queste le più diffuse conseguenze del lungo periodo di quarantena al quale siamo sottoposti e che può avere a lungo termine un impatto significativo sulla salute mentale e quindi sul benessere psicologico collettivo. Ogni situazione di emergenza, di qualunque natura essa sia, ha sugli individui un impatto tale da sconvolgerne gli equilibri interni. A tale riguardo è noto che gli esseri umani, così come tutte le specie, di fronte a situazioni di pericolo sviluppano reazioni da stress che sono normali rispetto a situazioni...", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.canosaweb.it/notizie/stress-da-coronavirus-il-vademecum-degli-psicologi-di-puglia/", "image":{"@type":"ImageObject","url":"https://canosa.gocity.it/library/media/1_vincenzo_gesualdo.jpg", "width":986, "height":657}}</script>

    
        <style>
    .bubble-color .btn.btn-action { background-color: #1549A2; border-color: #2E5EB3; box-shadow: 0px 1px 0px #123D88; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #174dab; border-right: solid 4px #144599; }
    span.bubble-arrow.bubble-color { border-color: #174dab transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #123D88; }
    .page-index .index span.title { color: #174dab; }
        </style>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://assets.evolutionadv.it/barlettaviva_it/barlettaviva_it.new.js"></script>    </head>
<body class="non-graphic collapse splitted news ">
    
    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">                    <div id="site-logo" >
                        <a href="/">CanosaWeb</a>
                        <img class="print" src="https://static.gocity.it/canosaviva/img/logo.png" />
                    </div>
                    <div id="header-fanpage">
                        <div id="fanpage">
                        <span class="fan-counter">1.496</span>
                            <a id="fanpage-button" href="https://www.facebook.com/canosaweb.it/" target="_blank" rel="nofollow">FANPAGE</a>
                        </div>
                    </div>
                </div>
                <div id="header-logo-url" class="print">canosaweb.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="far fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.canosaviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/canosaweb.it" target="_blank"><i class="fab fa-facebook-f social social-facebook"></i></a>                                                        <a href="/rss/" title="CanosaWeb - Feed Rss"><i class="far fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="far fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button><div id="mobile-weather"></div>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>

            <li class="firstitem">
                <a href="/" >HOME</a>
            </li>
            <li class="open">
                <a href="/notizie/" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/notizie/?cat=la-citta">Vita di città</a></li>
<li ><a href="/notizie/?cat=territorio">Territorio</a></li>
<li ><a href="/notizie/?cat=amministrazioni-ed-enti">Amministrazioni ed Enti</a></li>
<li ><a href="/notizie/?cat=cronaca">Cronaca</a></li>
<li ><a href="/notizie/?cat=politica">Politica</a></li>
<li ><a href="/notizie/?cat=eventi">Eventi e cultura</a></li>
<li ><a href="/notizie/?cat=scuola-e-formazione">Scuola e Lavoro</a></li>
<li ><a href="/notizie/?cat=associazioni">Associazioni</a></li>
                </ul>
            </li>
            <li >
                <a href="/sport/" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio">Calcio</a></li>
<li ><a href="/sport/?cat=basket">Basket</a></li>
<li ><a href="/sport/?cat=volley">Volley</a></li>
<li ><a href="/sport/?cat=arti-marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=altri-sport">Altri sport</a></li>
<li ><a href="/sport/?cat=calcio-a-5">Calcio a 5</a></li>
                </ul>
            </li>
            <li >
                <a href="/rubriche/" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/le-lettere-di-agata-pinnelli/">Le lettere di Agata Pinnelli</a></li>
<li ><a href="/rubriche/mens-sana-in-corpore-sano/">Mens sana in corpore sano</a></li>
<li ><a href="/rubriche/ma-l-erba/">Ma... l'erba</a></li>
<li ><a href="/rubriche/il-pensare-tra-bellezza-e-verita/">Salvatore Sciannamea</a></li>
<li ><a href="/rubriche/crepuscolo-letterario/">Luciana Fredella</a></li>
<li ><a href="/rubriche/un-paese-di-poesia/">Sante Valentino</a></li>
<li ><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/"> Stilus Magistri </a></li>
<li ><a href="/rubriche/francesco-morra-storia-e-dintorni/">Storia e dintorni </a></li>
<li ><a href="/rubriche/le-pillole/"> Le Pillole</a></li>
<li ><a href="/rubriche/radio-d-epoca/">Radio d'epoca </a></li>
                </ul>
            </li>
            <li >
                <a href="/eventi/" >AGENDA</a>
            </li>
            <li >
                <a href="/ireport/" >iREPORT</a>
            </li>
            <li >
                <a href="/meteo/" >METEO</a>
            </li>
            <li >
                <a href="/video/" >VIDEO</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="far fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
          </header>
    </div>
    <div class="clear"></div>
</div>


            
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                    
    <div class="content categorized">
        <article class=" mode2">
            <ul class="breadcrumbs noborder"><li><i class="far fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="far fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.canosaweb.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.canosaweb.it/notizie/", "name": "Notizie e aggiornamenti" } }]}</script>
            <header>
                <figure><img src="https://canosa.gocity.it/library/media/1_vincenzo_gesualdo.jpg" class="responsive content-img" alt="Vincenzo Gesualdo" /><figcaption class="content-img-caption">Vincenzo Gesualdo</figcaption></figure>
                <div>
                    <span class="category"  style="color:#174dab; background-color:#174dab">Notizie</span><h1>Stress da coronavirus: il vademecum degli Psicologi di Puglia</h1><p class="tagline">Dodici consigli dell’Ordine  per affrontare le emozioni negative e favorire il benessere psicologico <span></span></p>
                </div>
            </header>
            <div class="clear"></div>
            <div class="contentdate">
                <span class="datezone">Puglia - </span>sabato 18 aprile 2020
<span class="datetime"><i class="far fa-clock"></i> 14.37</span>                                            </div>
            <div class="ads-containter ads-page ads-content" data-url="/adv/banner/80/"></div>            <div class="sharing" data-url="https://www.canosaweb.it/notizie/stress-da-coronavirus-il-vademecum-degli-psicologi-di-puglia/" data-title="Stress da coronavirus: il vademecum degli Psicologi di Puglia" data-counter="20" data-comments="0" data-app="400018973413389"></div>
            
            <div class="clear"></div>
            <div class="ads-containter ads-custom " ><ins data-revive-zoneid="2601"  data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins></div>
            
            <div class="p first"><strong>Stati di ansia, panico, disturbi del sonno e timore del contagio. </strong>Queste le più diffuse conseguenze del lungo periodo di quarantena al quale siamo sottoposti e che può avere a lungo termine un impatto significativo sulla salute mentale e quindi sul benessere psicologico collettivo. Ogni situazione di emergenza, di qualunque natura essa sia, ha sugli individui un impatto tale da sconvolgerne gli equilibri interni. <strong>A tale riguardo è noto che gli esseri umani, così come tutte le specie, di fronte a situazioni di pericolo sviluppano reazioni da stress che sono normali rispetto a situazioni improvvise ed anomale come quelle che stiamo vivendo. </strong><em>"L'assoluta singolarità del momento che stiamo vivendo sta mettendo tutti di fronte a nuovi contesti e nuove sensazioni con i quali dover convivere", </em>sottolinea il presidente dell'Ordine degli Psicologi della Regione Puglia <strong>Vincenzo Gesualdo</strong>. Per questo il Consiglio dell'Ordine vuole dare un contributo per far fronte alle problematiche emerse dall<strong>'emergenza Covid-19</strong> e, attraverso le psicologhe <strong>Anna Palumbo</strong> e <strong>Laura Corvaglia</strong>, ha stilato un vademecum contenente i consigli per orientare al meglio i pensieri, gli atteggiamenti e i comportamenti dell'intera comunità.<br /><br /><u><strong>Ecco i 12 consigli degli psicologi:</strong></u><br />1. Può capitare in questo periodo di <strong>provare diverse emozioni:</strong> ansia, paura, agitazione, rabbia. In questi casi è opportuno fermarsi, riconoscere quale stato emotivo si sta provando ed accettarlo come una reazione normale ad un evento anormale;<br />2. Spesso l'intensità delle emozioni negative dipende dalla percezione che abbiamo delle cose.<strong> Tanto più è elevata la percezione del rischio, tanto più affrontiamo la situazione con un enorme carico di stress</strong>. È bene riconoscere che adottando le misure di sicurezza che ci sono state suggerite dalle istituzioni, non solo ci si protegge da un eventuale contagio, ma anche dallo stress causato da una percezione del rischio sopraelevata;<br />3. Può accadere di utilizzare i mezzi di comunicazione in maniera eccessiva o errata, al fine di essere sempre informati sui nuovi sviluppi della pandemia in atto. Evitare la "bulimia di informazioni" ci aiuta a ridurre il sovraccarico emotivo, informandosi solo attraverso canali istituzionali;<br />4. Utilizzare <strong>i canali social per mantenere rapporti piacevoli con familiari ed amici.</strong> Il supporto sociale, infatti, è uno dei maggiori fattori che acquietano lo stato di stress;<br />5. Darsi delle regole quotidiane, mantenendo il più possibile quelle ordinarie e imparando, laddove si lavori da casa, a delimitare spazi e tempi da dedicare al lavoro;<br />6. Dedicare il tempo ad attività che prima non riuscivamo a svolgere e dare dignità e valore ad ogni momento della giornata, ad ogni gesto o abitudine, dedicando a ciascuno spazio e tempo;<br />7.. Dedicare un momento della giornata all'attività fisica, in quanto questa migliora la capacità di concentrazione, l'umore, il sonno ed il benessere psicologico in generale, determinando la naturale liberazione di endorfine, definite come ormoni del benessere;<br />8. Utilizzare questo periodo per acquisire maggiori risorse personali, imparando a tollerare la noia e la frustrazione;<br />9. Favorire, a fine giornata, la decompressione emotiva dedicandosi ad attività rilassanti quali un bagno caldo o la lettura di un libro, al fine di facilitare il sonno;<br />10. Spiegare ai bambini la situazione che stiamo vivendo, in maniera chiara e attraverso un linguaggio semplice fatto di immagini e giochi;<br />11. Organizzare la giornata dei bambini, dedicando<strong> il tempo alle attività scolastiche, </strong>di svago e creative, ma anche alla noia, dando opportunità di crescita alla creatività e alla fantasia;<br />12. Sostenere il più possibile gli anziani con chiamate, al fine di evitare il senso di isolamento e solitudine che questi vivono.<br /><br /><em>"È una situazione nuova per quasi tutti gli italiani",</em> continua<strong> Gesualdo</strong>. <em>"Stiamo vivendo una condizione di stress cronico durante la quale occorre tollerare le restrizioni e gestire al meglio le tensioni per far sì che la quarantena alla quale siamo sottoposti trascorra nella maniera più serena".  </em>L'<strong>Ordine degli Psicologi di Puglia</strong> ha da subito attivato una task force con proprie risorse  che coinvolge le associazioni Sipem, Emdr e i professionisti iscritti all'albo per intervenire in merito a richieste di aiuto relative a condizioni psicologiche di ansia, angoscia, paura del  contagio e fragilità emotive. Sta inoltre supportando tutte le iniziative pubbliche e del volontariato per costruire una rete integrata di servizi a beneficio di tutte le fasce della popolazione.  Al fine di aiutare il personale medico-sanitario è stato infine istituito un <strong>servizio di supporto, al numero verde 800.010240, a cui rispondono professionisti esperti in psicologia dell'emergenza.</strong><div class="fb-quote"></div></div>
                    </article>
        
        <ul class="tags bottom"><li>Ordine degli Psicologi</li><li>Coronavirus</li></ul>

    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-2">
                <div class="index">
                    
<a href="/notizie/boom-per-gli-orti-sul-balcone/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2017_basilico.jpg" alt="Boom per gli orti sul balcone" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                18 aprile 2020
                            </span>                        <span class="title"><a href="/notizie/boom-per-gli-orti-sul-balcone/" >Boom per gli orti sul balcone</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/il-grande-cuore-dell-82-reggimento-fanteria-torino/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2020_bisceglie.jpg" alt="Il grande cuore dell'82° Reggimento Fanteria  &quot;Torino &quot;" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                18 aprile 2020
                            </span>                        <span class="title"><a href="/notizie/il-grande-cuore-dell-82-reggimento-fanteria-torino/" >Il grande cuore dell&#39;82&#176; Reggimento Fanteria &quot;Torino&quot;</a></span>
                                            </div>
                </div>
        </div>
    </div>
        
<div class="ads-containter ads-custom ads-page ads-content ads-content-btm" data-url="/adv/custom/994/"></div>
        <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.canosaweb.it/notizie/stress-da-coronavirus-il-vademecum-degli-psicologi-di-puglia/" data-width="100%" data-numposts="5" ></div><div class="clear"></div></div>
        <div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails ",target_type:"mix"});</script>
<div class="ads-containter ads-page" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-page" data-url="/adv/banner/81/"></div>
 <div class="ads ads-responsive g-ads"  style="min-height:60px"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2125138802949071" data-ad-slot="7721169835" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
        
            <div class="story-wrapper tag-story">
            <span class="story-title bubble">Altri contenuti a tema</span>
            <span class="bubble-arrow"></span>
        <div class="story-list">
                <div class="story ">
                        
                            <a href="/notizie/il-grande-cuore-dell-82-reggimento-fanteria-torino/" >
                                <img src="https://canosa.gocity.it/library/media/big_2020_bisceglie.jpg" alt="Il grande cuore dell&#39;82&#176; Reggimento Fanteria &quot;Torino&quot;" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/il-grande-cuore-dell-82-reggimento-fanteria-torino/" >Il grande cuore dell&#39;82&#176; Reggimento Fanteria &quot;Torino&quot;</a></span>
<span class="subtitle">Donato un ventilatore e materiale sanitario all&#39;Ospedale &quot;Vittorio Emanuele II&quot; di Bisceglie</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/ripresa-delle-attivita-produttive-tavoli-permanenti-per-l-analisi-delle-problematiche/" >
                                <img src="https://canosa.gocity.it/library/media/big_2019_maurizio_valiante.jpg" alt="Ripresa delle attivit&#224; produttive: tavoli permanenti per l’analisi delle problematiche" />
                            </a>
                                                                        <span class="storycategory"   style="color:#CA173C;background-color:#CA173C"  >Cronaca</span>                        <span class="title"><a href="/notizie/ripresa-delle-attivita-produttive-tavoli-permanenti-per-l-analisi-delle-problematiche/" >Ripresa delle attivit&#224; produttive: tavoli permanenti per l’analisi delle problematiche</a></span>
<span class="subtitle">Attivati stamani  in Prefettura</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/puglia-in-calo-i-casi-positivi/" >
                                <img src="https://canosa.gocity.it/library/media/big_1_coronavirus_protocollo.jpg" alt="Puglia : In calo i casi positivi" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/puglia-in-calo-i-casi-positivi/" >Puglia : In calo i casi positivi</a></span>
<span class="subtitle">Il bollettino epidemiologico giornaliero della Regione</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/un-fanta-calcio-al-virus/" >
                                <img src="https://canosa.gocity.it/library/media/big_2020_fanta_5j.jpg" alt="Un Fanta... Calcio al Virus" />
                            </a>
                                                                        <span class="storycategory"   style="color:#62cb91;background-color:#62cb91"  >Associazioni</span>                        <span class="title"><a href="/notizie/un-fanta-calcio-al-virus/" >Un Fanta... Calcio al Virus</a></span>
<span class="subtitle">Iniziativa solidale della  Lega FantaPianto per l&#39;Ambulatorio Popolare di Canosa</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/giovani-medici-omceo-collaborano-con-la-asl-bt/" >
                                <img src="https://canosa.gocity.it/library/media/big_1_del_vecchio_1.jpg" alt="Giovani medici Omceo collaborano con la Asl Bt" />
                            </a>
                                                                        <span class="storycategory"   style="color:#17abab;background-color:#17abab"  >Amministrazioni ed Enti</span>                        <span class="title"><a href="/notizie/giovani-medici-omceo-collaborano-con-la-asl-bt/" >Giovani medici Omceo collaborano con la Asl Bt</a></span>
<span class="subtitle">Le dichiarazioni  del presidente dell’Ordine Benedetto Delvecchio</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/nonno-ci-vediamo-dopo-che-il-coronavirus-e-andato-via/" >
                                <img src="https://canosa.gocity.it/library/media/big_universit_bambini.jpg" alt="Nonno ci vediamo dopo che il Coronavirus &#232; andato via!" />
                            </a>
                                                                        <span class="storycategory"   style="color:#17abab;background-color:#17abab"  >Amministrazioni ed Enti</span>                        <span class="title"><a href="/notizie/nonno-ci-vediamo-dopo-che-il-coronavirus-e-andato-via/" >Nonno ci vediamo dopo che il Coronavirus &#232; andato via!</a></span>
<span class="subtitle">Il Garante regionale dei minori, Ludovico Abbaticchio, scrive ai bambini</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/sono-sei-gli-ospiti-della-r-s-s-a-san-giuseppe-trasferiti-al-covid-hospital-di-bisceglie/" >
                                <img src="https://canosa.gocity.it/library/media/big_1_canosa_rsa_san_giuseppe.jpg" alt="R.S.S.A. “San Giuseppe”: 6 ospiti trasferiti al  Covid Hospital&#160; di Bisceglie" />
                            </a>
                                                                        <span class="storycategory"   style="color:#bf5922;background-color:#bf5922"  >Vita di città</span>                        <span class="title"><a href="/notizie/sono-sei-gli-ospiti-della-r-s-s-a-san-giuseppe-trasferiti-al-covid-hospital-di-bisceglie/" >R.S.S.A. “San Giuseppe”: 6 ospiti trasferiti al  Covid Hospital&#160; di Bisceglie</a></span>
<span class="subtitle">Il sindaco Morra riferisce sull&#39;aggiornamento della situazione</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/persona-positiva-al-coronavirus-denunciato-per-violazione-dell-obbligo-della-quarantena/" >
                                <img src="https://canosa.gocity.it/library/media/big_1_polizia_stradale_600x335.jpg" alt="Coronavirus: Persona positiva denunciata per violazione dell&#39;obbligo della quarantena" />
                            </a>
                                                                        <span class="storycategory"   style="color:#CA173C;background-color:#CA173C"  >Cronaca</span>                        <span class="title"><a href="/notizie/persona-positiva-al-coronavirus-denunciato-per-violazione-dell-obbligo-della-quarantena/" >Coronavirus: Persona positiva denunciata per violazione dell&#39;obbligo della quarantena</a></span>
<span class="subtitle">Proseguono i  controlli delle Forze di Polizia dall&#39;inizio dell&#39;emergenza sanitaria</span>                </div>
        </div>
    </div>

<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading" style="display:none"><img src="/contents/img/UI/rolling.gif" alt="loading"/></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info">Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/contents/img/UI/newsletter-email.png" alt="Newsletter" width="100"/>
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Canosa <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
        
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-8">
                <div class="index">
                    
<a href="/notizie/trema-la-terra-sul-gargano/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_terremoto.jpg" alt="Trema la terra sul Gargano" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                18 aprile 2020
                            </span>                        <span class="title"><a href="/notizie/trema-la-terra-sul-gargano/" >Trema la terra sul Gargano</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/nonno-ci-vediamo-dopo-che-il-coronavirus-e-andato-via/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_universit_bambini.jpg" alt="Nonno ci vediamo dopo che il Coronavirus è andato via!" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                17 aprile 2020
                            </span>                        <span class="title"><a href="/notizie/nonno-ci-vediamo-dopo-che-il-coronavirus-e-andato-via/" >Nonno ci vediamo dopo che il Coronavirus &#232; andato via!</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/ripresa-delle-attivita-produttive-tavoli-permanenti-per-l-analisi-delle-problematiche/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2019_maurizio_valiante.jpg" alt="Ripresa delle attività produttive: tavoli permanenti per l’analisi delle problematiche" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                17 aprile 2020
                            </span>                        <span class="title"><a href="/notizie/ripresa-delle-attivita-produttive-tavoli-permanenti-per-l-analisi-delle-problematiche/" >Ripresa delle attivit&#224; produttive: tavoli permanenti per l’analisi delle problematiche</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/revenge-porn-l-allarme-della-polizia-postale/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_revenge_porn.jpg" alt="Revenge porn, l'allarme della Polizia Postale" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                17 aprile 2020
                            </span>                        <span class="title"><a href="/notizie/revenge-porn-l-allarme-della-polizia-postale/" >Revenge porn, l&#39;allarme della Polizia Postale</a></span>
                                            </div>
                </div>
                <div class="index">
                    <span class="fb_comments_count comments-count">1</span> <span class="comments-label"></span>
<a href="/notizie/rapina-ad-un-camion-carico-di-alimentari/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_camion_andria.jpg" alt="Rapina ad un camion carico di alimentari" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                17 aprile 2020
                            </span>                        <span class="title"><a href="/notizie/rapina-ad-un-camion-carico-di-alimentari/" >Rapina ad un camion carico di alimentari</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/puglia-in-calo-i-casi-positivi/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_coronavirus_protocollo.jpg" alt="Puglia : In calo i casi positivi" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                17 aprile 2020
                            </span>                        <span class="title"><a href="/notizie/puglia-in-calo-i-casi-positivi/" >Puglia : In calo i casi positivi</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/un-fanta-calcio-al-virus/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2020_fanta_5j.jpg" alt="Un Fanta... Calcio al Virus" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                17 aprile 2020
                            </span>                        <span class="title"><a href="/notizie/un-fanta-calcio-al-virus/" >Un Fanta... Calcio al Virus</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/giovani-medici-omceo-collaborano-con-la-asl-bt/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_del_vecchio_1.jpg" alt="Giovani medici Omceo collaborano con la Asl Bt" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                17 aprile 2020
                            </span>                        <span class="title"><a href="/notizie/giovani-medici-omceo-collaborano-con-la-asl-bt/" >Giovani medici Omceo collaborano con la Asl Bt</a></span>
                                            </div>
                </div>
        </div>
    </div>

    </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
    <div class="ads-containter ads-side" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-side" data-url="/adv/banner/81/"></div>
<div class="ads-native-container " data-url="/adv/native/31/"></div><div class="clear"></div>

<div class="ads-containter ads-custom ads-side" data-url="/adv/custom/994/"></div>
    </div>
    <div class="right-pack right-pack-light">
<div class="ads-containter ads-custom " ><ins data-revive-zoneid="2599" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
<div class="ads-containter" data-url="/adv/banner/82/"></div>
        <div id="right-affix">
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/canosa-rinvenuta-una-donna-accasciata-a-terra/" >
                        
<img src="https://canosa.gocity.it/library/media/box_2020_anpana_2.jpg" alt="Canosa: Rinvenuta una donna accasciata a terra" />                                                                            <span class="date">domenica 12 aprile</span>
                                                <span class="title">Canosa: Rinvenuta una donna accasciata a terra</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/salgono-i-contagi-giornalieri-nella-bat-36/" >
                        
<img src="https://canosa.gocity.it/library/media/box_3_corona_virus.jpg" alt="Salgono i contagi giornalieri nella BAT :36" />                                                                            <span class="date">domenica 12 aprile</span>
                                                <span class="title">Salgono i contagi giornalieri nella BAT :36</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-rssa-s-giuseppe-43-pazienti-positivi/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_coronavirus_1.jpg" alt="Canosa-Rssa S. Giuseppe: 43 pazienti positivi" />                                                                            <span class="date">marted&#236; 14 aprile</span>
                                                <span class="title">Canosa-Rssa S. Giuseppe: 43 pazienti positivi</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/il-lauro-di-laura/" >
                        
<img src="https://canosa.gocity.it/library/media/box_2_laura_carbone.jpg" alt="Il lauro di Laura Carbone" />                                                                            <span class="date">mercoled&#236; 15 aprile</span>
                                                <span class="title">Il lauro di Laura Carbone</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/coronavirus-sanzionati-137-cittadini-trasgressioni/" >
                        
<img src="https://canosa.gocity.it/library/media/box_2020_polizia_locale_canosa.jpg" alt="Coronavirus: sanzionati 137 cittadini trasgressori" />                                                                            <span class="date">domenica 12 aprile</span>
                                                <span class="title">Coronavirus: sanzionati 137 cittadini trasgressori</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/essere-portavoce-di-positivita/" >
                        
<img src="https://canosa.gocity.it/library/media/box_2_sergio_fontana.jpg" alt="Essere portavoce di positivit&#224;" />                                                                            <span class="date">domenica 12 aprile</span>
                                                <span class="title">Essere portavoce di positivit&#224;</span>
                    </a>
                </div>
        </div>
    </div>
         <div class="ads  g-ads" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-2125138802949071" data-ad-slot="9971346738" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    </div></div>


    <script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>

                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
        <ul>
                <li class="container"><a href="/notizie/" title="Notizie" >Notizie da Canosa</a>
                        <ul>
<li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li><li><a href="/notizie/?cat=amministrazioni-ed-enti" title="Amministrazioni ed Enti">Amministrazioni ed Enti</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=eventi" title="Eventi e cultura">Eventi e cultura</a></li><li><a href="/notizie/?cat=scuola-e-formazione" title="Scuola e Lavoro">Scuola e Lavoro</a></li><li><a href="/notizie/?cat=associazioni" title="Associazioni">Associazioni</a></li>                        </ul>
                </li>
                <li class="container"><a href="/sport/" title="Sport" >Notizie sportive</a>
                        <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=basket" title="Basket">Basket</a></li><li><a href="/sport/?cat=volley" title="Volley">Volley</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li><li><a href="/sport/?cat=calcio-a-5" title="Calcio a 5">Calcio a 5</a></li>                        </ul>
                </li>
                <li class="container"><a href="/rubriche/" title="Rubriche" >Le Rubriche di CanosaWeb</a>
                        <ul>
<li><a href="/rubriche/le-lettere-di-agata-pinnelli/" title="null">Le lettere di Agata Pinnelli</a></li><li><a href="/rubriche/mens-sana-in-corpore-sano/" title="null">Mens sana in corpore sano</a></li><li><a href="/rubriche/ma-l-erba/" title="Ma... l'erba, Antonio Malerba scrive e circoscrive su Viva">Ma... l'erba</a></li><li><a href="/rubriche/il-pensare-tra-bellezza-e-verita/" title="Il Pensare tra bellezza e verità">Salvatore Sciannamea</a></li><li><a href="/rubriche/crepuscolo-letterario/" title="Crepuscolo letterario di Luciana Fredella">Luciana Fredella</a></li><li><a href="/rubriche/un-paese-di-poesia/" title="Un Paese di Poesia">Sante Valentino</a></li><li><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/" title=" Stilus Magistri "> Stilus Magistri </a></li><li><a href="/rubriche/francesco-morra-storia-e-dintorni/" title="Storia e dintorni ">Storia e dintorni </a></li><li><a href="/rubriche/le-pillole/" title=" Le Pillole"> Le Pillole</a></li><li><a href="/rubriche/radio-d-epoca/" title="Radio d'epoca ">Radio d'epoca </a></li>                        </ul>
                </li>
                <li class="container"><a href="/eventi/" title="Agenda eventi" >Agenda eventi di Canosa</a>
                </li>
                <li class="container"><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
                </li>
                <li class="container"><a href="/meteo/" title="Previsioni meteo per Canosa" >Previsioni meteo</a>
                </li>
                <li class="container"><a href="/video/" title="CanosaWeb TV: i video della redazione" >Video</a>
                </li>
        </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.canosaviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>CanosaWeb APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Canosa nella tua casella di posta <small>Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-links">
        <ul>
                <li ><a href="mailto:info@gocity.it" title="Pubblicità"  >Pubblicità</a></li>
                <li ><a href="/info/" title="Chi siamo"  >Chi siamo</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"  >Policy e Privacy</a></li>
                <li class="badge small"><a href="https://www.gocity.it/" title="GoCity News Platform"  rel="nofollow"   target="_blank" >GoCity News Platform</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter"><div id="footer-daily">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></div>&#169; 2005-2020 CanosaWeb &#232; un portale gestito da 3CPower srl Partita iva 07161380725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.
</div></div>
<div id="network-footer-wrapper">
</div>
        </div>
    </div>
    <script type="text/javascript" async="true">
        var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0,elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(){if(!window.frames.__cmpLocator)if(document.body){var i=document.body,t=document.createElement("iframe");t.style="display:none",t.name="__cmpLocator",i.appendChild(t)}else setTimeout(e,5)}function i(e){var i,t="string"==typeof e.data;if((i=t?-1!=e.data.indexOf("__cmpCall")?JSON.parse(e.data):{}:e.data).__cmpCall){var n=i.__cmpCall;window.__cmp(n.command,n.parameter,function(i,a){var o={__cmpReturn:{returnValue:i,success:a,callId:n.callId}};e.source.postMessage(t?JSON.stringify(o):o,"*")})}}e(),window.__cmp=function(e){var i=arguments;if(!i.length)return __cmp.a;if("ping"===i[0])i[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(i))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=i,window.addEventListener?window.addEventListener("message",i,!1):window.attachEvent("onmessage",i)}(),window.__cmp("init",{Language:"it","Initial Screen Title Text":"Il rispetto della tua privacy è la nostra priorità","Initial Screen Reject Button Text":"NON ACCETTO","Initial Screen Accept Button Text":"ACCETTO","Initial Screen Purpose Link Text":"Mostra finalità","Purpose Screen Title Text":"Il rispetto della tua privacy è la nostra priorità","Purpose Screen Body Text":"Di seguito puoi impostare le preferenze sul consenso e determinare come desideri utilizzare i dati in base alle finalità. Puoi impostare le tue preferenze per noi indipendentemente da quelle dei partner di terze parti. Ogni finalità ha una descrizione in modo che tu sappia come noi e i nostri partner utilizziamo i tuoi dati.","Purpose Screen Vendor Link Text":"Visualizza i fornitori","Purpose Screen Cancel Button Text":"Annullare","Purpose Screen Save and Exit Button Text":"Accetta ed Esci","Vendor Screen Title Text":"Il rispetto della tua privacy è la nostra priorità","Vendor Screen Body Text":"Di seguito puoi impostare le preferenze sul consenso per i singoli partner di terze parti con cui collaboriamo. Per visualizzare le finalità rispetto alle quali i singoli partner di terze parti usano i dati per agevolarti nelle tue scelte, espandi ogni voce dell&#039;elenco di aziende. In alcuni casi, le aziende potrebbero utilizzare i tuoi dati senza chiedere il tuo consenso, in base ai loro legittimi interessi. Per ulteriori informazioni e per opporti a tale elaborazione, puoi fare clic sui rispettivi link alla policy sulla privacy.","Vendor Screen Accept All Button Text":"ACCETTA TUTTO","Vendor Screen Reject All Button Text":"RIFIUTA TUTTO","Vendor Screen Purposes Link Text":"Torna alle finalità","Vendor Screen Cancel Button Text":"Annullare","Vendor Screen Save and Exit Button Text":"Salva ed Esci","Initial Screen Body Text":"Noi e i nostri partner utilizziamo tecnologie, quali quelle dei cookie, ed elaboriamo i dati personali, quali gli indirizzi IP e gli identificatori dei cookie, per personalizzare gli annunci e i contenuti in base ai tuoi interessi, misurare le prestazioni di annunci e contenuti e ricavare informazioni sul pubblico che ha visualizzato gli annunci e i contenuti. Fai clic sotto per acconsentire all&#039; utilizzo di questa tecnologia e al trattamento dei tuoi dati personali per queste finalità. Puoi cambiare idea e modificare le tue opzioni sul consenso in qualsiasi momento ritornando su questo sito.","Initial Screen Body Text Option":1,"Publisher Purpose IDs":[1,5],"Publisher Purpose Legitimate Interest IDs":[1,5],"No Option":false, "Min Days Between UI Displays":120,"Display Persistent Consent Link":!1,"Publisher Name":"CanosaWeb","Publisher Logo":"https://gostatic.gocity.it/CanosaWeb/img/logo-text-inv.svg"});
    </script>
    <script src="/Scripts/ads.js" type="text/javascript"></script>

<div class="ads-mobile-wrapper" id="ads-109"><div class="ads-containter ads-mobile" data-url="/adv/banner/109/"></div></div>
    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>CanosaWeb funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=LLdyXTL0A4RVKlGVqezizYKQ8eUs97x0z7Vu_lTWC7k1"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-14', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('set', 'anonymizeIp', true); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
        <link rel="manifest" href="/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "f42dadbd-a608-4fda-93a4-c71f9c8a3ad2",
                                 autoRegister: false,
            persistNotification: false,  
            welcomeNotification: { disable: false, title: "CanosaWeb / CanosaViva il portale di Canosa: notizie e turismo a Canosa", message: "Grazie per esserti iscritto" },
            notifyButton: { enable: false, displayPredicate: function () { return OneSignal.isPushNotificationsEnabled().then(function (isPushEnabled) { return !isPushEnabled; }); }, size: 'medium', theme: 'default', position: 'bottom-right', prenotify: true, showCredit: false, text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche', 'tip.state.subscribed': "Sei iscritto alle notifiche", 'tip.state.blocked': "Hai bloccato le notifiche", 'message.prenotify': 'Clicca per iscriverti alle notifiche', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Gestisci le notifiche del sito', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" }, colors: { 'circle.background': '#405C94', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#405C94', 'dialog.button.background.active': '#405C94', 'dialog.button.background': '#405C94', 'dialog.button.foreground': 'white' } },
            promptOptions: { showCredit: false, actionMessage: 'CanosaWeb vuole avvisarti quando vengono pubblicati articoli di particolare interesse:', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispoitivo', exampleNotificationCaption: '(puoi cancellarti in qualsiasi momento)', acceptButtonText: 'Continua'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() }
            });
            var notificationPromptDelay = 5000;
            var navigationStart = window.performance.timing.navigationStart;
            var timeNow = Date.now();
            setTimeout(promptAndSubscribeUser, Math.max(notificationPromptDelay - (timeNow - navigationStart), 0));
            function promptAndSubscribeUser() {
                window.OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (!isEnabled) {
                        window.OneSignal.showSlidedownPrompt();
                    }
                });
            }
        });
    </script>

    
    
    <script type="text/javascript">window._taboola=window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),   document.getElementsByTagName("script")[0], "//cdn.taboola.com/libtrc/canosaweb/loader.js","tb_loader_script"); if(window.performance && typeof window.performance.mark == "function"){window.performance.mark("tbl_ic");}</script>

    <script>
        window.addEventListener('DOMContentLoaded', function() {
            if (!jQuery.browser.mobile) {
                var bottom = $("#prefooter-wrapper").outerHeight() + $("#footer-wrapper").outerHeight() + $("#network-footer-wrapper").outerHeight() + $("#postfooter-wrapper").outerHeight() + 10;
                if ($(window).width() > 718 && $(window).width() < 1024) { bottom = bottom + 1200; }
                function calculateAffix(element, offset) { var top = $(element).offset().top - offset; $(element).affix({ offset: { top: top, bottom: bottom } }); }
 $(document).ajaxStop(function () { setTimeout(function () { calculateAffix("#right-affix", 10); }, 3000); });             }
        });
    </script>


    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=400018973413389";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>