<!DOCTYPE html>
<html lang="it"   class="response"   >
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>Canosa: Riflessioni socio-giuridiche sulle migrazioni di massa</title>
    <meta name="description" content="L&#39;avvocato Piero Martire all&#39;U.T.E. " />
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-title" content="CanosaWeb">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.canosaweb.it/notizie/riflessioni-socio-giuridiche-sulle-migrazioni-di-massa/" />    <link rel="amphtml" href="https://www.canosaweb.it/amp/notizie/riflessioni-socio-giuridiche-sulle-migrazioni-di-massa/" />                    <link rel="apple-touch-icon" href="https://static.gocity.it/canosaviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/canosaviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/canosaviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/canosaviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/canosaviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.canosaweb.it/rss/" title="RSS feed CanosaWeb" />
    <meta property="og:site_name" content="CanosaWeb" />
<meta property="fb:app_id" content="400018973413389" />    <meta property="fb:pages" content="633555353396806" />    <meta property="og:title" content="Riflessioni socio-giuridiche sulle migrazioni di massa" />
    <meta property="og:description" content="L&#39;avvocato Piero Martire all&#39;U.T.E. " />
    <meta property="og:image" content="https://canosa.gocity.it/library/media/1_piero_martirej.jpg" />
<meta property="og:url" content="https://www.canosaweb.it/notizie/riflessioni-socio-giuridiche-sulle-migrazioni-di-massa/" />    <meta property="og:type" content="article" />
<meta name="language" content="italian" />    <link href="//fonts.googleapis.com/css?family=Roboto:400,300,500,700" rel="stylesheet" type="text/css">
    <link href="/bundles/css?v=9IkhfH929490URH8AXXcM2j-2Hi0q76QIKn8QJsqNP01" rel="stylesheet"/>

    <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"/>

    <script src="/bundles/modernizr?v=whcrGVEe_0Q7mzjunMsrL57zf0dxYMcUOaf0zWREmRA1"></script>

    
    
    <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "Riflessioni socio-giuridiche sulle migrazioni di massa", "alternativeHeadline" : "Riflessioni socio-giuridiche sulle migrazioni di massa. L'avvocato Piero Martire all'U.T.E. ", "articleSection": "Eventi e cultura", "author":{"@type":"Person","name":"CanosaWeb"}, "dateCreated" : "2018-05-06T20.24.56Z", "datePublished" : "2018-05-06T20.24.56Z", "dateModified" : "2018-05-06T20.28.52Z", "publisher":{"@type":"Organization","name":"CanosaWeb", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/canosaviva/img/logo-text.png", "width" : 210, "height" : 30}}, "description" : "Partecipazione e interesse alle attività socio-culturali organizzate dall'Università della Terza Età Sezione \"Prof. Ovidio Gallo\" di Canosa di Puglia(BT). Il programma di lunedì 7 maggio, alle ore 19,00, propone l'intervento dell'avvocato Piero Martire sul tema: \"Riflessioni socio giuridiche sulle migrazioni di massa.\" Nel 18° e 19° secolo l'Europa ha popolato il mondo. In questi anni il mondo sta popolando l'Europa. L'Europa è un continente ricco che sta invecchiando e la cui popolazione è stagnante. Al contrario, l'Africa, il Medio Oriente e l'Asia del Sud, aree più giovani e povere,...", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.canosaweb.it/notizie/riflessioni-socio-giuridiche-sulle-migrazioni-di-massa/", "image":{"@type":"ImageObject","url":"https://canosa.gocity.it/library/media/1_piero_martirej.jpg", "width":488, "height":325}}</script>

        <style>
            #menu, #gctyvvadblck div { background-color: #405C94; }
            #menu ul li { border-right: solid 1px #395285; }
            #menu ul li.open, #menu ul li.open:hover, #menu ul li:hover, #menu ul li.open:hover ul, #menu ul li:hover ul, #menu ul li.badgeitem a{ background-color: #395285; }
            #menu ul li.open ul li.open, #menu ul li.badgeitem a:hover{ background-color: #334976; }
            #menu ul li ul li a { border-bottom: solid 1px #334976; }
            #menu ul li ul li a:hover { background-color: #334976; }
            #header-app:hover, #footer-app span { background-color: #405C94; }
            span.story-title, h3.story-title, h3.home-title, div.bubble-color {background-color: #405C94;border-right: solid 4px #395285; }
            span.bubble-arrow { border-color: #405C94 transparent transparent transparent; }
            div.bubble-color img, .affiliation-form-title { border-color: #334976; }
            .story span.title, .sub span.title, .widget-playlist-title, .index-secondary, .index-primary, .content h2.color, .content h3.color { color: #405C94!important; }
            ul.badges li.open {background-color: #405C94;border-color: #405C94; }
            .content div.p ol li:before, .affiliation-form, .ui-datepicker-calendar .ui-state-active, .pager .current, .pager .current:hover, .side span.zone { background-color: #405C94; }
            .content div.p ul.list li a, .content div.p ul.list li:before, .index span.title, .content div.p a, .content-wrapper-dark .index span.title:hover { color: #405C94 !important }
            .btn.btn-action {background-color: #3C578C;border-color: #395285;box-shadow: 0px 1px 0px #334976; }
            .btn.btn-big { box-shadow: 0px 3px 0px #334976; }
            .btn.btn-action-dark {background-color: #334976;border-color: #395285;box-shadow: 0px 1px 0px #2C4067; }
            .btn.btn-medium.btn-action-dark { box-shadow: 0px 2px 0px #2C4067; }
            .btn.btn-action:active { box-shadow: 0px 1px 0px #334976; }
            .btn.btn-action-dark:active { box-shadow: 0px 1px 0px #334976; }
            #site-logo {background-image: url('https://static.gocity.it/canosaviva/img/logo.png');background-size: 200px;}
            .svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo.svg'); }
            .report-index #site .content {background-image:url('https://static.gocity.it/canosaviva/img/ireport.png');}
            .svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/canosaviva/img/ireport.svg');}
            .index span.infotitle-top { color: #405C94; }
            .flow ul.links li,.flow.flow-type7 span.date, .flow.flow-type9 span.date{ color: #405C94 }
            .flow ul.links li:hover { color: #395285 }
            .side-text-title, .native { background-color: #405C94 }
            .native span.title{ background-color: #395285 }
            .index span.infotitle span.updated, .index span.infotitle-top, .side span.infotitle, .activity-widget .index span.infotitle, .video-section .index span.infotitle { color: #405C94 !important; }
            .activity-widget .index span.infotitle, .video-section .index span.infotitle, .color { color: #405C94 }
            .bottom-action {color: #405C94;border: solid 1px #405C94;}.bottom-action:hover { background-color: #405C94; }
            .event-story span.story-title, .author-wrapper span.story-title { border-left-color: #405C94 }
            #calendar-header{ background-color:#405C94;border-bottom-color:#395285}
            .network-current a{background-color:#405C94!important}
            @media only screen and (max-width: 1023px) {
                .response .collapse #header-wrapper #menu ul li.open ul { background-color: #334976; }
                .response .collapse #header-wrapper #menu ul li.open ul li a { border-bottom: solid 1px #2C4067; }
                .response .collapse #header-wrapper #menu ul li.open ul li a:hover, .response .collapse #header-wrapper #menu ul li.open ul li.open { background-color: #2C4067 !important; }
                .response .collapse #header-wrapper { background-color: #405C94; }
                .response #footer-app-logo { background-color: #405C94; }
                .response .collapse #header .header-btn:not(.show) {color: #fff;background-color: #395285; }
                .response .collapse #header .header-btn:not(.show):hover {color: #fff;background-color: #334976; }
                .response .collapse #site-logo {background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.png');background-size: 200px;}
                .response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.svg'); }
            }
            
        </style>
    
        <style>
    .bubble-color .btn.btn-action { background-color: #115E7A; border-color: #29728D; box-shadow: 0px 1px 0px #0E4F67; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #126381; border-right: solid 4px #105974; }
    span.bubble-arrow.bubble-color { border-color: #126381 transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #0E4F67; }
    .page-index .index span.title { color: #126381; }
        </style>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="non-graphic collapse splitted news ">

    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">
                    <div id="site-logo">
                        <a href="/">CanosaWeb</a>
                        <img class="print" src="https://static.gocity.it/canosaviva/img/logo.png" />
                    </div>
<div id="header-button">
                        <div class="fb-like" data-href="https://www.facebook.com/canosaweb.it/" data-layout="box_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                    </div>                </div>
                <div id="header-logo-url" class="print">canosaweb.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">
    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="cloudy" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
16.5<span>°C</span> Nuvoloso                <div class="meteo-temp">Oggi Min<span class="meteo-min">15.5°</span>Max<span class="meteo-max">25.5°</span> a <strong>Canosa</strong></div>
            </a>
        </div>

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="fa fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.canosaviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/canosaweb.it" target="_blank"><i class="fa fa-facebook social social-facebook"></i></a>                                                        <a href="/rss/" title="CanosaWeb - Feed Rss"><i class="fa fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Antonio Quinto</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                    
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="fa fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>
                    <li class="firstitem">
                <a href="/" title="Homepage" >HOME</a>
            </li>
            <li title="Notizie da Canosa" class="open">
                <a href="/notizie/" title="Notizie" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li>
<li ><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li>
<li ><a href="/notizie/?cat=amministrazioni-ed-enti" title="Amministrazioni ed Enti">Amministrazioni ed Enti</a></li>
<li ><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li>
<li ><a href="/notizie/?cat=politica" title="Politica">Politica</a></li>
<li class="open"><a href="/notizie/?cat=eventi" title="Eventi e cultura">Eventi e cultura</a></li>
<li ><a href="/notizie/?cat=scuola-e-formazione" title="Scuola e Lavoro">Scuola e Lavoro</a></li>
<li ><a href="/notizie/?cat=associazioni" title="Associazioni">Associazioni</a></li>
                </ul>
            </li>
            <li title="Notizie sportive" >
                <a href="/sport/" title="Sport" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li>
<li ><a href="/sport/?cat=basket" title="Basket">Basket</a></li>
<li ><a href="/sport/?cat=volley" title="Volley">Volley</a></li>
<li ><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li>
<li ><a href="/sport/?cat=calcio-a-5" title="Calcio a 5">Calcio a 5</a></li>
                </ul>
            </li>
            <li title="Le Rubriche di CanosaWeb" >
                <a href="/rubriche/" title="Rubriche" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/le-lettere-di-agata-pinnelli/" title="null">Le lettere di Agata Pinnelli</a></li>
<li ><a href="/rubriche/mens-sana-in-corpore-sano/" title="null">Mens sana in corpore sano</a></li>
<li ><a href="/rubriche/ma-l-erba/" title="Ma... l'erba, Antonio Malerba scrive e circoscrive su Viva">Ma... l'erba</a></li>
<li ><a href="/rubriche/il-pensare-tra-bellezza-e-verita/" title="Il Pensare tra bellezza e verità">Salvatore Sciannamea</a></li>
<li ><a href="/rubriche/crepuscolo-letterario/" title="Crepuscolo letterario di Luciana Fredella">Luciana Fredella</a></li>
<li ><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/" title=" Stilus Magistri "> Stilus Magistri </a></li>
<li ><a href="/rubriche/francesco-morra-storia-e-dintorni/" title="Storia e dintorni ">Storia e dintorni </a></li>
<li ><a href="/rubriche/le-pillole/" title=" Le Pillole"> Le Pillole</a></li>
<li ><a href="/rubriche/radio-d-epoca/" title="Radio d'epoca ">Radio d'epoca </a></li>
<li ><a href="/rubriche/le-interviste/" title="Le interviste di Bartolo Carbone">Le interviste di Bartolo Carbone</a></li>
                </ul>
            </li>
            <li title="Agenda eventi di Canosa" >
                <a href="/eventi/" title="Agenda eventi" >AGENDA</a>
            </li>
            <li title="Segnalazioni iReport" >
                <a href="/ireport/" title="iReport le segnalazioni dei lettori" >iREPORT</a>
            </li>
            <li title="Previsioni meteo" >
                <a href="/meteo/" title="Previsioni meteo per Canosa" >METEO</a>
            </li>
            <li title="Video" >
                <a href="/video/" title="CanosaWeb TV: i video della redazione" >VIDEO</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/" title="Notifiche push"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="fa fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
            
        </header>
    </div>
    <div class="clear"></div>
</div>


            
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                    
    <div class="content categorized">
        <article class=" mode0">
            <ul class="breadcrumbs noborder"><li><i class="fa fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="fa fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li><li><i class="fa fa-angle-right"></i><a href="/notizie/riflessioni-socio-giuridiche-sulle-migrazioni-di-massa/" title="Riflessioni socio-giuridiche sulle migrazioni di massa">Riflessioni socio-giuridiche sulle migrazioni di massa</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.canosaweb.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.canosaweb.it/notizie/", "name": "Notizie e aggiornamenti" } },{ "@type": "ListItem", "position": 3, "item": { "@id": "https://www.canosaweb.it/notizie/riflessioni-socio-giuridiche-sulle-migrazioni-di-massa/", "name": "Riflessioni socio-giuridiche sulle migrazioni di massa" } }]}</script>
            <header>
                <figure><img src="https://canosa.gocity.it/library/media/1_piero_martirej.jpg" alt="Avvocato Piero Martire" title="Avvocato Piero Martire" class="responsive content-img" /><figcaption class="content-img-caption">Avvocato Piero Martire</figcaption></figure>
                <div>
                    <span class="category"  style="color:#126381; background-color:#126381">Eventi e cultura</span><h1>Riflessioni socio-giuridiche sulle migrazioni di massa</h1><p class="tagline">L'avvocato Piero Martire all'U.T.E. <span></span></p>
                </div>
            </header>
            <div class="clear"></div>
            <div class="contentdate">
                <span class="datezone">Canosa - </span>domenica 6 maggio 2018
<span class="datetime"><i class="fa fa-clock-o"></i> 22.23</span>                                            </div>
            <div class="sharing" data-url="https://www.canosaweb.it/notizie/riflessioni-socio-giuridiche-sulle-migrazioni-di-massa/" data-title="Canosa: Riflessioni socio-giuridiche sulle migrazioni di massa" data-counter="0" data-comments="0" data-app="400018973413389"></div>
            
            <div class="clear"></div>
            <div class="p first">
                Partecipazione e interesse alle attività socio-culturali organizzate dall'<strong>Università della Terza Età Sezione "Prof. Ovidio Gallo"</strong> di <strong>Canosa di Puglia(BT)</strong>. Il programma di <strong>lunedì 7 maggio</strong>, alle <strong>ore 19,00, </strong>propone l'intervento dell'avvocato <strong>Piero Martire </strong>sul tema: <strong>"Riflessioni socio giuridiche sulle migrazioni di massa." </strong>Nel 18° e 19° secolo l'Europa ha popolato il mondo. In questi anni il mondo sta popolando l'Europa. L'Europa è un continente ricco che sta invecchiando e la cui popolazione è stagnante. Al contrario, l'Africa, il Medio Oriente e l'Asia del Sud, aree più giovani e povere, crescono velocemente. Al culmine dell'età imperiale, nel 1900, i Paesi europei vantavano il 25% della popolazione mondiale. Attualmente gli europei sono circa 500 milioni e rappresentano attorno al 7% degli abitanti del pianeta. In Africa, al contrario, ci sono più di un miliardo di persone e, secondo l'Onu, diventeranno 2,5 miliardi nel 2050. La popolazione dell'Egitto è raddoppiata dal 1975, raggiungendo gli oltre 80 milioni di oggi. La Nigeria aveva 50 milioni di abitanti nel 1960, che ora sono cresciuti a 180 milioni e nel 2050 saranno oltre 400. <strong>Le migrazioni in Europa di africani, arabi e asiatici segnano il capovolgimento di una tendenza storica.</strong> Nell'era coloniale, l'Europa praticò una sorta di imperialismo demografico, con le sue popolazioni bianche che emigravano ai quattro angoli del mondo. Nel Nord America e in Australia gli indigeni furono sottomessi, spesso uccisi, e interi continenti furono trasformati in propaggini dell'Europa. I Paesi europei, inoltre, crearono colonie ovunque e vi insediarono i propri emigranti, mentre allo stesso tempo diversi milioni di persone furono costretti a emigrare con la forza, come schiavi, dall'Africa verso il Nuovo Mondo. <strong>Le migrazioni resteranno il tratto distintivo di questi anni, spostamenti di masse in cerca di opportunità e diritti su rotte di morte e speranza.</strong> Un fenomeno che secondo l'<strong>Organizzazione internazionale per le migrazioni non si arresterà prima del 2050, </strong>quando la popolazione mondiale si assesterà sui 9-10 miliardi di persone. Fino ad allora <strong>l'Europa, dovrà affrontare una serie di aggiornamenti normativi e culturali, dalla revisione delle regole sul diritto d'asilo fino all'elaborazione di una strategia complessiva per affrontare scenari geopolitici sempre più fluidi.</strong> Un incontro di discussione di <strong>"Riflessioni socio giuridiche sulle migrazioni di massa" </strong>specifica<strong> </strong> il presidente dell'U.T.E. <strong>dottor Sabino Trotta</strong> nel rinnovare l'invito a partecipare al prossimo incontro mentre ricorda che è ancora aperto il <strong>concorso "Premio Ovidio Gallo"</strong> per una Tesi di laurea, teso a valorizzare l'immagine storica e culturale di Canosa attraverso una scrupolosa ricerca di documentazione sviluppata da studi su Archivi di Stato e reperti archeologici del territorio.
                <div class="fb-quote"></div>
            </div>
        </article>
<div class="ads-containter ads-flow" data-url="/adv/banner/80/"></div>

        
        <ul class="tags bottom"></ul>
 <div class="ads ads-responsive"  style="min-height:60px"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2125138802949071" data-ad-slot="7721169835" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
        <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.canosaweb.it/notizie/riflessioni-socio-giuridiche-sulle-migrazioni-di-massa/" data-width="100%" data-numposts="5" ></div><div class="clear"></div></div>
             
 <div class="ads ads-flow" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-2125138802949071" data-ad-slot="9971346738" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>

<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading"><img src="/Contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info"><a href="/info/">Consulta termini, regolamento e privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/Contents/img/UI/newsletter-email.png" alt="Newsletter" />
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Canosa <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
<div class="ads-containter ads-flow" data-url="/adv/banner/93/"></div>

    <div class="index-wrapper home-story">
        <div class="index-list index-list-mode10 index-list-14">
                <div class="index">
                    
<a href="/notizie/buona-domenica-angelo-nostro/" title="Buona domenica Angelo Nostro!" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_6_palloncino..jpg" alt="Buona domenica Angelo Nostro!" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                6 maggio 2018
                            </span>                        <span class="title"><a href="/notizie/buona-domenica-angelo-nostro/" title="Buona domenica Angelo Nostro!" >Buona domenica Angelo Nostro!</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/lavoro-flop-riforma-senza-voucher/" title="Lavoro: flop riforma senza voucher" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2017_giovani_agricoltori.jpg" alt="Lavoro: flop riforma senza voucher" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                6 maggio 2018
                            </span>                        <span class="title"><a href="/notizie/lavoro-flop-riforma-senza-voucher/" title="Lavoro: flop riforma senza voucher" >Lavoro: flop riforma senza voucher</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/suolo-pubblico-solo-agli-esercizi-commerciali-che-non-sfruttano-i-lavoratori/" title="Suolo pubblico: solo agli esercizi commerciali che non sfruttano i lavoratori" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_trani_dehors.jpg" alt="Suolo pubblico: solo agli esercizi commerciali che non sfruttano i lavoratori" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                6 maggio 2018
                            </span>                        <span class="title"><a href="/notizie/suolo-pubblico-solo-agli-esercizi-commerciali-che-non-sfruttano-i-lavoratori/" title="Suolo pubblico: solo agli esercizi commerciali che non sfruttano i lavoratori" >Suolo pubblico: solo agli esercizi commerciali che non sfruttano i lavoratori</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/rubriche/le-pillole/tristi-storie-di-ragazzi-ribelli/" title="Tristi  storie di ragazzi ribelli" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_bullismo.jpg" alt="Tristi  storie di ragazzi ribelli" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                6 maggio 2018
                            </span>                        <span class="title"><a href="/rubriche/le-pillole/tristi-storie-di-ragazzi-ribelli/" title="Tristi  storie di ragazzi ribelli" >Tristi  storie di ragazzi ribelli</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/riccardo-lamanna-a-top-tutto-quanto-fa-tendenza/" title="Riccardo Lamanna a “Top tutto quanto fa tendenza”" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_31958801_10214610975740721_2707896929311784960_o.jpg" alt="Riccardo Lamanna a “Top tutto quanto fa tendenza”" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                6 maggio 2018
                            </span>                        <span class="title"><a href="/notizie/riccardo-lamanna-a-top-tutto-quanto-fa-tendenza/" title="Riccardo Lamanna a “Top tutto quanto fa tendenza”" >Riccardo Lamanna a “Top tutto quanto fa tendenza”</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/ringraziaundocente/" title="#RingraziaUnDocente" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1marco_giusti.jpg" alt="#RingraziaUnDocente" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                5 maggio 2018
                            </span>                        <span class="title"><a href="/notizie/ringraziaundocente/" title="#RingraziaUnDocente" >#RingraziaUnDocente</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/rubriche/crepuscolo-letterario/peppino-de-filippo-tra-palcoscenico-e-cinepresa/" title="Peppino De Filippo : Tra palcoscenico e cinepresa" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_11_peppino_de_filippo.jpg" alt="Peppino De Filippo : Tra palcoscenico e cinepresa" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                5 maggio 2018
                            </span>                        <span class="title"><a href="/rubriche/crepuscolo-letterario/peppino-de-filippo-tra-palcoscenico-e-cinepresa/" title="Peppino De Filippo : Tra palcoscenico e cinepresa" >Peppino De Filippo : Tra palcoscenico e cinepresa</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/sport/tutto-pronto-per-il-canape-baby-challenge-selle-smp/" title="Tutto pronto per il Canap&#232; Baby Challenge Selle Smp" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1san_ferdinando.jpg" alt="Tutto pronto per il Canapè Baby Challenge Selle Smp" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                5 maggio 2018
                            </span>                        <span class="title"><a href="/sport/tutto-pronto-per-il-canape-baby-challenge-selle-smp/" title="Tutto pronto per il Canap&#232; Baby Challenge Selle Smp" >Tutto pronto per il Canap&#232; Baby Challenge Selle Smp</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/sicurezza-balneare-e-limiti-di-navigazione/" title="Sicurezza balneare e limiti di navigazione" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_guardia_costiera_gommone.jpg" alt="Sicurezza balneare e limiti di navigazione" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                5 maggio 2018
                            </span>                        <span class="title"><a href="/notizie/sicurezza-balneare-e-limiti-di-navigazione/" title="Sicurezza balneare e limiti di navigazione" >Sicurezza balneare e limiti di navigazione</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/malore-a-scuola-muore-un-visitatore/" title="Malore a scuola: muore un visitatore" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_einaudi(1).jpg" alt="Malore a scuola: muore un visitatore" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                5 maggio 2018
                            </span>                        <span class="title"><a href="/notizie/malore-a-scuola-muore-un-visitatore/" title="Malore a scuola: muore un visitatore" >Malore a scuola: muore un visitatore</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/la-puglia-punta-su-e-commerce-verso-la-cina/" title="La Puglia punta su E-Commerce verso la Cina" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_cina_europa.jpg" alt="La Puglia punta su E-Commerce verso la Cina" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                5 maggio 2018
                            </span>                        <span class="title"><a href="/notizie/la-puglia-punta-su-e-commerce-verso-la-cina/" title="La Puglia punta su E-Commerce verso la Cina" >La Puglia punta su E-Commerce verso la Cina</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/ospedale-nessuna-risposta-da-emiliano/" title="Ospedale: Nessuna risposta da  Emiliano" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_ospedale.jpg" alt="Ospedale: Nessuna risposta da  Emiliano" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                5 maggio 2018
                            </span>                        <span class="title"><a href="/notizie/ospedale-nessuna-risposta-da-emiliano/" title="Ospedale: Nessuna risposta da  Emiliano" >Ospedale: Nessuna risposta da  Emiliano</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/san-nicola-uomo-di-pace/" title="San Nicola Uomo di Pace" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_s.nicola.jpg" alt="San Nicola Uomo di Pace" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                5 maggio 2018
                            </span>                        <span class="title"><a href="/notizie/san-nicola-uomo-di-pace/" title="San Nicola Uomo di Pace" >San Nicola Uomo di Pace</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/ancora-sequestri-di-prodotti-alimentari/" title="Ancora sequestri di prodotti alimentari" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_prosciutto.jpg" alt="Ancora sequestri di prodotti alimentari" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                5 maggio 2018
                            </span>                        <span class="title"><a href="/notizie/ancora-sequestri-di-prodotti-alimentari/" title="Ancora sequestri di prodotti alimentari" >Ancora sequestri di prodotti alimentari</a></span>
                                            </div>
                </div>
        </div>
    </div>

    </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
<div class="ads-containter ads-side" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter" data-url="/adv/banner/81/"></div>
<div class="ads-native-container " data-url="/adv/native/31/"></div><div class="clear"></div>

<div class="ads-containter ads-custom" data-url="/adv/custom/995/"></div>
        </div>
    <div class="right-pack right-pack-light">
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/malore-a-scuola-muore-un-visitatore/" >
                        
<img src="https://canosa.gocity.it/library/media/box_einaudi(1).jpg" alt="Malore a scuola: muore un visitatore" />                                                    <span class="date">sabato 5 maggio</span>
                                                <span class="title">Malore a scuola: muore un visitatore</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/messa-di-trigesimo-per-filomena-d-agnelli/" >
                        
<img src="https://canosa.gocity.it/library/media/box_2018_mena.jpg" alt="Messa di trigesimo per Filomena D&#39;Agnelli" />                                                    <span class="date">venerd&#236; 4 maggio</span>
                                                <span class="title">Messa di trigesimo per Filomena D&#39;Agnelli</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/maltempo-strage-di-ulivi/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_ulivo_m_img_8992.jpg" alt="Maltempo:strage di ulivi" />                                                    <span class="date">gioved&#236; 3 maggio</span>
                                                <span class="title">Maltempo:strage di ulivi</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/grande-miglioramento-della-sanita-pugliese/" >
                        
<img src="https://canosa.gocity.it/library/media/box_michele_emiliano.jpg" alt="Grande miglioramento della sanit&#224; pugliese" />                                                    <span class="date">mercoled&#236; 2 maggio</span>
                                                <span class="title">Grande miglioramento della sanit&#224; pugliese</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/ritorna-il-concerto-del-primo-maggio/" >
                        
<img src="https://canosa.gocity.it/library/media/box_palmej.jpg" alt="Ritorna il Concerto del Primo Maggio" />                                                    <span class="date">domenica 29 aprile</span>
                                                <span class="title">Ritorna il Concerto del Primo Maggio</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/va-in-scena-scampamorte/" >
                        
<img src="https://canosa.gocity.it/library/media/box_onoranze_funebri.jpg" alt="Va in scena “Scampamorte”" />                                                    <span class="date">luned&#236; 30 aprile</span>
                                                <span class="title">Va in scena “Scampamorte”</span>
                    </a>
                </div>
        </div>
    </div>

         <div class="ads-containter" data-url="/adv/banner/82/"></div>
 <div class="ads ads-side" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-7787459891407465" data-ad-slot="3082067039" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    </div>



                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
    <ul>
            <li><a href="/notizie/" title="Notizie" >Notizie da Canosa</a>
                    <ul>
<li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li><li><a href="/notizie/?cat=amministrazioni-ed-enti" title="Amministrazioni ed Enti">Amministrazioni ed Enti</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=eventi" title="Eventi e cultura">Eventi e cultura</a></li><li><a href="/notizie/?cat=scuola-e-formazione" title="Scuola e Lavoro">Scuola e Lavoro</a></li><li><a href="/notizie/?cat=associazioni" title="Associazioni">Associazioni</a></li>                    </ul>
            </li>
            <li><a href="/sport/" title="Sport" >Notizie sportive</a>
                    <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=basket" title="Basket">Basket</a></li><li><a href="/sport/?cat=volley" title="Volley">Volley</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li><li><a href="/sport/?cat=calcio-a-5" title="Calcio a 5">Calcio a 5</a></li>                    </ul>
            </li>
            <li><a href="/rubriche/" title="Rubriche" >Le Rubriche di CanosaWeb</a>
                    <ul>
<li><a href="/rubriche/le-lettere-di-agata-pinnelli/" title="null">Le lettere di Agata Pinnelli</a></li><li><a href="/rubriche/mens-sana-in-corpore-sano/" title="null">Mens sana in corpore sano</a></li><li><a href="/rubriche/ma-l-erba/" title="Ma... l'erba, Antonio Malerba scrive e circoscrive su Viva">Ma... l'erba</a></li><li><a href="/rubriche/il-pensare-tra-bellezza-e-verita/" title="Il Pensare tra bellezza e verità">Salvatore Sciannamea</a></li><li><a href="/rubriche/crepuscolo-letterario/" title="Crepuscolo letterario di Luciana Fredella">Luciana Fredella</a></li><li><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/" title=" Stilus Magistri "> Stilus Magistri </a></li><li><a href="/rubriche/francesco-morra-storia-e-dintorni/" title="Storia e dintorni ">Storia e dintorni </a></li><li><a href="/rubriche/le-pillole/" title=" Le Pillole"> Le Pillole</a></li><li><a href="/rubriche/radio-d-epoca/" title="Radio d'epoca ">Radio d'epoca </a></li><li><a href="/rubriche/le-interviste/" title="Le interviste di Bartolo Carbone">Le interviste di Bartolo Carbone</a></li>                    </ul>
            </li>
            <li><a href="/eventi/" title="Agenda eventi" >Agenda eventi di Canosa</a>
            </li>
            <li><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
            </li>
            <li><a href="/meteo/" title="Previsioni meteo per Canosa" >Previsioni meteo</a>
            </li>
            <li><a href="/video/" title="CanosaWeb TV: i video della redazione" >Video</a>
            </li>
    </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.canosaviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>CanosaWeb APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Canosa nella tua casella di posta <small><a href="#newsletter">(Consulta termini, regolamento e privacy policy)</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/Contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-links">
        <ul>
                <li ><a href="mailto:info@gocity.it" title="Pubblicità"   target="_blank" >Pubblicità</a></li>
                <li ><a href="/info/" title="Chi siamo"   target="_blank" >Chi siamo</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"   target="_blank" >Policy e Privacy</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter">&#169; 2005-2018 CanosaWeb &#232; un portale gestito da 3CPower srl Partita iva 07161380725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.</div></div>
<div id="network-footer-wrapper">
</div>
        </div>
    </div>
    <script>window.cookieconsent_options = { markup: "<div class=\"message static-message {{containerClasses}}\">{{options.message}} <a data-cc-if=\"options.link\" target=\"{{ options.target }}\"  href=\"{{options.link || \"#null\"}}\">{{options.learnMore}}</a><br/><a href=\"#null\" data-cc-event=\"click:dismiss\" target=\"_blank\" class=\"message-button\">{{options.dismiss}}</a></div>" };</script>
    <script src="/Scripts/ads.js" type="text/javascript"></script>

    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>CanosaWeb funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=dH9zIhMlsY-reK3SygR9LsAJuY0MJTt3ycL808Nw45w1"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-14', 'auto'); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
    
    
    

    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=400018973413389";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>