<!DOCTYPE html>
<html lang="it" class="response svg fxd  ">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>BAT: Campagna olivicola: “Istituzioni locali distratte e lontane dai nostri problemi”</title>
    <meta name="description" content="La nota  del Comitato Liberi Agricoltori Andriesi " />
<meta name="viewport" content="width=device-width, initial-scale=1.0">    <meta name="apple-mobile-web-app-title" content="CanosaWeb">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.canosaweb.it/notizie/campagna-olivicola-istituzioni-locali-distratte-e-lontane-dai-nostri-problemi/" />    <link rel="amphtml" href="https://www.canosaweb.it/amp/notizie/campagna-olivicola-istituzioni-locali-distratte-e-lontane-dai-nostri-problemi/" />                    <link rel="apple-touch-icon" href="https://static.gocity.it/canosaviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/canosaviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/canosaviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/canosaviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/canosaviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.canosaweb.it/rss/" title="RSS feed CanosaWeb" />
    <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.canosaweb.it/notizie/campagna-olivicola-istituzioni-locali-distratte-e-lontane-dai-nostri-problemi/" />    <meta property="og:site_name" content="CanosaWeb" />
<meta property="fb:app_id" content="400018973413389" />    <meta property="fb:pages" content="633555353396806" /><meta property="article:publisher" content="633555353396806" />    <meta property="og:title" content="Campagna olivicola: “Istituzioni locali distratte e lontane dai nostri problemi”" />
    <meta property="og:description" content="La nota  del Comitato Liberi Agricoltori Andriesi " />
    <meta property="og:image" content="https://canosa.gocity.it/library/media/1_contadini_agricoltori.jpg" />
    <meta property="article:section" content="Territorio" />
    <meta property="article:published_time" content="2022-02-13T13:14:25 GMT" />
    <meta property="article:modified_time" content="2022-02-13T13:19:38 GMT" />
<meta name="language" content="italian" /><meta name="msvalidate.01" content="4BFAE9A7E4A3E9C22EA5C6CCD2C5FDE3" />    <link href="/bundles/css?v=WbwHR66_T1pz6_4r3jXF4lNsoG9udtYtM9cqyOUj0zc1" rel="preload" as="style" /><link href="/bundles/css?v=WbwHR66_T1pz6_4r3jXF4lNsoG9udtYtM9cqyOUj0zc1" rel="stylesheet"/>

    <link href="/bundles/deferred?v=orm9ZnLT9Y-ItM0IZQjwPnV_lutFTETRg6ne09jJkfM1" rel="preload" as="style" /><link href="/bundles/deferred?v=orm9ZnLT9Y-ItM0IZQjwPnV_lutFTETRg6ne09jJkfM1" rel="stylesheet"/>

    <link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="preload" as="style" /><link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="stylesheet"/>

    <link href="/style?v=142320" rel="stylesheet"><link href="/style?v=142320" rel="stylesheet" /><style>.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo.svg');} .xmas.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-xmas.svg');} .svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/canosaviva/img/ireport.svg');} @media only screen and (max-width: 1023px) {.response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.svg'); }.response.svg.xmas .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv-xmas.svg');}}
.ads-exp, .ads-exp a{max-height:70px;}</style>
    <script type="application/ld+json">[{ "@context": "http://schema.org", "@type":"WebSite","@id":"#website","name":"CanosaWeb", "alternateName":"CanosaWeb", "url":"https://www.canosaweb.it", "potentialAction":{ "@type":"SearchAction","target":"https://www.canosaweb.it/cerca/?search={search_term_string}","query-input":"required name=search_term_string"}}, { "@context": "http://schema.org", "@type":"Organization","@id":"#organization","name":"Viva Network","url":"http://www.vivanetwork.it", "logo":"http://www.vivanetwork.it/images/viva-network-logo.png", "sameAs":["https://www.facebook.com/viva24/"]}]</script>
    
        <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "Campagna olivicola: “Istituzioni locali distratte e lontane dai nostri problemi”", "alternativeHeadline" : "Campagna olivicola: “Istituzioni locali distratte e lontane dai nostri problemi”. La nota  del Comitato Liberi Agricoltori Andriesi ", "articleSection": "Territorio", "author":{"@type":"Person","name":"CanosaWeb"}, "dateCreated" : "2022-02-13T13:14:25Z", "datePublished" : "2022-02-13T13:14:25Z", "dateModified" : "2022-02-13T13:19:38Z", "publisher":{"@type":"Organization","name":"CanosaWeb", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/canosaviva/img/logo-text.png", "width" : 210, "height" : 30}}, "description" : "La campagna olivicola è alle battute finali ed è tempo di bilanci e di programmazione per le future. Gli olivicoltori appartenenti al C.L.A.A. (Comitato Liberi Agricoltori Andriesi) sono molto soddisfatti della qualità del prodotto ottenuto quest'anno. Infatti, nonostante la siccità che si è avuta nel periodo primaverile/estivo, si è ottenuto un prodotto di altissimo valore qualitativo. \"\"\"Tutto questo grazie anche ai sacrifici economici ma anche personali degli agricoltori che, intervenendo in maniera tempestiva con irrigazioni di soccorso, hanno salvato le drupe e gli stessi alberi....", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.canosaweb.it/notizie/campagna-olivicola-istituzioni-locali-distratte-e-lontane-dai-nostri-problemi/", "image":{"@type":"ImageObject","url":"https://canosa.gocity.it/library/media/1_contadini_agricoltori.jpg", "width":986, "height":657}}</script>

    
        <style>
    .bubble-color .btn.btn-action { background-color: #3D4F3B; border-color: #546552; box-shadow: 0px 1px 0px #344332; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #41543f; border-right: solid 4px #3A4B38; }
    span.bubble-arrow.bubble-color { border-color: #41543f transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #344332; }
    .page-index .index span.title { color: #41543f; }
        </style>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://assets.evolutionadv.it/barlettaviva_it/barlettaviva_it.new.js"></script>    </head>
<body class="non-graphic collapse splitted news ">
    
    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">                    <div id="site-logo" >
                        <a href="/">CanosaWeb</a>
                        <img class="print" src="https://static.gocity.it/canosaviva/img/logo.png" />
                    </div>
                    <div id="header-fanpage">
                        <div id="fanpage">
                        <span class="fan-counter">2.385</span>
                            <a id="fanpage-button" href="https://www.facebook.com/canosaweb.it/" target="_blank" rel="nofollow">FANPAGE</a>
                        </div>
                    </div>
                </div>
                <div id="header-logo-url" class="print">canosaweb.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">
    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="partly-cloudy-day" data-color="black" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
13<span>°C</span> Nubi Sparse                <div class="meteo-temp">Oggi Min<span class="meteo-min">5°</span>Max<span class="meteo-max">13.5°</span> a <strong>Canosa</strong></div>
            </a>
        </div>

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="far fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.canosaviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/canosaweb.it" target="_blank"><i class="fab fa-facebook-f social social-facebook"></i></a>                                                        <a href="/rss/" title="CanosaWeb - Feed Rss"><i class="far fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="far fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button><div id="mobile-weather">    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="mobile-meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="partly-cloudy-day" data-color="white" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
13<span>°C</span> Nubi Sparse                <div class="meteo-temp">Oggi Min<span class="meteo-min">5°</span>Max<span class="meteo-max">13.5°</span> a <strong>Canosa</strong></div>
            </a>
        </div>
</div>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>

            <li class="firstitem">
                <a href="/" >HOME</a>
            </li>
            <li class="open">
                <a href="/notizie/" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/notizie/?cat=la-citta">Vita di città</a></li>
<li class="open"><a href="/notizie/?cat=territorio">Territorio</a></li>
<li ><a href="/notizie/?cat=amministrazioni-ed-enti">Amministrazioni ed Enti</a></li>
<li ><a href="/notizie/?cat=cronaca">Cronaca</a></li>
<li ><a href="/notizie/?cat=politica">Politica</a></li>
<li ><a href="/notizie/?cat=eventi">Eventi e cultura</a></li>
<li ><a href="/notizie/?cat=scuola-e-formazione">Scuola e Lavoro</a></li>
<li ><a href="/notizie/?cat=associazioni">Associazioni</a></li>
                </ul>
            </li>
            <li >
                <a href="/sport/" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio">Calcio</a></li>
<li ><a href="/sport/?cat=basket">Basket</a></li>
<li ><a href="/sport/?cat=volley">Volley</a></li>
<li ><a href="/sport/?cat=arti-marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=altri-sport">Altri sport</a></li>
<li ><a href="/sport/?cat=calcio-a-5">Calcio a 5</a></li>
                </ul>
            </li>
            <li >
                <a href="/rubriche/" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/le-lettere-di-agata-pinnelli/">Le lettere di Agata Pinnelli</a></li>
<li ><a href="/rubriche/mens-sana-in-corpore-sano/">Mens sana in corpore sano</a></li>
<li ><a href="/rubriche/ma-l-erba/">Ma... l'erba</a></li>
<li ><a href="/rubriche/il-pensare-tra-bellezza-e-verita/">Salvatore Sciannamea</a></li>
<li ><a href="/rubriche/crepuscolo-letterario/">Luciana Fredella</a></li>
<li ><a href="/rubriche/un-paese-di-poesia/">Sante Valentino</a></li>
<li ><a href="/rubriche/innovazione-e-tecnologia/">Innovazione e tecnologia</a></li>
<li ><a href="/rubriche/via-francigena/">Via Francigena</a></li>
<li ><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/"> Stilus Magistri </a></li>
<li ><a href="/rubriche/francesco-morra-storia-e-dintorni/">Storia e dintorni </a></li>
                </ul>
            </li>
            <li >
                <a href="/eventi/" >AGENDA</a>
            </li>
            <li >
                <a href="/ireport/" >iREPORT</a>
            </li>
            <li >
                <a href="/meteo/" >METEO</a>
            </li>
            <li >
                <a href="/video/" >VIDEO</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="far fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
          </header>
    </div>
    <div class="clear"></div>
</div>


            
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                    
    <div class="content categorized">
        <article class=" mode2">
            <ul class="breadcrumbs noborder"><li><i class="far fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="far fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.canosaweb.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.canosaweb.it/notizie/", "name": "Notizie e aggiornamenti" } }]}</script>
            <header>
                <figure><img src="https://canosa.gocity.it/library/media/1_contadini_agricoltori.jpg" class="responsive content-img" alt="Agricoltori  contadini raccolta olive" /><figcaption class="content-img-caption">Agricoltori  contadini raccolta olive</figcaption></figure>
                <div>
                    <span class="category"  style="color:#41543f; background-color:#41543f">Territorio</span><h1>Campagna olivicola: “Istituzioni locali distratte e lontane dai nostri problemi”</h1><p class="tagline">La nota  del Comitato Liberi Agricoltori Andriesi <span></span></p>
                </div>
            </header>
            <div class="clear"></div>
            <div class="contentdate">
                <span class="datezone">BAT - </span>domenica 13 febbraio 2022
<span class="datetime"><i class="far fa-clock"></i> 14.13</span>                                            </div>
            <div class="ads-containter ads-page ads-content" data-url="/adv/banner/80/"></div>            <div class="sharing" data-url="https://www.canosaweb.it/notizie/campagna-olivicola-istituzioni-locali-distratte-e-lontane-dai-nostri-problemi/" data-title="BAT: Campagna olivicola: “Istituzioni locali distratte e lontane dai nostri problemi”" data-counter="5" data-comments="0" data-app="400018973413389"></div>
            
            <div class="clear"></div>
            
            
            <div class="p first">La campagna olivicola è alle battute finali ed è tempo di bilanci e di programmazione per le future. Gli olivicoltori appartenenti al <strong>C.L.A.A. (Comitato Liberi Agricoltori Andriesi)</strong> sono molto <strong>soddisfatti della qualità del prodotto ottenuto quest'anno. </strong>Infatti, nonostante la siccità che si è avuta nel periodo primaverile/estivo, si è ottenuto <strong>un prodotto di altissimo valore qualitativo.</strong> "<em>""Tutto questo grazie anche ai sacrifici economici ma anche personali degli agricoltori che, intervenendo in maniera tempestiva con irrigazioni di soccorso, hanno salvato le drupe e gli stessi alberi. Nonostante le problematiche di inizio campagna, quando si sono toccati prezzi ai minimi storici non sufficienti nemmeno a coprire le spese di raccolta, a gennaio c'è stato un terremoto sul mercato anche se parecchie aziende agricole avevano già finito di raccogliere. <strong>I prezzi hanno toccato i 65/70 euro. Prezzi soddisfacenti solo per quelle poche aziende che non avevano ancora raccolto il frutto pendente.</strong><br /><br />Ora che si prevede un'annata di scarica per il nord barese. Cosa si farà? <strong>Con quali risorse si acquisteranno i concimi il cui costo è giunto a livelli insostenibili? Come si potrà acquistare il gasolio agricolo il cui costo è arrivato a quasi a un euro?  </strong>I pozzi artesiani verranno utilizzati a tariffe con previsioni di spesa quadruplicate rispetto all'anno passato? I dipendenti sono sul piede di guerra per la richiesta dell'aumento della giornata agricola, quando in realtà siamo i primi in Europa a pagare i contributi più alti. <strong>Il settore agricolo dovrebbe essere il settore guida per l'economia di parecchi comuni agricoli del nord barese </strong>ma qui l'olivicoltura è destinata a scomparire e per quelle poche aziende che decideranno di continuare lo faranno solo per passione e per hobby ma non per scopi commerciali. Una gravissima perdita per la città di Andria e per l'economica del territorio. Una crisi occupazionale senza precedenti che fa registrare l'assenza delle Istituzioni e della politica locale tutta protesa ad accaparrarsi posizioni di potere individuale utilizzando strumentalmente l'agricoltura che non sanno difendere e preservare.</em><br /><br /><strong><em>A cosa dunque è servita la ricerca scientifica per comprendere le potenzialità nutraceutiche dell'olio extravergine di oliva quando alla distribuzione lo si trova anche a € 2.99 al litro?</em> Un prezzo che nessuno riesce a spiegare. </strong><em>I tanti tavoli tecnici fatti in Regione per contrastare la crisi olivicola con le tante associazioni di categoria cosa hanno prodotto? Chi ha rappresentato il nostro comparto e con quali proposte si è presentato?</em><br /><br /><em><strong>La nuova PAC (Politica Agricola Comune) darà il colpo di grazia a tante aziende olivicole</strong> che avranno un drastico taglio sugli aiuti diretti comunitari, di conseguenza percepiranno importi miseri che non basteranno neanche a pagare i lavori di pulizia degli appezzamenti. La politica a tutti i livelli si svegli e aprisse gli occhi sulla realtà e dia un segnale a questo comparto abbandonato da anni ma soprattutto inizi a convocare tavoli tecnici con gli olivicoltori e agricoltori e non con i soliti "giacca e cravatta" che si siedono a quei tavoli solo per fare i propri interessi. Vi ricordiamo che siamo il primo settore in Puglia che assume più personale, a differenza di altri settori e se ci fermiamo noi molti inizieranno a presentare tante domande di reddito di cittadinanza che non si riusciranno mai a finanziare. Non siamo numeri, siamo persone che amano questo mestiere!""" </em> Questa la relazione ed il comunicato emerso dopo l'Assemblea del C.L.A.A. convocata dal Coordinatore Savino Montaruli, presieduta da Nicola Losito e Natale Zagaria.<div class="fb-quote"></div></div>
                    </article>
        
        <ul class="tags bottom"><li>C.L.A.A. Comitato Liberi Agricoltori Andriesi</li></ul>

    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-2">
                <div class="index">
                    
<a href="/ireport/canosa-scivolate-sabiniane/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_paulicelli.jpg" alt="Canosa: Scivolate Sabiniane" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                13 febbraio 2022
                            </span>                        <span class="title"><a href="/ireport/canosa-scivolate-sabiniane/" >Canosa: Scivolate Sabiniane</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/matteo-birtolo-nuovo-segretario-dei-giovani-democratici-puglia/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_foto_birtoloj.jpg" alt="Matteo Birtolo, nuovo segretario dei Giovani Democratici Puglia" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                13 febbraio 2022
                            </span>                        <span class="title"><a href="/notizie/matteo-birtolo-nuovo-segretario-dei-giovani-democratici-puglia/" >Matteo Birtolo, nuovo segretario dei Giovani Democratici Puglia</a></span>
                                            </div>
                </div>
        </div>
    </div>
        
<div class="ads-containter ads-custom  ads-page ads-content ads-content-btm"><div class="gptslot evo-sidetop" data-adunitid="4"></div></div>
        <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.canosaweb.it/notizie/campagna-olivicola-istituzioni-locali-distratte-e-lontane-dai-nostri-problemi/" data-width="100%" data-numposts="5" ></div><div class="clear"></div></div>
        <div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails ",target_type:"mix"});</script>
<div class="ads-containter ads-page" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-page" data-url="/adv/banner/81/"></div>
 <div class="ads ads-responsive g-ads"  style="min-height:60px"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7787459891407465" data-ad-slot="7721169835" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
        
            <div class="story-wrapper tag-story">
            <span class="story-title bubble">Altri contenuti a tema</span>
            <span class="bubble-arrow"></span>
        <div class="story-list">
                <div class="story ">
                        
                            <a href="/notizie/a-difesa-dell-oro-giallo/" >
                                <img src="https://canosa.gocity.it/library/media/big_manifestazione_agricoltori_andria.jpg" alt="A difesa dell’oro giallo" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/a-difesa-dell-oro-giallo/" >A difesa dell’oro giallo</a></span>
<span class="subtitle">Ad Andria, agricoltori unti in piazza</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/il-mondo-agricolo-indipendente-in-stato-di-agitazione/" >
                                <img src="https://canosa.gocity.it/library/media/big_olive.jpg" alt="Stagione olivicola:  Il mondo agricolo indipendente in stato di agitazione" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/il-mondo-agricolo-indipendente-in-stato-di-agitazione/" >Stagione olivicola:  Il mondo agricolo indipendente in stato di agitazione</a></span>
<span class="subtitle">Una situazione gravissima che coinvolge l’intera economia del territorio</span>                </div>
                <div class="story ">
                        <span class="fb_comments_count comments-count">1</span> <span class="comments-label"></span>
                            <a href="/notizie/stagione-olivicola-2021-scenario-drammatico-con-conseguenze-su-tutta-l-economia/" >
                                <img src="https://canosa.gocity.it/library/media/big_olive(1).jpg" alt="Stagione olivicola 2021 : “Scenario drammatico con conseguenze su tutta l’economia&quot;" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/stagione-olivicola-2021-scenario-drammatico-con-conseguenze-su-tutta-l-economia/" >Stagione olivicola 2021 : “Scenario drammatico con conseguenze su tutta l’economia&quot;</a></span>
<span class="subtitle">La nota del Comitato Liberi Agricoltori Andriesi</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/l-olivicoltura-in-ginocchio-per-la-scarsita-di-prodotto/" >
                                <img src="https://canosa.gocity.it/library/media/big_claa_1.jpg" alt="L’olivicoltura in ginocchio per la scarsit&#224; di prodotto" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/l-olivicoltura-in-ginocchio-per-la-scarsita-di-prodotto/" >L’olivicoltura in ginocchio per la scarsit&#224; di prodotto</a></span>
<span class="subtitle">A causa del caldo e dell&#39;assenza di pioggia da marzo</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/condizione-drammatica-delle-strade-rurali-in-stato-di-pericolosita/" >
                                <img src="https://canosa.gocity.it/library/media/big_1_buche_stradali.jpg" alt="Condizione drammatica delle strade rurali in stato di pericolosit&#224;" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/condizione-drammatica-delle-strade-rurali-in-stato-di-pericolosita/" >Condizione drammatica delle strade rurali in stato di pericolosit&#224;</a></span>
<span class="subtitle">La denuncia del COMITATO AGRICOLTORI (C.L.A.A.)</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/difendiamo-l-agricoltura-grande-patrimonio-del-nostro-territorio/" >
                                <img src="https://canosa.gocity.it/library/media/big_2018_ulivi_monumentali.jpg" alt="Difendiamo l’agricoltura, grande patrimonio del nostro territorio" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/difendiamo-l-agricoltura-grande-patrimonio-del-nostro-territorio/" >Difendiamo l’agricoltura, grande patrimonio del nostro territorio</a></span>
<span class="subtitle">La nota del Comitato Liberi Agricoltori Andriesi</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/criminalita-agricoltori-sempre-di-piu-abbandonati-dalle-istituzioni-locali-e-dallo-stato/" >
                                <img src="https://canosa.gocity.it/library/media/big_31_campagne.jpg" alt="Criminalit&#224;: agricoltori sempre di pi&#249; abbandonati dalle Istituzioni locali e dallo Stato" />
                            </a>
                                                                        <span class="storycategory"   style="color:#CA173C;background-color:#CA173C"  >Cronaca</span>                        <span class="title"><a href="/notizie/criminalita-agricoltori-sempre-di-piu-abbandonati-dalle-istituzioni-locali-e-dallo-stato/" >Criminalit&#224;: agricoltori sempre di pi&#249; abbandonati dalle Istituzioni locali e dallo Stato</a></span>
<span class="subtitle">La denuncia del C.L.A.A. (Comitato Liberi Agricoltori Andriesi)</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/la-viabilita-provinciale-compromette-il-nostro-lavoro-e-la-sicurezza-delle-persone/" >
                                <img src="https://canosa.gocity.it/library/media/big_1_buche_stradali.jpg" alt="La viabilit&#224; provinciale compromette il nostro lavoro e la sicurezza delle persone" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/la-viabilita-provinciale-compromette-il-nostro-lavoro-e-la-sicurezza-delle-persone/" >La viabilit&#224; provinciale compromette il nostro lavoro e la sicurezza delle persone</a></span>
<span class="subtitle">La denuncia del  Comitato Liberi Agricoltori Andriesi</span>                </div>
        </div>
    </div>

<div class="ads-containter ads-custom  ads-page ads-content"><ins data-revive-zoneid="2599" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading" style="display:none"><img src="/contents/img/UI/rolling.gif" alt="loading"/></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info">Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/contents/img/UI/newsletter-email.png" alt="Newsletter" width="100"/>
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Canosa <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
        
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-8">
                <div class="index">
                    
<a href="/notizie/piante-e-fiori-per-san-valentino/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_san_valentino_il_45_pugliesi_vende_fiori_.jpg" alt="Piante e fiori per San Valentino" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                13 febbraio 2022
                            </span>                        <span class="title"><a href="/notizie/piante-e-fiori-per-san-valentino/" >Piante e fiori per San Valentino</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/saggia-opportuna-e-coraggiosa-la-scelta-di-don-felice-bacco-e-del-presidente-della-fac-sergio-fontana/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_273595197_284754713756026_4100972829723070998_n.jpg" alt="Saggia, opportuna e coraggiosa la scelta di don Felice Bacco e del presidente della FAC Sergio Fontana" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                12 febbraio 2022
                            </span>                        <span class="title"><a href="/notizie/saggia-opportuna-e-coraggiosa-la-scelta-di-don-felice-bacco-e-del-presidente-della-fac-sergio-fontana/" >Saggia, opportuna e coraggiosa la scelta di don Felice Bacco e del presidente della FAC Sergio Fontana</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/modificare-l-opera-sostituendo-i-volti-del-dottor-sergio-fontana-e-di-don-felice-bacco/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_lomuscio_22.jpg" alt="Modificare l’opera sostituendo i volti del Dottor Sergio Fontana e di don Felice Bacco.   " /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                12 febbraio 2022
                            </span>                        <span class="title"><a href="/notizie/modificare-l-opera-sostituendo-i-volti-del-dottor-sergio-fontana-e-di-don-felice-bacco/" >Modificare l’opera sostituendo i volti del Dottor Sergio Fontana e di don Felice Bacco. &#160;&#160;</a></span>
                                            </div>
                </div>
                <div class="index">
                    <span class="fb_comments_count comments-count">1</span> <span class="comments-label"></span>
<a href="/notizie/canosa-il-quadro-e-stato-riconsegnato-all-artista/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_canosa_rosa.jpg" alt="Canosa : Il quadro è stato riconsegnato all’Artista" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                12 febbraio 2022
                            </span>                        <span class="title"><a href="/notizie/canosa-il-quadro-e-stato-riconsegnato-all-artista/" >Canosa : Il quadro &#232; stato riconsegnato all’Artista</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/commercio-c-e-troppa-comunicazione-improntata-sulla-paura-che-non-fa-per-niente-bene-al-settore/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_leonetti.jpg" alt="Commercio: C'è troppa comunicazione improntata sulla paura che non fa per niente bene al settore" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                12 febbraio 2022
                            </span>                        <span class="title"><a href="/notizie/commercio-c-e-troppa-comunicazione-improntata-sulla-paura-che-non-fa-per-niente-bene-al-settore/" >Commercio: C&#39;&#232; troppa comunicazione improntata sulla paura che non fa per niente bene al settore</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/sport/canosa-trinitapoli-il-derby-della-bat/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_manferedonia_4.jpg" alt="Canosa-Trinitapoli: il derby della BAT" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                12 febbraio 2022
                            </span>                        <span class="title"><a href="/sport/canosa-trinitapoli-il-derby-della-bat/" >Canosa-Trinitapoli: il derby della BAT</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/canosa-cece-piccolo-teatro-chivivefarumore/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_sorrenti_2.jpg" alt="Canosa:   &quot;Cecè &quot;  al Piccolo Teatro ChivivefarumorE" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                11 febbraio 2022
                            </span>                        <span class="title"><a href="/notizie/canosa-cece-piccolo-teatro-chivivefarumore/" >Canosa: &#160;&quot;Cec&#232;&quot;&#160; al Piccolo Teatro ChivivefarumorE</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/l-ambiente-come-valore-costituzionale-da-tutelare/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_tutela_dell_ambiente_e_sviluppo_ecosostenibile.jpg" alt="L’ambiente come valore costituzionale da tutelare" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                11 febbraio 2022
                            </span>                        <span class="title"><a href="/notizie/l-ambiente-come-valore-costituzionale-da-tutelare/" >L’ambiente come valore costituzionale da tutelare</a></span>
                                            </div>
                </div>
        </div>
    </div>

    </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
    <div class="ads-containter ads-side" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-side" data-url="/adv/banner/81/"></div>
<div class="ads-native-container " data-url="/adv/native/31/"></div><div class="clear"></div>

<div class="ads-containter ads-custom  ads-side"><div class="gptslot evo-sidetop" data-adunitid="4"></div></div>
    </div>
    <div class="right-pack right-pack-light">
<div class="ads-containter ads-custom  ads-side"><ins data-revive-zoneid="2599" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
<div class="ads-containter" data-url="/adv/banner/82/"></div>
        <div id="right-affix">
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/decaduto-il-rapporto-di-fiducia-con-il-direttivo-esecutivo-della-fondazione-archeologica-canosina/" >
                        
<img src="https://canosa.gocity.it/library/media/box_quadro_in_cattedrale.jpg" alt="Decaduto il rapporto di fiducia con il direttivo esecutivo della Fondazione Archeologica Canosina" />                                                                            <span class="date">gioved&#236; 10 febbraio</span>
                                                <span class="title">Decaduto il rapporto di fiducia con il direttivo esecutivo della Fondazione Archeologica Canosina</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/l-opera-savinvs-vir-dei-e-una-libera-interpretazione-artistica/" >
                        
<img src="https://canosa.gocity.it/library/media/box_2_quadro.jpg" alt="L&#39;opera &#171;SAVINVS,&#160; Vir Dei&#187; &#232; una libera interpretazione&#160; artistica" />                                                                            <span class="date">gioved&#236; 10 febbraio</span>
                                                <span class="title">L&#39;opera &#171;SAVINVS,&#160; Vir Dei&#187; &#232; una libera interpretazione&#160; artistica</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/benedetta-l-opera-intitolata-savinvs-vir-dei/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_quadro.jpg" alt="Benedetta l’opera intitolata &#171;SAVINVS, Vir Dei&#187;" />                                                                            <span class="date">mercoled&#236; 9 febbraio</span>
                                                <span class="title">Benedetta l’opera intitolata &#171;SAVINVS, Vir Dei&#187;</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-l-avvocato-mariangela-malcangio-a-forza-italia/" >
                        
<img src="https://canosa.gocity.it/library/media/box_d33bf17d_b2d2_4d9a_826a_7137ca304866j.jpg" alt="Canosa: L’avvocato Mariangela Malcangio a Forza Italia" />                                                                            <span class="date">gioved&#236; 10 febbraio</span>
                                                <span class="title">Canosa: L’avvocato Mariangela Malcangio a Forza Italia</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-il-quadro-e-stato-riconsegnato-all-artista/" >
                        <span class="fb_comments_count comments-count">1</span> <span class="comments-label"></span>
<img src="https://canosa.gocity.it/library/media/box_canosa_rosa.jpg" alt="Canosa : Il quadro &#232; stato riconsegnato all’Artista" />                                                                            <span class="date">sabato 12 febbraio</span>
                                                <span class="title">Canosa : Il quadro &#232; stato riconsegnato all’Artista</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/la-bcc-di-canosa-loconia-fra-le-piu-virtuose-della-puglia/" >
                        
<img src="https://canosa.gocity.it/library/media/box_7_sabatino.jpg" alt="La BCC di Canosa Loconia: fra le pi&#249; virtuose della Puglia" />                                                                            <span class="date">mercoled&#236; 9 febbraio</span>
                                                <span class="title">La BCC di Canosa Loconia: fra le pi&#249; virtuose della Puglia</span>
                    </a>
                </div>
        </div>
    </div>
         <div class="ads  g-ads" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-7787459891407465" data-ad-slot="3082067039" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    </div></div>


    <script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>

                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
        <ul>
                <li class="container"><a href="/notizie/" title="Notizie" >Notizie da Canosa</a>
                        <ul>
<li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li><li><a href="/notizie/?cat=amministrazioni-ed-enti" title="Amministrazioni ed Enti">Amministrazioni ed Enti</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=eventi" title="Eventi e cultura">Eventi e cultura</a></li><li><a href="/notizie/?cat=scuola-e-formazione" title="Scuola e Lavoro">Scuola e Lavoro</a></li><li><a href="/notizie/?cat=associazioni" title="Associazioni">Associazioni</a></li>                        </ul>
                </li>
                <li class="container"><a href="/sport/" title="Sport" >Notizie sportive</a>
                        <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=basket" title="Basket">Basket</a></li><li><a href="/sport/?cat=volley" title="Volley">Volley</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li><li><a href="/sport/?cat=calcio-a-5" title="Calcio a 5">Calcio a 5</a></li>                        </ul>
                </li>
                <li class="container"><a href="/rubriche/" title="Rubriche" >Le Rubriche di CanosaWeb</a>
                        <ul>
<li><a href="/rubriche/le-lettere-di-agata-pinnelli/" title="null">Le lettere di Agata Pinnelli</a></li><li><a href="/rubriche/mens-sana-in-corpore-sano/" title="null">Mens sana in corpore sano</a></li><li><a href="/rubriche/ma-l-erba/" title="Ma... l'erba, Antonio Malerba scrive e circoscrive su Viva">Ma... l'erba</a></li><li><a href="/rubriche/il-pensare-tra-bellezza-e-verita/" title="Il Pensare tra bellezza e verità">Salvatore Sciannamea</a></li><li><a href="/rubriche/crepuscolo-letterario/" title="Crepuscolo letterario di Luciana Fredella">Luciana Fredella</a></li><li><a href="/rubriche/un-paese-di-poesia/" title="Un Paese di Poesia">Sante Valentino</a></li><li><a href="/rubriche/innovazione-e-tecnologia/" title="Innovazione e tecnologia">Innovazione e tecnologia</a></li><li><a href="/rubriche/via-francigena/" title="Via Francigena">Via Francigena</a></li><li><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/" title=" Stilus Magistri "> Stilus Magistri </a></li><li><a href="/rubriche/francesco-morra-storia-e-dintorni/" title="Storia e dintorni ">Storia e dintorni </a></li>                        </ul>
                </li>
                <li class="container"><a href="/eventi/" title="Agenda eventi" >Agenda eventi di Canosa</a>
                </li>
                <li class="container"><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
                </li>
                <li class="container"><a href="/meteo/" title="Previsioni meteo per Canosa" >Previsioni meteo</a>
                </li>
                <li class="container"><a href="/video/" title="CanosaWeb TV: i video della redazione" >Video</a>
                </li>
        </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.canosaviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>CanosaWeb APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Canosa nella tua casella di posta <small>Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-links">
        <ul>
                <li ><a href="mailto:info@gocity.it" title="Pubblicità"  >Pubblicità</a></li>
                <li ><a href="/info/" title="Chi siamo"  >Chi siamo</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"  >Policy e Privacy</a></li>
                <li class="badge small"><a href="https://www.gocity.it/" title="GoCity News Platform"  rel="nofollow"   target="_blank" >GoCity News Platform</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter"><div id="footer-daily">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></div>&#169; 2005-2022 CanosaWeb &#232; un portale gestito da 3CPower srl Partita iva 07161380725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.
</div></div>
<div id="network-footer-wrapper">
</div>
        </div>
    </div>
    <script src="/Scripts/ads.js" type="text/javascript"></script>

<div class="ads-mobile-wrapper" id="ads-109"><div class="ads-containter ads-mobile" data-url="/adv/banner/109/"></div></div>
    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>CanosaWeb funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=x-2nzGyvjkw3SZrbZ0aQDP7jE9wuVzR47f6NTyic2Y41"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-14', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('set', 'anonymizeIp', true); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
        <link rel="manifest" href="/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "f42dadbd-a608-4fda-93a4-c71f9c8a3ad2",
                                 autoRegister: false,
            persistNotification: false,  
            welcomeNotification: { disable: false, title: "CanosaWeb / CanosaViva il portale di Canosa: notizie e turismo a Canosa", message: "Grazie per esserti iscritto" },
            notifyButton: { enable: false, displayPredicate: function () { return OneSignal.isPushNotificationsEnabled().then(function (isPushEnabled) { return !isPushEnabled; }); }, size: 'medium', theme: 'default', position: 'bottom-right', prenotify: true, showCredit: false, text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche', 'tip.state.subscribed': "Sei iscritto alle notifiche", 'tip.state.blocked': "Hai bloccato le notifiche", 'message.prenotify': 'Clicca per iscriverti alle notifiche', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Gestisci le notifiche del sito', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" }, colors: { 'circle.background': '#405C94', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#405C94', 'dialog.button.background.active': '#405C94', 'dialog.button.background': '#405C94', 'dialog.button.foreground': 'white' } },
            promptOptions: { showCredit: false, actionMessage: 'CanosaWeb vuole avvisarti quando vengono pubblicati articoli di particolare interesse:', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispoitivo', exampleNotificationCaption: '(puoi cancellarti in qualsiasi momento)', acceptButtonText: 'Continua'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() }
            });
            var notificationPromptDelay = 5000;
            var navigationStart = window.performance.timing.navigationStart;
            var timeNow = Date.now();
            setTimeout(promptAndSubscribeUser, Math.max(notificationPromptDelay - (timeNow - navigationStart), 0));
            function promptAndSubscribeUser() {
                window.OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (!isEnabled) {
                        window.OneSignal.showSlidedownPrompt();
                    }
                });
            }
        });
    </script>

    
    
    <script type="text/javascript">window._taboola=window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),   document.getElementsByTagName("script")[0], "//cdn.taboola.com/libtrc/canosaweb/loader.js","tb_loader_script"); if(window.performance && typeof window.performance.mark == "function"){window.performance.mark("tbl_ic");}</script>

    <script>
        window.addEventListener('DOMContentLoaded', function() {
            if (!jQuery.browser.mobile) {
                var bottom = $("#prefooter-wrapper").outerHeight() + $("#footer-wrapper").outerHeight() + $("#network-footer-wrapper").outerHeight() + $("#postfooter-wrapper").outerHeight() + 10;
                if ($(window).width() > 718 && $(window).width() < 1024) { bottom = bottom + 1200; }
                function calculateAffix(element, offset) { var top = $(element).offset().top - offset; $(element).affix({ offset: { top: top, bottom: bottom } }); }
 $(document).ajaxStop(function () { setTimeout(function () { calculateAffix("#right-affix", 10); }, 3000); });             }
        });
    </script>


    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=400018973413389";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-canosavivai&NODW=yes&P=4" async="async"></script>            <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        <script type="text/javascript" async="true">!function () { var e = window.location.hostname, t = document.createElement("script"), a = document.getElementsByTagName("script")[0], n = "https://quantcast.mgr.consensu.org".concat("/choice/", "T_Mzd9bsmxbuZ", "/", e, "/choice.js"), i = 0; t.async = !0, t.type = "text/javascript", t.src = n, a.parentNode.insertBefore(t, a), function () { for (var e, t = "__tcfapiLocator", a = [], n = window; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (function e() { var a = n.document, i = !!n.frames[t]; if (!i) if (a.body) { var o = a.createElement("iframe"); o.style.cssText = "display:none", o.name = t, a.body.appendChild(o) } else setTimeout(e, 5); return !i }(), n.__tcfapi = function () { var e, t = arguments; if (!t.length) return a; if ("setGdprApplies" === t[0]) t.length > 3 && 2 === t[2] && "boolean" == typeof t[3] && (e = t[3], "function" == typeof t[2] && t[2]("set", !0)); else if ("ping" === t[0]) { var n = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof t[2] && t[2](n) } else a.push(t) }, n.addEventListener("message", function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, function (a, i) { var o = { __tcfapiReturn: { returnValue: a, success: i, callId: n.callId } }; t && (o = JSON.stringify(o)), e.source.postMessage(o, "*") }, n.parameter) }, !1)) }(); var o = function () { var e = arguments; typeof window.__uspapi !== o && setTimeout(function () { void 0 !== window.__uspapi && window.__uspapi.apply(window.__uspapi, e) }, 500) }; if (void 0 === window.__uspapi) { window.__uspapi = o; var s = setInterval(function () { i++ , window.__uspapi === o && i < 3 ? console.warn("USP is not accessible") : clearInterval(s) }, 6e3) } }();</script>
        <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --></body>
</html>