<!DOCTYPE html>
<html lang="it" class="response svg fxd ">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>I Luoghi identitari della Puglia</title>
    <meta name="description" content="Capone: &quot;Approvata determina&quot; " />
<meta name="viewport" content="width=device-width, initial-scale=1.0">    <meta name="apple-mobile-web-app-title" content="CanosaWeb">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.canosaweb.it/notizie/i-luoghi-identitari-della-puglia/" />    <link rel="amphtml" href="https://www.canosaweb.it/amp/notizie/i-luoghi-identitari-della-puglia/" />                    <link rel="apple-touch-icon" href="https://static.gocity.it/canosaviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/canosaviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/canosaviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/canosaviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/canosaviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.canosaweb.it/rss/" title="RSS feed CanosaWeb" />
    <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.canosaweb.it/notizie/i-luoghi-identitari-della-puglia/" />    <meta property="og:site_name" content="CanosaWeb" />
<meta property="fb:app_id" content="400018973413389" />    <meta property="fb:pages" content="633555353396806" /><meta property="article:publisher" content="633555353396806" />    <meta property="og:title" content="I Luoghi identitari della Puglia" />
    <meta property="og:description" content="Capone: &quot;Approvata determina&quot; " />
    <meta property="og:image" content="https://canosa.gocity.it/library/media/24_cave_di_san_samuele_di_cafiero.jpg" />
    <meta property="article:section" content="Amministrazioni ed Enti" />
    <meta property="article:published_time" content="2019-10-23T14.31.32 GMT" />
    <meta property="article:modified_time" content="2019-10-23T14.35.20 GMT" />
<meta name="language" content="italian" /><meta name="msvalidate.01" content="4BFAE9A7E4A3E9C22EA5C6CCD2C5FDE3" />    <link href="/bundles/css?v=YANf6OLqhf1XT47o3FAD6qBYUq6CsaPSvA1FkyjofkI1" rel="preload" as="style" /><link href="/bundles/css?v=YANf6OLqhf1XT47o3FAD6qBYUq6CsaPSvA1FkyjofkI1" rel="stylesheet"/>

    <link href="/bundles/deferred?v=oq8sZemgIx8_iEokvkNEUNhzzNjM7EqXCioLiv7FXE01" rel="preload" as="style" /><link href="/bundles/deferred?v=oq8sZemgIx8_iEokvkNEUNhzzNjM7EqXCioLiv7FXE01" rel="stylesheet"/>

    <link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="preload" as="style" /><link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="stylesheet"/>

    <link href="/style?v=30319" rel="preload" as="style"/><link href="/style?v=8119" rel="stylesheet" /><style>.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo.svg');} .xmas.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-xmas.svg');} .svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/canosaviva/img/ireport.svg');} @media only screen and (max-width: 1023px) {.response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.svg'); }.response.svg.xmas .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv-xmas.svg');}}</style>
    <script type="application/ld+json">[{ "@context": "http://schema.org", "@type":"WebSite","@id":"#website","name":"CanosaWeb", "alternateName":"CanosaWeb", "url":"https://www.canosaweb.it", "potentialAction":{ "@type":"SearchAction","target":"https://www.canosaweb.it/cerca/?search={search_term_string}","query-input":"required name=search_term_string"}}, { "@context": "http://schema.org", "@type":"Organization","@id":"#organization","name":"Viva Network","url":"http://www.vivanetwork.it", "logo":"http://www.vivanetwork.it/images/viva-network-logo.png", "sameAs":["https://www.facebook.com/viva24/"]}]</script>
    
        <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "I Luoghi identitari della Puglia", "alternativeHeadline" : "I Luoghi identitari della Puglia. Capone: \"Approvata determina\" ", "articleSection": "Amministrazioni ed Enti", "author":{"@type":"Person","name":"CanosaWeb"}, "dateCreated" : "2019-10-23T14.31.32Z", "datePublished" : "2019-10-23T14.31.32Z", "dateModified" : "2019-10-23T14.35.20Z", "publisher":{"@type":"Organization","name":"CanosaWeb", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/canosaviva/img/logo-text.png", "width" : 210, "height" : 30}}, "description" : "\"I Luoghi identitari della Puglia\",  un milione di euro, dalla Giunta regionale, per 37 progetti delle scuole pugliesi: 14 dalla Provincia di Foggia, 12 dalla Provincia di Lecce, 7 dalla Provincia di Bari, 2 dalla Provincia di Taranto, 2 dalla Provincia di Bat( I.I.S.S. Scipione Staffa di Trinitapoli per il Museo Archeologico degli Ipogei ; I.I.S.S. Prof. Michele dell'Aquila di San Ferdinando per il Parco delle Cave di San Samuele di Cafiero) . L'avviso, promosso dall'Assessorato all'Industria turistica e culturale della Regione, era rivolto alle scuole pugliesi di ogni ordine e grado. \"I...", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.canosaweb.it/notizie/i-luoghi-identitari-della-puglia/", "image":{"@type":"ImageObject","url":"https://canosa.gocity.it/library/media/24_cave_di_san_samuele_di_cafiero.jpg", "width":986, "height":657}}</script>

    
        <style>
    .bubble-color .btn.btn-action { background-color: #15A2A2; border-color: #2EB3B3; box-shadow: 0px 1px 0px #128888; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #17abab; border-right: solid 4px #149999; }
    span.bubble-arrow.bubble-color { border-color: #17abab transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #128888; }
    .page-index .index span.title { color: #17abab; }
        </style>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
        <script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
        <script>
            googletag.cmd.push(function() {
googletag.defineSlot('/2507246/goc_canosaviva.it_ros_1', [300, 250], 'div-gpt-ad-1522836630744-0').addService(googletag.pubads());googletag.defineSlot('/2507246/goc_canosaviva.it_ros_2', [468, 60], 'div-gpt-ad-1522836630744-1').addService(googletag.pubads());                googletag.pubads().enableSingleRequest(); googletag.enableServices();
            });
        </script>
</head>
<body class="non-graphic collapse splitted news ">
    
    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">
                    <div id="site-logo" >
                        <a href="/">CanosaWeb</a>
                        <img class="print" src="https://static.gocity.it/canosaviva/img/logo.png" />
                    </div>
                    <div id="header-fanpage">
                        <div id="fanpage">
                        <span class="fan-counter">1.227</span>
                            <a id="fanpage-button" href="https://www.facebook.com/canosaweb.it/" target="_blank" rel="nofollow">FANPAGE</a>
                        </div>
                    </div>
                </div>
                <div id="header-logo-url" class="print">canosaweb.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">
    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="clear-day" data-color="black" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
22.5<span>°C</span> Sereno                <div class="meteo-temp">Oggi Min<span class="meteo-min">14.5°</span>Max<span class="meteo-max">23.5°</span> a <strong>Canosa</strong></div>
            </a>
        </div>

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="far fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.canosaviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/canosaweb.it" target="_blank"><i class="fab fa-facebook-f social social-facebook"></i></a>                                                        <a href="/rss/" title="CanosaWeb - Feed Rss"><i class="far fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="far fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button><div id="mobile-weather">    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="mobile-meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="clear-day" data-color="white" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
22.5<span>°C</span> Sereno                <div class="meteo-temp">Oggi Min<span class="meteo-min">14.5°</span>Max<span class="meteo-max">23.5°</span> a <strong>Canosa</strong></div>
            </a>
        </div>
</div>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>

            <li class="firstitem">
                <a href="/" >HOME</a>
            </li>
            <li class="open">
                <a href="/notizie/" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/notizie/?cat=la-citta">Vita di città</a></li>
<li ><a href="/notizie/?cat=territorio">Territorio</a></li>
<li class="open"><a href="/notizie/?cat=amministrazioni-ed-enti">Amministrazioni ed Enti</a></li>
<li ><a href="/notizie/?cat=cronaca">Cronaca</a></li>
<li ><a href="/notizie/?cat=politica">Politica</a></li>
<li ><a href="/notizie/?cat=eventi">Eventi e cultura</a></li>
<li ><a href="/notizie/?cat=scuola-e-formazione">Scuola e Lavoro</a></li>
<li ><a href="/notizie/?cat=associazioni">Associazioni</a></li>
                </ul>
            </li>
            <li >
                <a href="/sport/" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio">Calcio</a></li>
<li ><a href="/sport/?cat=basket">Basket</a></li>
<li ><a href="/sport/?cat=volley">Volley</a></li>
<li ><a href="/sport/?cat=arti-marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=altri-sport">Altri sport</a></li>
<li ><a href="/sport/?cat=calcio-a-5">Calcio a 5</a></li>
                </ul>
            </li>
            <li >
                <a href="/rubriche/" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/le-lettere-di-agata-pinnelli/">Le lettere di Agata Pinnelli</a></li>
<li ><a href="/rubriche/mens-sana-in-corpore-sano/">Mens sana in corpore sano</a></li>
<li ><a href="/rubriche/ma-l-erba/">Ma... l'erba</a></li>
<li ><a href="/rubriche/il-pensare-tra-bellezza-e-verita/">Salvatore Sciannamea</a></li>
<li ><a href="/rubriche/crepuscolo-letterario/">Luciana Fredella</a></li>
<li ><a href="/rubriche/un-paese-di-poesia/">Sante Valentino</a></li>
<li ><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/"> Stilus Magistri </a></li>
<li ><a href="/rubriche/francesco-morra-storia-e-dintorni/">Storia e dintorni </a></li>
<li ><a href="/rubriche/le-pillole/"> Le Pillole</a></li>
<li ><a href="/rubriche/radio-d-epoca/">Radio d'epoca </a></li>
                </ul>
            </li>
            <li >
                <a href="/eventi/" >AGENDA</a>
            </li>
            <li >
                <a href="/ireport/" >iREPORT</a>
            </li>
            <li >
                <a href="/meteo/" >METEO</a>
            </li>
            <li >
                <a href="/video/" >VIDEO</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="far fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
          </header>
    </div>
    <div class="clear"></div>
</div>


            
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                    
        <div class="content categorized">
            <article class=" mode2">
                <ul class="breadcrumbs noborder"><li><i class="far fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="far fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.canosaweb.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.canosaweb.it/notizie/", "name": "Notizie e aggiornamenti" } }]}</script>
                <header>
                    <figure><img src="https://canosa.gocity.it/library/media/24_cave_di_san_samuele_di_cafiero.jpg" class="responsive content-img" alt="Cave di San Samuele di Cafiero" /><figcaption class="content-img-caption">Cave di San Samuele di Cafiero</figcaption></figure>
                    <div>
                        <span class="category"  style="color:#17abab; background-color:#17abab">Amministrazioni ed Enti</span><h1>I Luoghi identitari della Puglia</h1><p class="tagline">Capone: "Approvata determina" <span></span></p>
                    </div>
                </header>
                <div class="clear"></div>
                <div class="contentdate">
                    <span class="datezone">Puglia - </span>mercoledì 23 ottobre 2019
<span class="datetime"><i class="far fa-clock"></i> 16.29</span>                                                        </div>
<div class="ads-containter ads-page ads-content" data-url="/adv/banner/80/"></div>                <div class="sharing" data-url="https://www.canosaweb.it/notizie/i-luoghi-identitari-della-puglia/" data-title="I Luoghi identitari della Puglia" data-counter="1" data-comments="0" data-app="400018973413389"></div>
                
                <div class="clear"></div>
                <div class="ads-containter ads-custom " ><div class="target"></div><script>var target = document.getElementsByClassName("target")[0];var script = document.createElement("script");script.src = "//ads.viralize.tv/display/?zid=AACi-okhiCUww--U";script.setAttribute("data-wid", "auto");target.appendChild(script);</script></div>
                
                <div class="p first"><strong>"I Luoghi identitari della Puglia",  </strong>un milione di euro, dalla Giunta regionale, per 37 progetti delle scuole pugliesi: 14 dalla Provincia di Foggia, 12 dalla Provincia di Lecce, 7 dalla Provincia di Bari, 2 dalla Provincia di Taranto, <strong>2 dalla Provincia di Bat( I.I.S.S. Scipione Staffa di Trinitapoli per il Museo Archeologico degli Ipogei ; I.I.S.S. Prof. Michele dell'Aquila di San Ferdinando per il Parco delle Cave di San Samuele di Cafiero) . </strong>L'avviso, promosso dall'Assessorato all'Industria turistica e culturale della Regione, era rivolto alle scuole pugliesi di ogni ordine e grado. <em>"I giovani </em>- ha detto l'assessore regionale all'Industria turistica e culturale della Regione Puglia, <strong>Loredana Capone </strong>- <em>devono conoscere il patrimonio pugliese. Per questo abbiamo voluto questo bando. Perché s'interrogassero sui beni culturali, su come utilizzarli, su come appropriarsene facendoli diventare bene comune". </em>L'obiettivo era, infatti, <strong>individuare luoghi del patrimonio storico - artistico, presenti sul territorio e ritenuti di grande valore identitario, da valorizzare e aprire alle comunità con un progetto di fruizione innovativo capace di rispondere ai nuovi fabbisogni. </strong><em>"Volevamo </em>- ha aggiunto <strong>l'assessore</strong> -<em> che fosse una vera e propria gara di passione civica, laboratori in cui i ragazzi e le ragazze, supportati dalle scuole, interrogassero le proprie emozioni sui tesori di Puglia e provassero, insieme a immaginarne un altro destino. Ma anche un modo per censire, dalle chiese ai borghi, ai giardini, ai vecchi casali, ai palazzi, alle antiche corti, tutti quei luoghi da recuperare". </em><strong>"I Luoghi identitari della Puglia</strong>" è una delle azioni previste nell'ambito della <strong>strategia regionale SMART IN PUGLIA</strong> per il rilancio del patrimonio culturale. S'inserisce nel solco del processo partecipato e di sensibilizzazione delle nuove generazioni avviato dapprima con il <strong>bando Community Library</strong>, che tra i beneficiari vedeva proprio gli istituti scolastici, e poi con<strong> il progetto "I musei raccontano la Puglia". </strong>Nei prossimi giorni seguirà la firma dei disciplinari.<div class="fb-quote"></div></div>
            </article>
            
            <ul class="tags bottom"><li>Assessore Capone</li></ul>
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-2">
                <div class="index">
                    
<a href="/notizie/uliveti-tappezzati-da-rifiuti-di-ogni-specie/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_20_pulizia_20_10_2019_5.jpg" alt="Uliveti tappezzati da rifiuti di ogni specie" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                23 ottobre 2019
                            </span>                        <span class="title"><a href="/notizie/uliveti-tappezzati-da-rifiuti-di-ogni-specie/" >Uliveti tappezzati da rifiuti di ogni specie</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/il-fenomeno-delle-agromafie-in-puglia/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_20_qantine_di_san_severoj.jpg" alt="Il fenomeno delle agromafie in Puglia" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                23 ottobre 2019
                            </span>                        <span class="title"><a href="/notizie/il-fenomeno-delle-agromafie-in-puglia/" >Il fenomeno delle agromafie in Puglia</a></span>
                                            </div>
                </div>
        </div>
    </div>
            <div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails ",target_type:"mix"});</script>
<div class="ads-containter ads-page" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-custom ads-page ads-content ads-content-btm" data-url="/adv/custom/994/"></div>
            <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.canosaweb.it/notizie/i-luoghi-identitari-della-puglia/" data-width="100%" data-numposts="5" ></div><div class="clear"></div></div>
            
<div class="ads-containter ads-page" data-url="/adv/banner/81/"></div>
 <div class="ads ads-responsive g-ads"  style="min-height:60px"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2125138802949071" data-ad-slot="7721169835" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
            
                <div class="story-wrapper tag-story">
            <span class="story-title bubble">Altri contenuti a tema</span>
            <span class="bubble-arrow"></span>
        <div class="story-list">
                <div class="story ">
                        
                            <a href="/notizie/puntiamo-sul-autenticita-e-l-accoglienza/" >
                                <img src="https://canosa.gocity.it/library/media/big_11_capone_gruppo_rimini_2.jpg" alt="Puntiamo sul’autenticit&#224; &#160;e l’accoglienza" />
                            </a>
                                                                        <span class="storycategory"   style="color:#27635b;background-color:#27635b"  >Turismo</span>                        <span class="title"><a href="/notizie/puntiamo-sul-autenticita-e-l-accoglienza/" >Puntiamo sul’autenticit&#224; &#160;e l’accoglienza</a></span>
<span class="subtitle">La Puglia &#232; a Rimini al TTG Travel Experience</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/il-porto-di-bari-tra-i-primi-dieci-in-italia/" >
                                <img src="https://canosa.gocity.it/library/media/big_9_porto_di_bari.jpg" alt="Il Porto di Bari&#160;tra i primi dieci in Italia" />
                            </a>
                                                                        <span class="storycategory"   style="color:#27635b;background-color:#27635b"  >Turismo</span>                        <span class="title"><a href="/notizie/il-porto-di-bari-tra-i-primi-dieci-in-italia/" >Il Porto di Bari&#160;tra i primi dieci in Italia</a></span>
<span class="subtitle">Capone: &quot;I porti sono strategici per i flussi di turisti e crocieristi&quot;</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/puglia-straordinaria-regione-dell-anno/" >
                                <img src="https://canosa.gocity.it/library/media/big_1_capone_premio_2.jpg" alt="Puglia straordinaria Regione dell’anno" />
                            </a>
                                                                        <span class="storycategory"   style="color:#27635b;background-color:#27635b"  >Turismo</span>                        <span class="title"><a href="/notizie/puglia-straordinaria-regione-dell-anno/" >Puglia straordinaria Regione dell’anno</a></span>
<span class="subtitle">Al Gala degli Awards 2019 Food and Travel Italia</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/gli-investimenti-per-il-turismo-stanno-funzionando/" >
                                <img src="https://canosa.gocity.it/library/media/big_2018_ecomusei_1j.jpg" alt="Gli investimenti per il turismo stanno funzionando" />
                            </a>
                                                                        <span class="storycategory"   style="color:#27635b;background-color:#27635b"  >Turismo</span>                        <span class="title"><a href="/notizie/gli-investimenti-per-il-turismo-stanno-funzionando/" >Gli investimenti per il turismo stanno funzionando</a></span>
<span class="subtitle">L&#39;assessore Capone al Forum delle Economie Turismo</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/il-nuovo-info-point-nel-porto-di-bari/" >
                                <img src="https://canosa.gocity.it/library/media/big_1_bari_infopoint2j.jpg" alt="Il nuovo info-point nel porto di Bari" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/il-nuovo-info-point-nel-porto-di-bari/" >Il nuovo info-point nel porto di Bari</a></span>
<span class="subtitle">Emiliano e Capone all&#39;inaugurazione</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/il-turismo-e-un-settore-strategico-di-primaria-importanza/" >
                                <img src="https://canosa.gocity.it/library/media/big_1_caponej.jpg" alt="Il Turismo &#232; un settore strategico di primaria importanza" />
                            </a>
                                                                        <span class="storycategory"   style="color:#27635b;background-color:#27635b"  >Turismo</span>                        <span class="title"><a href="/notizie/il-turismo-e-un-settore-strategico-di-primaria-importanza/" >Il Turismo &#232; un settore strategico di primaria importanza</a></span>
<span class="subtitle">La Puglia dei siti Unesco al Salone Mondiale del Turismo a Roma</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/via-libera-al-bando-radici-ed-ali/" >
                                <img src="https://canosa.gocity.it/library/media/big_20_capone_cultura.jpg" alt="Via libera al bando &quot;Radici ed Ali&quot;" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/via-libera-al-bando-radici-ed-ali/" >Via libera al bando &quot;Radici ed Ali&quot;</a></span>
<span class="subtitle">In campo 35 milioni di euro per le imprese culturali e creative che valorizzino Beni Culturali.</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/la-puglia-protagonista-della-guida-al-turismo-delle-radici/" >
                                <img src="https://canosa.gocity.it/library/media/big_1_a_capone.jpg" alt="La Puglia protagonista della &quot;Guida al Turismo delle Radici&quot;" />
                            </a>
                                                                        <span class="storycategory"   style="color:#27635b;background-color:#27635b"  >Turismo</span>                        <span class="title"><a href="/notizie/la-puglia-protagonista-della-guida-al-turismo-delle-radici/" >La Puglia protagonista della &quot;Guida al Turismo delle Radici&quot;</a></span>
<span class="subtitle">Presentata in 3 edizioni a Roma</span>                </div>
        </div>
    </div>

<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading" style="display:none"><img src="/contents/img/UI/rolling.gif" alt="loading"/></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info">Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/contents/img/UI/newsletter-email.png" alt="Newsletter" width="100"/>
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Canosa <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
            
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-8">
                <div class="index">
                    
<a href="/sport/l-aquarius-piscina-canosa-alla-festa-degli-atleti-2019/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_festa_del_nuoto.jpg" alt="L'Aquarius Piscina Canosa alla  Festa degli Atleti 2019" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                22 ottobre 2019
                            </span>                        <span class="title"><a href="/sport/l-aquarius-piscina-canosa-alla-festa-degli-atleti-2019/" >L&#39;Aquarius Piscina Canosa alla  Festa degli Atleti 2019</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/lotta-al-caporalato-al-via-la-rete-del-lavoro-agricolo-di-qualita/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_22_conferenza_caporalato.jpg" alt="Lotta al caporalato, al via la Rete del lavoro agricolo di qualità" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                22 ottobre 2019
                            </span>                        <span class="title"><a href="/notizie/lotta-al-caporalato-al-via-la-rete-del-lavoro-agricolo-di-qualita/" >Lotta al caporalato, al via la Rete del lavoro agricolo di qualit&#224;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/investire-sul-futuro-competitivo-delle-imprese-agricole/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_21_muraglia.jpg" alt="Investire sul futuro competitivo delle imprese agricole" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                22 ottobre 2019
                            </span>                        <span class="title"><a href="/notizie/investire-sul-futuro-competitivo-delle-imprese-agricole/" >Investire sul futuro competitivo delle imprese agricole</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/gestione-integrata-delle-aree-produttive-della-bat-e-partecipazione-per-le-zes/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_22_bat.jpg" alt="Gestione integrata delle aree produttive della BAT e partecipazione per le ZES" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                22 ottobre 2019
                            </span>                        <span class="title"><a href="/notizie/gestione-integrata-delle-aree-produttive-della-bat-e-partecipazione-per-le-zes/" >Gestione integrata delle aree produttive della BAT e partecipazione per le ZES</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/rotatoria-bivio-di-montegrosso-necessarie-alcune-modifiche-tecniche-a-breve-2-incontro/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_22_montegrosso.jpg" alt="Rotatoria bivio di Montegrosso,:  &quot;Necessarie alcune modifiche tecniche. A breve 2° incontro &quot;" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                22 ottobre 2019
                            </span>                        <span class="title"><a href="/notizie/rotatoria-bivio-di-montegrosso-necessarie-alcune-modifiche-tecniche-a-breve-2-incontro/" >Rotatoria bivio di Montegrosso,: &quot;Necessarie alcune modifiche tecniche. A breve 2&#176; incontro&quot;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/all-eraclio-d-oro-una-giuria-d-eccezione/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_di_nunno(2).jpg" alt="All’ Eraclio D’Oro una giuria d’eccezione" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                22 ottobre 2019
                            </span>                        <span class="title"><a href="/notizie/all-eraclio-d-oro-una-giuria-d-eccezione/" >All’ Eraclio D’Oro una giuria d’eccezione</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/una-giornata-un-obiettivo-la-fine-della-polio/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_giornata_mondiale_polio_vaccino.jpg" alt="Una Giornata, un Obiettivo, la Fine della Polio" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                21 ottobre 2019
                            </span>                        <span class="title"><a href="/notizie/una-giornata-un-obiettivo-la-fine-della-polio/" >Una Giornata, un Obiettivo, la Fine della Polio</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/sport/pietro-verno-ha-vinto-a-montecarlo/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_20_vern_2.jpg" alt="Pietro Vernò ha vinto a Monte Carlo" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                21 ottobre 2019
                            </span>                        <span class="title"><a href="/sport/pietro-verno-ha-vinto-a-montecarlo/" >Pietro Vern&#242; ha vinto a Monte Carlo</a></span>
                                            </div>
                </div>
        </div>
    </div>

        </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
    <div class="ads-containter ads-side" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-side" data-url="/adv/banner/81/"></div>
<div class="ads-native-container " data-url="/adv/native/31/"></div><div class="clear"></div>

<div class="ads-containter ads-custom ads-side" data-url="/adv/custom/994/"></div>
    </div>
    <div class="right-pack right-pack-light">
<div class="ads-containter ads-custom " ><ins data-revive-zoneid="2599" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/canosa-furto-di-veicoli-alla-soc-autostrade/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_canosa_casello_autostrada_2.jpg" alt="Canosa: Furto di veicoli alla Soc. Autostrade" />                                                                            <span class="date">gioved&#236; 17 ottobre</span>
                                                <span class="title">Canosa: Furto di veicoli alla Soc. Autostrade</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/utilizza-lampeggianti-in-uso-alle-forze-dell-ordine/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1lampeggianti.jpg" alt="Utilizza lampeggianti in uso alle forze dell&#39;ordine" />                                                                            <span class="date">gioved&#236; 17 ottobre</span>
                                                <span class="title">Utilizza lampeggianti in uso alle forze dell&#39;ordine</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/atti-osceni-in-luogo-pubblico/" >
                        
<img src="https://canosa.gocity.it/library/media/box_polizia_4.jpg" alt="Atti osceni in luogo pubblico" />                                                                            <span class="date">mercoled&#236; 16 ottobre</span>
                                                <span class="title">Atti osceni in luogo pubblico</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/nel-ricordo-di-gaetano-grossale/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1gaetano_grossale.jpg" alt="Nel ricordo di Gaetano Grossale" />                                                                            <span class="date">domenica 20 ottobre</span>
                                                <span class="title">Nel ricordo di Gaetano Grossale</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/mercato-di-canosa-convocato-un-tavolo-di-concertazione-separato/" >
                        
<img src="https://canosa.gocity.it/library/media/box_mercato(1).jpg" alt="Mercato di Canosa: Convocato  un Tavolo di Concertazione “separato”" />                                                                            <span class="date">domenica 20 ottobre</span>
                                                <span class="title">Mercato di Canosa: Convocato  un Tavolo di Concertazione “separato”</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/la-passerella-dei-sogni/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_mariangela_nard_.jpg" alt="La passerella dei sogni" />                                                                            <span class="date">sabato 19 ottobre</span>
                                                <span class="title">La passerella dei sogni</span>
                    </a>
                </div>
        </div>
    </div>
        <div class="ads-containter" data-url="/adv/banner/82/"></div>
 <div class="ads  g-ads" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-7787459891407465" data-ad-slot="3082067039" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    </div>


    <script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>

                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
        <ul>
                <li class="container"><a href="/notizie/" title="Notizie" >Notizie da Canosa</a>
                        <ul>
<li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li><li><a href="/notizie/?cat=amministrazioni-ed-enti" title="Amministrazioni ed Enti">Amministrazioni ed Enti</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=eventi" title="Eventi e cultura">Eventi e cultura</a></li><li><a href="/notizie/?cat=scuola-e-formazione" title="Scuola e Lavoro">Scuola e Lavoro</a></li><li><a href="/notizie/?cat=associazioni" title="Associazioni">Associazioni</a></li>                        </ul>
                </li>
                <li class="container"><a href="/sport/" title="Sport" >Notizie sportive</a>
                        <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=basket" title="Basket">Basket</a></li><li><a href="/sport/?cat=volley" title="Volley">Volley</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li><li><a href="/sport/?cat=calcio-a-5" title="Calcio a 5">Calcio a 5</a></li>                        </ul>
                </li>
                <li class="container"><a href="/rubriche/" title="Rubriche" >Le Rubriche di CanosaWeb</a>
                        <ul>
<li><a href="/rubriche/le-lettere-di-agata-pinnelli/" title="null">Le lettere di Agata Pinnelli</a></li><li><a href="/rubriche/mens-sana-in-corpore-sano/" title="null">Mens sana in corpore sano</a></li><li><a href="/rubriche/ma-l-erba/" title="Ma... l'erba, Antonio Malerba scrive e circoscrive su Viva">Ma... l'erba</a></li><li><a href="/rubriche/il-pensare-tra-bellezza-e-verita/" title="Il Pensare tra bellezza e verità">Salvatore Sciannamea</a></li><li><a href="/rubriche/crepuscolo-letterario/" title="Crepuscolo letterario di Luciana Fredella">Luciana Fredella</a></li><li><a href="/rubriche/un-paese-di-poesia/" title="Un Paese di Poesia">Sante Valentino</a></li><li><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/" title=" Stilus Magistri "> Stilus Magistri </a></li><li><a href="/rubriche/francesco-morra-storia-e-dintorni/" title="Storia e dintorni ">Storia e dintorni </a></li><li><a href="/rubriche/le-pillole/" title=" Le Pillole"> Le Pillole</a></li><li><a href="/rubriche/radio-d-epoca/" title="Radio d'epoca ">Radio d'epoca </a></li>                        </ul>
                </li>
                <li class="container"><a href="/eventi/" title="Agenda eventi" >Agenda eventi di Canosa</a>
                </li>
                <li class="container"><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
                </li>
                <li class="container"><a href="/meteo/" title="Previsioni meteo per Canosa" >Previsioni meteo</a>
                </li>
                <li class="container"><a href="/video/" title="CanosaWeb TV: i video della redazione" >Video</a>
                </li>
        </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.canosaviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>CanosaWeb APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Canosa nella tua casella di posta <small>Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-links">
        <ul>
                <li ><a href="mailto:info@gocity.it" title="Pubblicità"  >Pubblicità</a></li>
                <li ><a href="/info/" title="Chi siamo"  >Chi siamo</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"  >Policy e Privacy</a></li>
                <li class="badge small"><a href="https://www.gocity.it/" title="GoCity News Platform"  rel="nofollow"   target="_blank" >GoCity News Platform</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter"><div id="footer-daily">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></div>&#169; 2005-2019 CanosaWeb &#232; un portale gestito da 3CPower srl Partita iva 07161380725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.
</div></div>
<div id="network-footer-wrapper">
</div>
        </div>
    </div>
    <script type="text/javascript" async>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</script>
    <script src="/Scripts/ads.js" type="text/javascript"></script>

<div class="ads-mobile-wrapper" id="ads-109"><div class="ads-containter ads-mobile" data-url="/adv/banner/109/"></div></div>
    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>CanosaWeb funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=sQ4tW973bC6sx0wG5BuPjGGmdImWWxi-VcnAjbJ1BM01"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-14', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('set', 'anonymizeIp', true); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
        <link rel="manifest" href="/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
            appId: "f42dadbd-a608-4fda-93a4-c71f9c8a3ad2",
                        autoRegister: true,
            persistNotification: false,  
            welcomeNotification: { disable: false, title: "CanosaWeb / CanosaViva il portale di Canosa: notizie e turismo a Canosa", message: "Grazie per esserti iscritto" },
            notifyButton: { enable: true, displayPredicate: function () { return OneSignal.isPushNotificationsEnabled().then(function (isPushEnabled) { return !isPushEnabled; }); }, size: 'medium', theme: 'default', position: 'bottom-right', prenotify: true, showCredit: false, text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche', 'tip.state.subscribed': "Sei iscritto alle notifiche", 'tip.state.blocked': "Hai bloccato le notifiche", 'message.prenotify': 'Clicca per iscriverti alle notifiche', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Gestisci le notifiche del sito', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" }, colors: { 'circle.background': '#405C94', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#405C94', 'dialog.button.background.active': '#405C94', 'dialog.button.background': '#405C94', 'dialog.button.foreground': 'white' } },
            promptOptions: { showCredit: false, actionMessage: 'vuole inviarti le notifiche:', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispoitivo', exampleNotificationCaption: '(puoi cancellarti in qualsiasi momento)', acceptButtonText: 'Continua'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() }
        }]);
    </script>

    
    
    <script type="text/javascript">window._taboola=window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),   document.getElementsByTagName("script")[0], "//cdn.taboola.com/libtrc/canosaweb/loader.js","tb_loader_script"); if(window.performance && typeof window.performance.mark == "function"){window.performance.mark("tbl_ic");}</script>

    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=400018973413389";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>