<!DOCTYPE html>
<html lang="it" class="response svg fxd ">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>Puglia: Masciarelli :tradizione in evoluzione</title>
    <meta name="description" content="Trebbiano e Montepulciano: doppia verticale a Corato " />
<meta name="viewport" content="width=device-width, initial-scale=1.0">    <meta name="apple-mobile-web-app-title" content="CanosaWeb">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.canosaweb.it/notizie/masciarelli-tradizione-in-evoluzione/" />    <link rel="amphtml" href="https://www.canosaweb.it/amp/notizie/masciarelli-tradizione-in-evoluzione/" />                    <link rel="apple-touch-icon" href="https://static.gocity.it/canosaviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/canosaviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/canosaviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/canosaviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/canosaviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.canosaweb.it/rss/" title="RSS feed CanosaWeb" />
    <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.canosaweb.it/notizie/masciarelli-tradizione-in-evoluzione/" />    <meta property="og:site_name" content="CanosaWeb" />
<meta property="fb:app_id" content="400018973413389" />    <meta property="fb:pages" content="633555353396806" /><meta property="article:publisher" content="633555353396806" />    <meta property="og:title" content="Masciarelli :tradizione in evoluzione" />
    <meta property="og:description" content="Trebbiano e Montepulciano: doppia verticale a Corato " />
    <meta property="og:image" content="https://canosa.gocity.it/library/media/2020_fondazione_sommelier.jpg" />
    <meta property="article:section" content="Eventi e cultura" />
    <meta property="article:published_time" content="2020-01-08T21:09:23 GMT" />
    <meta property="article:modified_time" content="2020-01-08T21:09:23 GMT" />
<meta name="language" content="italian" /><meta name="msvalidate.01" content="4BFAE9A7E4A3E9C22EA5C6CCD2C5FDE3" />    <link href="/bundles/css?v=irgFrUdjhpM7jRurO1Ag2CyFeYk5SYxFDdGv2ixd4Qg1" rel="preload" as="style" /><link href="/bundles/css?v=irgFrUdjhpM7jRurO1Ag2CyFeYk5SYxFDdGv2ixd4Qg1" rel="stylesheet"/>

    <link href="/bundles/deferred?v=oq8sZemgIx8_iEokvkNEUNhzzNjM7EqXCioLiv7FXE01" rel="preload" as="style" /><link href="/bundles/deferred?v=oq8sZemgIx8_iEokvkNEUNhzzNjM7EqXCioLiv7FXE01" rel="stylesheet"/>

    <link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="preload" as="style" /><link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="stylesheet"/>

    <link href="/style?v=30320" rel="stylesheet"><link href="/style?v=30320" rel="stylesheet" /><style>.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo.svg');} .xmas.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-xmas.svg');} .svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/canosaviva/img/ireport.svg');} @media only screen and (max-width: 1023px) {.response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.svg'); }.response.svg.xmas .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv-xmas.svg');}}</style>
    <script type="application/ld+json">[{ "@context": "http://schema.org", "@type":"WebSite","@id":"#website","name":"CanosaWeb", "alternateName":"CanosaWeb", "url":"https://www.canosaweb.it", "potentialAction":{ "@type":"SearchAction","target":"https://www.canosaweb.it/cerca/?search={search_term_string}","query-input":"required name=search_term_string"}}, { "@context": "http://schema.org", "@type":"Organization","@id":"#organization","name":"Viva Network","url":"http://www.vivanetwork.it", "logo":"http://www.vivanetwork.it/images/viva-network-logo.png", "sameAs":["https://www.facebook.com/viva24/"]}]</script>
    
        <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "Masciarelli :tradizione in evoluzione", "alternativeHeadline" : "Masciarelli :tradizione in evoluzione. Trebbiano e Montepulciano: doppia verticale a Corato ", "articleSection": "Eventi e cultura", "author":{"@type":"Person","name":"CanosaWeb"}, "dateCreated" : "2020-01-08T21:09:23Z", "datePublished" : "2020-01-08T21:09:23Z", "dateModified" : "2020-01-08T21:09:23Z", "publisher":{"@type":"Organization","name":"CanosaWeb", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/canosaviva/img/logo-text.png", "width" : 210, "height" : 30}}, "description" : "\"Credo che chiunque si sia chiesto almeno una volta: chi me lo fa fare? La risposta è nel destino della famiglia, nell'amore portato alla nostra terra e nelle soddisfazioni ricevute dal nostro lavoro\".La profondità verità incastonata nel pensiero di Gianni Masciarelli ci è parsa senza dubbio l'incipit più bello e idoneo a presentare agli enoappassionati la preziosa doppia verticale che sabato 11 gennaio 2020, alle ore 20,00 presso La Locanda di Beatrice a Corato, la Delegazione Terre di Federico della Fondazione Italiana Sommelier Puglia e La Locanda di Beatrice dedicano ai due vitigni...", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.canosaweb.it/notizie/masciarelli-tradizione-in-evoluzione/", "image":{"@type":"ImageObject","url":"https://canosa.gocity.it/library/media/2020_fondazione_sommelier.jpg", "width":986, "height":657}}</script>

    
        <style>
    .bubble-color .btn.btn-action { background-color: #115E7A; border-color: #29728D; box-shadow: 0px 1px 0px #0E4F67; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #126381; border-right: solid 4px #105974; }
    span.bubble-arrow.bubble-color { border-color: #126381 transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #0E4F67; }
    .page-index .index span.title { color: #126381; }
        </style>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
<body class="non-graphic collapse splitted news ">
    
    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">
                    <div id="site-logo" >
                        <a href="/">CanosaWeb</a>
                        <img class="print" src="https://static.gocity.it/canosaviva/img/logo.png" />
                    </div>
                    <div id="header-fanpage">
                        <div id="fanpage">
                        <span class="fan-counter">1.304</span>
                            <a id="fanpage-button" href="https://www.facebook.com/canosaweb.it/" target="_blank" rel="nofollow">FANPAGE</a>
                        </div>
                    </div>
                </div>
                <div id="header-logo-url" class="print">canosaweb.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">
    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="clear-day" data-color="black" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
Domani sereno                <div class="meteo-temp">Min<span class="meteo-min">3°</span>Max<span class="meteo-max">13.5°</span> a <strong>Canosa</strong></div>
            </a>
        </div>

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="far fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.canosaviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/canosaweb.it" target="_blank"><i class="fab fa-facebook-f social social-facebook"></i></a>                                                        <a href="/rss/" title="CanosaWeb - Feed Rss"><i class="far fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="far fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button><div id="mobile-weather">    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="mobile-meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="clear-day" data-color="white" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
Domani sereno                <div class="meteo-temp">Min<span class="meteo-min">3°</span>Max<span class="meteo-max">13.5°</span> a <strong>Canosa</strong></div>
            </a>
        </div>
</div>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>

            <li class="firstitem">
                <a href="/" >HOME</a>
            </li>
            <li class="open">
                <a href="/notizie/" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/notizie/?cat=la-citta">Vita di città</a></li>
<li ><a href="/notizie/?cat=territorio">Territorio</a></li>
<li ><a href="/notizie/?cat=amministrazioni-ed-enti">Amministrazioni ed Enti</a></li>
<li ><a href="/notizie/?cat=cronaca">Cronaca</a></li>
<li ><a href="/notizie/?cat=politica">Politica</a></li>
<li class="open"><a href="/notizie/?cat=eventi">Eventi e cultura</a></li>
<li ><a href="/notizie/?cat=scuola-e-formazione">Scuola e Lavoro</a></li>
<li ><a href="/notizie/?cat=associazioni">Associazioni</a></li>
                </ul>
            </li>
            <li >
                <a href="/sport/" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio">Calcio</a></li>
<li ><a href="/sport/?cat=basket">Basket</a></li>
<li ><a href="/sport/?cat=volley">Volley</a></li>
<li ><a href="/sport/?cat=arti-marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=altri-sport">Altri sport</a></li>
<li ><a href="/sport/?cat=calcio-a-5">Calcio a 5</a></li>
                </ul>
            </li>
            <li >
                <a href="/rubriche/" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/le-lettere-di-agata-pinnelli/">Le lettere di Agata Pinnelli</a></li>
<li ><a href="/rubriche/mens-sana-in-corpore-sano/">Mens sana in corpore sano</a></li>
<li ><a href="/rubriche/ma-l-erba/">Ma... l'erba</a></li>
<li ><a href="/rubriche/il-pensare-tra-bellezza-e-verita/">Salvatore Sciannamea</a></li>
<li ><a href="/rubriche/crepuscolo-letterario/">Luciana Fredella</a></li>
<li ><a href="/rubriche/un-paese-di-poesia/">Sante Valentino</a></li>
<li ><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/"> Stilus Magistri </a></li>
<li ><a href="/rubriche/francesco-morra-storia-e-dintorni/">Storia e dintorni </a></li>
<li ><a href="/rubriche/le-pillole/"> Le Pillole</a></li>
<li ><a href="/rubriche/radio-d-epoca/">Radio d'epoca </a></li>
                </ul>
            </li>
            <li >
                <a href="/eventi/" >AGENDA</a>
            </li>
            <li >
                <a href="/ireport/" >iREPORT</a>
            </li>
            <li >
                <a href="/meteo/" >METEO</a>
            </li>
            <li >
                <a href="/video/" >VIDEO</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="far fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
          </header>
    </div>
    <div class="clear"></div>
</div>


            
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                    
        <div class="content categorized">
            <article class=" mode2">
                <ul class="breadcrumbs noborder"><li><i class="far fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="far fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.canosaweb.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.canosaweb.it/notizie/", "name": "Notizie e aggiornamenti" } }]}</script>
                <header>
                    <figure><img src="https://canosa.gocity.it/library/media/2020_fondazione_sommelier.jpg" class="responsive content-img" alt="Vino" /><figcaption class="content-img-caption">Vino</figcaption></figure>
                    <div>
                        <span class="category"  style="color:#126381; background-color:#126381">Eventi e cultura</span><h1>Masciarelli :tradizione in evoluzione</h1><p class="tagline">Trebbiano e Montepulciano: doppia verticale a Corato <span></span></p>
                    </div>
                </header>
                <div class="clear"></div>
                <div class="contentdate">
                    <span class="datezone">Puglia - </span>mercoledì 8 gennaio 2020
<span class="datetime"><i class="far fa-clock"></i> 22.05</span>                                                        </div>
<div class="ads-containter ads-page ads-content" data-url="/adv/banner/80/"></div>                <div class="sharing" data-url="https://www.canosaweb.it/notizie/masciarelli-tradizione-in-evoluzione/" data-title="Puglia: Masciarelli :tradizione in evoluzione" data-counter="1" data-comments="0" data-app="400018973413389"></div>
                
                <div class="clear"></div>
                <div class="ads-containter ads-custom " ><div class="target"></div><script>var target = document.getElementsByClassName("target")[0];var script = document.createElement("script");script.src = "//ads.viralize.tv/display/?zid=AACi-okhiCUww--U";script.setAttribute("data-wid", "auto");target.appendChild(script);</script></div>
                
                <div class="p first"><em>"Credo che chiunque si sia chiesto almeno una volta: <strong>chi me lo fa fare? L</strong>a risposta è nel destino della famiglia, nell'amore portato alla nostra terra e nelle soddisfazioni ricevute dal nostro lavoro".</em>La profondità verità incastonata nel pensiero di <strong>Gianni Masciarelli</strong> ci è parsa senza dubbio l'incipit più bello e idoneo a presentare agli enoappassionati la preziosa doppia verticale che <strong>sabato 11 gennaio 2020</strong>, alle <strong>ore 20,00</strong> presso <strong>La Locanda di Beatrice a Corato, la Delegazione Terre di Federico della Fondazione Italiana Sommelier Puglia e La Locanda di Beatrice </strong>dedicano ai due vitigni principe della meravigliosa Terra d'Abruzzo,<strong> il Trebbiano e il Montepulciano, </strong>interpretati secondo la visione del grande vignaiolo Gianni. <strong>"Innovazione continua"</strong> è l'espressione che più efficacemente sintetizza il suo pensiero e la sua opera, costantemente volta alla ricerca quasi maniacale della perfezione stilistica e tecnica rapportata alla specificità del territorio abruzzese. Opera continuata con grande professionalità e rigore dalla moglie <strong>Marina Cvetic </strong>e dalla figlia <strong>Miriam, </strong>che avremo l'onore di accogliere. Preziosa la partecipazione di <strong>Paolo Lauciani,</strong> Docente e Redattore della Guida Bibenda, che condurrà il racconto e la degustazione delle annate 2006 • 2010 • 2014 • 2015 del Castello di Semivicoli Trebbiano d'Abruzzo DOC e i millesimi 1999 • 2000 • 2007 • 2012 del Villa Gemma Montepulciano d'Abruzzo DOC Riserva. Seguirà servizio di pregiate proposte gastronomiche dello <strong>Chef Donato Di Pierro. Evento su prenotazione e con posti limitati,</strong> da confermare esclusivamente mediante versamento del contributo: € 30 per i soci di Fondazione Italiana Sommelier, € 40 per i non soci.<br /><br />Info e prenotazioni: <strong>Silvano Alicino</strong> , Fiduciario Delegazione Terre di Federico tel. 338.3139221<br />Segreteria Terre di Federico : 327.7022294<br />La Locanda di Beatrice : 080.8724122<br />s.alicino@fondazionesommelierpuglia.it<div class="fb-quote"></div></div>
            </article>
            
            <ul class="tags bottom"><li>Fondazione Italiana Sommelier Puglia</li><li>Corato</li></ul>
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-2">
                <div class="index">
                    
<a href="/notizie/lalla-mancini-alla-presidenza-dell-aro-2-bt/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2020_sindaco_minervino_lalla_mancini_.jpg" alt="Lalla Mancini alla  presidenza dell'ARO 2 Bt" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                8 gennaio 2020
                            </span>                        <span class="title"><a href="/notizie/lalla-mancini-alla-presidenza-dell-aro-2-bt/" >Lalla Mancini alla  presidenza dell&#39;ARO 2 Bt</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/catechesi-narrativa-e-prendersi-cura/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_11_calendario.jpg" alt="Catechesi narrativa è prendersi cura" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                8 gennaio 2020
                            </span>                        <span class="title"><a href="/notizie/catechesi-narrativa-e-prendersi-cura/" >Catechesi narrativa &#232; prendersi cura</a></span>
                                            </div>
                </div>
        </div>
    </div>
            <div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails ",target_type:"mix"});</script>
<div class="ads-containter ads-page" data-url="/adv/banner/93/"></div>
 <div class="ads ads-page ads-content ads-content-btm g-ads" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-2125138802949071" data-ad-slot="8610254161" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
            <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.canosaweb.it/notizie/masciarelli-tradizione-in-evoluzione/" data-width="100%" data-numposts="5" ></div><div class="clear"></div></div>
            
<div class="ads-containter ads-page" data-url="/adv/banner/81/"></div>
 <div class="ads ads-responsive g-ads"  style="min-height:60px"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2125138802949071" data-ad-slot="7721169835" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
            
                <div class="story-wrapper tag-story">
            <span class="story-title bubble">Altri contenuti a tema</span>
            <span class="bubble-arrow"></span>
        <div class="story-list">
                <div class="story ">
                        
                            <a href="/notizie/l-archetipo-di-valentino-dibenedetto/" >
                                <img src="https://canosa.gocity.it/library/media/big_19_valentino_dibenedetto_2.jpg" alt="L&#39;Archetipo di Valentino Dibenedetto" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/l-archetipo-di-valentino-dibenedetto/" >L&#39;Archetipo di Valentino Dibenedetto</a></span>
<span class="subtitle">Per il ciclo &quot;I Signori del Vino&quot;</span>                </div>
        </div>
    </div>

<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading" style="display:none"><img src="/contents/img/UI/rolling.gif" alt="loading"/></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info">Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/contents/img/UI/newsletter-email.png" alt="Newsletter" width="100"/>
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Canosa <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
            
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-8">
                <div class="index">
                    
<a href="/sport/giuseppe-lagrasta-premiato-dalla-fidal-puglia/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_20201_lagra.jpg" alt="Giuseppe Lagrasta premiato dalla FIDAL Puglia" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                8 gennaio 2020
                            </span>                        <span class="title"><a href="/sport/giuseppe-lagrasta-premiato-dalla-fidal-puglia/" >Giuseppe Lagrasta premiato dalla FIDAL Puglia</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/papa-francesco-a-bari/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_vlcsnap_error141.jpg" alt="Papa Francesco  a Bari" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                8 gennaio 2020
                            </span>                        <span class="title"><a href="/notizie/papa-francesco-a-bari/" >Papa Francesco  a Bari</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/la-bandiera-non-e-solo-un-tessuto-ma-e-il-portato-di-storia-e-tradizioni/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2020_festa_della_bandiera.jpg" alt="La bandiera non è solo un tessuto, ma è il portato di storia e tradizioni" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                8 gennaio 2020
                            </span>                        <span class="title"><a href="/notizie/la-bandiera-non-e-solo-un-tessuto-ma-e-il-portato-di-storia-e-tradizioni/" >La bandiera non &#232; solo un tessuto, ma &#232; il portato di storia e tradizioni</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/lieve-scossa-di-terremoto-3/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_terremoto.jpg" alt="Lieve  scossa di terremoto" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                8 gennaio 2020
                            </span>                        <span class="title"><a href="/notizie/lieve-scossa-di-terremoto-3/" >Lieve&#160; scossa di terremoto</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/la-desolata-di-canosa-a-facies-passionis/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_desolata_2.jpg" alt="La Desolata di Canosa  a &quot;Facies Passionis &quot;" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                7 gennaio 2020
                            </span>                        <span class="title"><a href="/notizie/la-desolata-di-canosa-a-facies-passionis/" >La Desolata di Canosa  a&quot;Facies Passionis&quot;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/scontrino-elettronico-ecco-le-novita/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_scontrino_fiscale.jpg" alt="Scontrino elettronico ecco le novità" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                7 gennaio 2020
                            </span>                        <span class="title"><a href="/notizie/scontrino-elettronico-ecco-le-novita/" >Scontrino elettronico ecco le novit&#224;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/sanita-la-politica-di-occupi-dei-bisogni-e-dei-diritti-dei-cittadini/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_ospedale_canosa(1).jpg" alt="Sanità: La politica di occupi dei bisogni e dei diritti dei cittadini" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                7 gennaio 2020
                            </span>                        <span class="title"><a href="/notizie/sanita-la-politica-di-occupi-dei-bisogni-e-dei-diritti-dei-cittadini/" >Sanit&#224;: La politica di occupi dei bisogni e dei diritti dei cittadini</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/prezzi-stracciati-in-campagna-al-di-sotto-costi-di-produzione/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2017_olive.jpg" alt="Prezzi stracciati in campagna, al di sotto costi di produzione " /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                7 gennaio 2020
                            </span>                        <span class="title"><a href="/notizie/prezzi-stracciati-in-campagna-al-di-sotto-costi-di-produzione/" >Prezzi stracciati in campagna, al di sotto costi di produzione&#160;</a></span>
                                            </div>
                </div>
        </div>
    </div>

        </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
    <div class="ads-containter ads-side" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-side" data-url="/adv/banner/81/"></div>
<div class="ads-native-container " data-url="/adv/native/31/"></div><div class="clear"></div>

 <div class="ads ads-side  g-ads" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-2125138802949071" data-ad-slot="8610254161" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    </div>
    <div class="right-pack right-pack-light">
<div class="ads-containter ads-custom " ><ins data-revive-zoneid="2599" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/focus-della-rai-per-i-siti-archeologici-di-canosa/" >
                        
<img src="https://canosa.gocity.it/library/media/box_2020_mario_tozzi_sapiens.jpg" alt="Riprese Rai per i siti archeologici di Canosa" />                                                                            <span class="date">venerd&#236; 3 gennaio</span>
                                                <span class="title">Riprese Rai per i siti archeologici di Canosa</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-boom-di-presenze/" >
                        
<img src="https://canosa.gocity.it/library/media/box_7_visite_archeologiche.jpg" alt="Canosa: boom di presenze" />                                                                            <span class="date">venerd&#236; 3 gennaio</span>
                                                <span class="title">Canosa: boom di presenze</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/maxi-sequestro-di-reperti-storici-e-archeologici/" >
                        
<img src="https://canosa.gocity.it/library/media/box_2020_reperti.jpg" alt="Maxi sequestro di reperti storici e archeologici" />                                                                            <span class="date">sabato 4 gennaio</span>
                                                <span class="title">Maxi sequestro di reperti storici e archeologici</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-e-la-sua-storia-concorso-per-tesi-di-laurea-2/" >
                        
<img src="https://canosa.gocity.it/library/media/box_labarbuta.jpg" alt="Canosa e la sua storia : concorso per tesi di laurea" />                                                                            <span class="date">luned&#236; 6 gennaio</span>
                                                <span class="title">Canosa e la sua storia : concorso per tesi di laurea</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/la-desolata-di-canosa-a-facies-passionis/" >
                        
<img src="https://canosa.gocity.it/library/media/box_desolata_2.jpg" alt="La Desolata di Canosa  a&quot;Facies Passionis&quot;" />                                                                            <span class="date">marted&#236; 7 gennaio</span>
                                                <span class="title">La Desolata di Canosa  a&quot;Facies Passionis&quot;</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/la-fondazione-archeologica-istituzione-storica-e-meritevole/" >
                        
<img src="https://canosa.gocity.it/library/media/box_2020_polo_museale.jpg" alt="La Fondazione Archeologica, istituzione storica e meritevole" />                                                                            <span class="date">domenica 5 gennaio</span>
                                                <span class="title">La Fondazione Archeologica, istituzione storica e meritevole</span>
                    </a>
                </div>
        </div>
    </div>
        <div class="ads-containter" data-url="/adv/banner/82/"></div>
 <div class="ads  g-ads" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-2125138802949071" data-ad-slot="9971346738" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    </div>


    <script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>

                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
        <ul>
                <li class="container"><a href="/notizie/" title="Notizie" >Notizie da Canosa</a>
                        <ul>
<li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li><li><a href="/notizie/?cat=amministrazioni-ed-enti" title="Amministrazioni ed Enti">Amministrazioni ed Enti</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=eventi" title="Eventi e cultura">Eventi e cultura</a></li><li><a href="/notizie/?cat=scuola-e-formazione" title="Scuola e Lavoro">Scuola e Lavoro</a></li><li><a href="/notizie/?cat=associazioni" title="Associazioni">Associazioni</a></li>                        </ul>
                </li>
                <li class="container"><a href="/sport/" title="Sport" >Notizie sportive</a>
                        <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=basket" title="Basket">Basket</a></li><li><a href="/sport/?cat=volley" title="Volley">Volley</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li><li><a href="/sport/?cat=calcio-a-5" title="Calcio a 5">Calcio a 5</a></li>                        </ul>
                </li>
                <li class="container"><a href="/rubriche/" title="Rubriche" >Le Rubriche di CanosaWeb</a>
                        <ul>
<li><a href="/rubriche/le-lettere-di-agata-pinnelli/" title="null">Le lettere di Agata Pinnelli</a></li><li><a href="/rubriche/mens-sana-in-corpore-sano/" title="null">Mens sana in corpore sano</a></li><li><a href="/rubriche/ma-l-erba/" title="Ma... l'erba, Antonio Malerba scrive e circoscrive su Viva">Ma... l'erba</a></li><li><a href="/rubriche/il-pensare-tra-bellezza-e-verita/" title="Il Pensare tra bellezza e verità">Salvatore Sciannamea</a></li><li><a href="/rubriche/crepuscolo-letterario/" title="Crepuscolo letterario di Luciana Fredella">Luciana Fredella</a></li><li><a href="/rubriche/un-paese-di-poesia/" title="Un Paese di Poesia">Sante Valentino</a></li><li><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/" title=" Stilus Magistri "> Stilus Magistri </a></li><li><a href="/rubriche/francesco-morra-storia-e-dintorni/" title="Storia e dintorni ">Storia e dintorni </a></li><li><a href="/rubriche/le-pillole/" title=" Le Pillole"> Le Pillole</a></li><li><a href="/rubriche/radio-d-epoca/" title="Radio d'epoca ">Radio d'epoca </a></li>                        </ul>
                </li>
                <li class="container"><a href="/eventi/" title="Agenda eventi" >Agenda eventi di Canosa</a>
                </li>
                <li class="container"><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
                </li>
                <li class="container"><a href="/meteo/" title="Previsioni meteo per Canosa" >Previsioni meteo</a>
                </li>
                <li class="container"><a href="/video/" title="CanosaWeb TV: i video della redazione" >Video</a>
                </li>
        </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.canosaviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>CanosaWeb APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Canosa nella tua casella di posta <small>Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-links">
        <ul>
                <li ><a href="mailto:info@gocity.it" title="Pubblicità"  >Pubblicità</a></li>
                <li ><a href="/info/" title="Chi siamo"  >Chi siamo</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"  >Policy e Privacy</a></li>
                <li class="badge small"><a href="https://www.gocity.it/" title="GoCity News Platform"  rel="nofollow"   target="_blank" >GoCity News Platform</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter"><div id="footer-daily">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></div>&#169; 2005-2020 CanosaWeb &#232; un portale gestito da 3CPower srl Partita iva 07161380725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.
</div></div>
<div id="network-footer-wrapper">
</div>
        </div>
    </div>
    <script type="text/javascript" async>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</script>
    <script src="/Scripts/ads.js" type="text/javascript"></script>

<div class="ads-mobile-wrapper" id="ads-109"><div class="ads-containter ads-mobile" data-url="/adv/banner/109/"></div></div>
    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>CanosaWeb funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=sQ4tW973bC6sx0wG5BuPjGGmdImWWxi-VcnAjbJ1BM01"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-14', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('set', 'anonymizeIp', true); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
        <link rel="manifest" href="/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
            appId: "f42dadbd-a608-4fda-93a4-c71f9c8a3ad2",
                        autoRegister: true,
            persistNotification: false,  
            welcomeNotification: { disable: false, title: "CanosaWeb / CanosaViva il portale di Canosa: notizie e turismo a Canosa", message: "Grazie per esserti iscritto" },
            notifyButton: { enable: true, displayPredicate: function () { return OneSignal.isPushNotificationsEnabled().then(function (isPushEnabled) { return !isPushEnabled; }); }, size: 'medium', theme: 'default', position: 'bottom-right', prenotify: true, showCredit: false, text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche', 'tip.state.subscribed': "Sei iscritto alle notifiche", 'tip.state.blocked': "Hai bloccato le notifiche", 'message.prenotify': 'Clicca per iscriverti alle notifiche', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Gestisci le notifiche del sito', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" }, colors: { 'circle.background': '#405C94', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#405C94', 'dialog.button.background.active': '#405C94', 'dialog.button.background': '#405C94', 'dialog.button.foreground': 'white' } },
            promptOptions: { showCredit: false, actionMessage: 'vuole inviarti le notifiche:', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispoitivo', exampleNotificationCaption: '(puoi cancellarti in qualsiasi momento)', acceptButtonText: 'Continua'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() }
        }]);
    </script>

    
    
    <script type="text/javascript">window._taboola=window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),   document.getElementsByTagName("script")[0], "//cdn.taboola.com/libtrc/canosaweb/loader.js","tb_loader_script"); if(window.performance && typeof window.performance.mark == "function"){window.performance.mark("tbl_ic");}</script>

    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=400018973413389";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>