<!DOCTYPE html>
<html lang="it" class="response svg fxd ">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>Canosa: Vaccinazione personale scolastico: “copertura in Puglia al 95,34%&quot;</title>
    <meta name="description" content="Le dichiarazioni di Emiliano, Lopalco, Leo, Montanaro " />
<meta name="viewport" content="width=device-width, initial-scale=1.0">    <meta name="apple-mobile-web-app-title" content="CanosaWeb">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.canosaweb.it/notizie/vaccinazione-personale-scolastico-copertura-in-puglia-al-95-34/" />    <link rel="amphtml" href="https://www.canosaweb.it/amp/notizie/vaccinazione-personale-scolastico-copertura-in-puglia-al-95-34/" />                    <link rel="apple-touch-icon" href="https://static.gocity.it/canosaviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/canosaviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/canosaviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/canosaviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/canosaviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.canosaweb.it/rss/" title="RSS feed CanosaWeb" />
    <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.canosaweb.it/notizie/vaccinazione-personale-scolastico-copertura-in-puglia-al-95-34/" />    <meta property="og:site_name" content="CanosaWeb" />
<meta property="fb:app_id" content="400018973413389" />    <meta property="fb:pages" content="633555353396806" /><meta property="article:publisher" content="633555353396806" />    <meta property="og:title" content="Vaccinazione personale scolastico: “copertura in Puglia al 95,34%&quot;" />
    <meta property="og:description" content="Le dichiarazioni di Emiliano, Lopalco, Leo, Montanaro " />
    <meta property="og:image" content="https://canosa.gocity.it/library/media/bt1.jpg" />
    <meta property="article:section" content="Notizie" />
    <meta property="article:published_time" content="2021-08-20T22:40:07 GMT" />
    <meta property="article:modified_time" content="2021-08-20T22:42:02 GMT" />
<meta name="language" content="italian" /><meta name="msvalidate.01" content="4BFAE9A7E4A3E9C22EA5C6CCD2C5FDE3" />    <link href="/bundles/css?v=ZBHj9GUk6IUFAPqNmrtQZbaPOyf9HTycpgkxbqJ6NYM1" rel="preload" as="style" /><link href="/bundles/css?v=ZBHj9GUk6IUFAPqNmrtQZbaPOyf9HTycpgkxbqJ6NYM1" rel="stylesheet"/>

    <link href="/bundles/deferred?v=orm9ZnLT9Y-ItM0IZQjwPnV_lutFTETRg6ne09jJkfM1" rel="preload" as="style" /><link href="/bundles/deferred?v=orm9ZnLT9Y-ItM0IZQjwPnV_lutFTETRg6ne09jJkfM1" rel="stylesheet"/>

    <link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="preload" as="style" /><link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="stylesheet"/>

    <link href="/style?v=142320" rel="stylesheet"><link href="/style?v=142320" rel="stylesheet" /><style>.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo.svg');} .xmas.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-xmas.svg');} .svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/canosaviva/img/ireport.svg');} @media only screen and (max-width: 1023px) {.response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.svg'); }.response.svg.xmas .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv-xmas.svg');}}
.ads-exp, .ads-exp a{max-height:70px;}</style>
    <script type="application/ld+json">[{ "@context": "http://schema.org", "@type":"WebSite","@id":"#website","name":"CanosaWeb", "alternateName":"CanosaWeb", "url":"https://www.canosaweb.it", "potentialAction":{ "@type":"SearchAction","target":"https://www.canosaweb.it/cerca/?search={search_term_string}","query-input":"required name=search_term_string"}}, { "@context": "http://schema.org", "@type":"Organization","@id":"#organization","name":"Viva Network","url":"http://www.vivanetwork.it", "logo":"http://www.vivanetwork.it/images/viva-network-logo.png", "sameAs":["https://www.facebook.com/viva24/"]}]</script>
    
        <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "Vaccinazione personale scolastico: “copertura in Puglia al 95,34%\"", "alternativeHeadline" : "Vaccinazione personale scolastico: “copertura in Puglia al 95,34%\". Le dichiarazioni di Emiliano, Lopalco, Leo, Montanaro ", "articleSection": "Notizie", "author":{"@type":"Person","name":"CanosaWeb"}, "dateCreated" : "2021-08-20T22:40:07Z", "datePublished" : "2021-08-20T22:40:07Z", "dateModified" : "2021-08-20T22:42:02Z", "publisher":{"@type":"Organization","name":"CanosaWeb", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/canosaviva/img/logo-text.png", "width" : 210, "height" : 30}}, "description" : "\"La Regione Puglia si è attivata per tempo per mettere in sicurezza con il vaccino anticovid il mondo della scuola. Abbiamo raggiunto ad oggi la copertura con prima dose del 95,34% del personale scolastico docente e non docente. E questo grazie a una proficua collaborazione tra le Asl e i Dipartimenti di prevenzione, le scuole e l'Ufficio scolastico regionale, i Comuni. Colgo l'occasione per ringraziare tutti per la grande efficienza dimostrata. Il modello è stato quello di organizzare sedute dedicate di vaccinazione scuola per scuola, classe per classe. Un modello che abbiamo sperimentato con...", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.canosaweb.it/notizie/vaccinazione-personale-scolastico-copertura-in-puglia-al-95-34/", "image":{"@type":"ImageObject","url":"https://canosa.gocity.it/library/media/bt1.jpg", "width":986, "height":657}}</script>

    
        <style>
    .bubble-color .btn.btn-action { background-color: #1549A2; border-color: #2E5EB3; box-shadow: 0px 1px 0px #123D88; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #174dab; border-right: solid 4px #144599; }
    span.bubble-arrow.bubble-color { border-color: #174dab transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #123D88; }
    .page-index .index span.title { color: #174dab; }
        </style>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://assets.evolutionadv.it/barlettaviva_it/barlettaviva_it.new.js"></script>    </head>
<body class="non-graphic collapse splitted news ">
    
    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">                    <div id="site-logo" >
                        <a href="/">CanosaWeb</a>
                        <img class="print" src="https://static.gocity.it/canosaviva/img/logo.png" />
                    </div>
                    <div id="header-fanpage">
                        <div id="fanpage">
                        <span class="fan-counter">2.190</span>
                            <a id="fanpage-button" href="https://www.facebook.com/canosaweb.it/" target="_blank" rel="nofollow">FANPAGE</a>
                        </div>
                    </div>
                </div>
                <div id="header-logo-url" class="print">canosaweb.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">
    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="clear-day" data-color="black" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
22.5<span>°C</span> Sereno                <div class="meteo-temp">Oggi Min<span class="meteo-min">21.5°</span>Max<span class="meteo-max">32.5°</span> a <strong>Canosa</strong></div>
            </a>
        </div>

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="far fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.canosaviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/canosaweb.it" target="_blank"><i class="fab fa-facebook-f social social-facebook"></i></a>                                                        <a href="/rss/" title="CanosaWeb - Feed Rss"><i class="far fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="far fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button><div id="mobile-weather">    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="mobile-meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="clear-day" data-color="white" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
22.5<span>°C</span> Sereno                <div class="meteo-temp">Oggi Min<span class="meteo-min">21.5°</span>Max<span class="meteo-max">32.5°</span> a <strong>Canosa</strong></div>
            </a>
        </div>
</div>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>

            <li class="firstitem">
                <a href="/" >HOME</a>
            </li>
            <li class="open">
                <a href="/notizie/" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/notizie/?cat=la-citta">Vita di città</a></li>
<li ><a href="/notizie/?cat=territorio">Territorio</a></li>
<li ><a href="/notizie/?cat=amministrazioni-ed-enti">Amministrazioni ed Enti</a></li>
<li ><a href="/notizie/?cat=cronaca">Cronaca</a></li>
<li ><a href="/notizie/?cat=politica">Politica</a></li>
<li ><a href="/notizie/?cat=eventi">Eventi e cultura</a></li>
<li ><a href="/notizie/?cat=scuola-e-formazione">Scuola e Lavoro</a></li>
<li ><a href="/notizie/?cat=associazioni">Associazioni</a></li>
                </ul>
            </li>
            <li >
                <a href="/sport/" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio">Calcio</a></li>
<li ><a href="/sport/?cat=basket">Basket</a></li>
<li ><a href="/sport/?cat=volley">Volley</a></li>
<li ><a href="/sport/?cat=arti-marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=altri-sport">Altri sport</a></li>
<li ><a href="/sport/?cat=calcio-a-5">Calcio a 5</a></li>
                </ul>
            </li>
            <li >
                <a href="/rubriche/" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/le-lettere-di-agata-pinnelli/">Le lettere di Agata Pinnelli</a></li>
<li ><a href="/rubriche/mens-sana-in-corpore-sano/">Mens sana in corpore sano</a></li>
<li ><a href="/rubriche/ma-l-erba/">Ma... l'erba</a></li>
<li ><a href="/rubriche/il-pensare-tra-bellezza-e-verita/">Salvatore Sciannamea</a></li>
<li ><a href="/rubriche/crepuscolo-letterario/">Luciana Fredella</a></li>
<li ><a href="/rubriche/un-paese-di-poesia/">Sante Valentino</a></li>
<li ><a href="/rubriche/innovazione-e-tecnologia/">Innovazione e tecnologia</a></li>
<li ><a href="/rubriche/via-francigena/">VIA FRANCIGENA</a></li>
<li ><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/"> Stilus Magistri </a></li>
<li ><a href="/rubriche/francesco-morra-storia-e-dintorni/">Storia e dintorni </a></li>
                </ul>
            </li>
            <li >
                <a href="/eventi/" >AGENDA</a>
            </li>
            <li >
                <a href="/ireport/" >iREPORT</a>
            </li>
            <li >
                <a href="/meteo/" >METEO</a>
            </li>
            <li >
                <a href="/video/" >VIDEO</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="far fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
          </header>
    </div>
    <div class="clear"></div>
</div>


            
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                    
    <div class="content categorized">
        <article class=" mode2">
            <ul class="breadcrumbs noborder"><li><i class="far fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="far fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.canosaweb.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.canosaweb.it/notizie/", "name": "Notizie e aggiornamenti" } }]}</script>
            <header>
                <figure><img src="https://canosa.gocity.it/library/media/bt1.jpg" class="responsive content-img" alt="Vaccinazione  Asl BT" /><figcaption class="content-img-caption">Vaccinazione  Asl BT</figcaption></figure>
                <div>
                    <span class="category"  style="color:#174dab; background-color:#174dab">Notizie</span><h1>Vaccinazione personale scolastico: “copertura in Puglia al 95,34%"</h1><p class="tagline">Le dichiarazioni di Emiliano, Lopalco, Leo, Montanaro <span></span></p>
                </div>
            </header>
            <div class="clear"></div>
            <div class="contentdate">
                <span class="datezone">Canosa - </span>sabato 21 agosto 2021
<span class="datetime"><i class="far fa-clock"></i> 0.42</span>                                            </div>
            <div class="ads-containter ads-page ads-content" data-url="/adv/banner/80/"></div>            <div class="sharing" data-url="https://www.canosaweb.it/notizie/vaccinazione-personale-scolastico-copertura-in-puglia-al-95-34/" data-title="Canosa: Vaccinazione personale scolastico: “copertura in Puglia al 95,34%&quot;" data-counter="2" data-comments="0" data-app="400018973413389"></div>
            
            <div class="clear"></div>
            
            
            <div class="p first"><em>"La Regione Puglia si è attivata per tempo per mettere in sicurezza con il vaccino anticovid il mondo della scuola. <strong>Abbiamo raggiunto ad oggi la copertura con prima dose del 95,34% del personale scolastico docente e non docente. </strong>E questo grazie a una proficua collaborazione tra le Asl e i Dipartimenti di prevenzione, le scuole e l'Ufficio scolastico regionale, i Comuni. Colgo l'occasione per ringraziare tutti per la grande efficienza dimostrata. Il modello è stato quello di organizzare sedute dedicate di vaccinazione scuola per scuola, classe per classe. Un modello che abbiamo sperimentato con successo anche con i maturandi e che da lunedì replicheremo con tutti gli studenti dai 12 anni in su. Il lavoro continua, non ci siamo fermati mai nemmeno ad agosto, andiamo avanti così"</em>. Lo dichiara il presidente della Regione Puglia Michele Emiliano nel commentare i dati sulle vaccinazioni a scuola che nella giornata di oggi verranno trasmessi al Commissario per l'emergenza Covid19 generale Francesco Figliuolo.<br /><br /><em>"Il vaccino è la più importante arma che abbiamo per contenere e superare i rischi della pandemia </em>- dichiara l'assessore alla Sanità<strong> Pier Luigi Lopalco </strong>- <em>la Puglia nel suo complesso ha risposto sin dall'inizio molto bene alla campagna, la macchina organizzativa che abbiamo messo in piedi ci consente di essere stabilmente in cima alla classifica delle regioni con la migliore capacità vaccinale. Anche la copertura del personale scolastico è virtuosa. Da lunedi la nostra attenzione si concentrerà sulla platea degli studenti che chiameremo a vaccinarsi uno ad uno. Partiamo già con dati incoraggianti: nella fascia dei pugliesi di 12-19 anni il 51,8%, che corrisponde a 166.506 giovani, hanno già ricevuto almeno una dose di vaccino. Sopra la media nazionale che è del 47,2%. Questo è il segno dell'immenso e capillare lavoro che stiamo portando avanti come sanità pugliese in sinergia con la protezione civile regionale".</em><br /><br />"In Puglia la platea del personale scolastico è di 86.706 persone - dichiara l'assessore all'Istruzione <strong>Sebastiano Leo</strong> - aver raggiunto una percentuale del 95,34 di copertura con prima dose indica la grande adesione del mondo della scuola alla campagna vaccinale. Un segnale che ci fa ben sperare nella ripartenza in sicurezza delle lezioni. Il lavoro non si ferma, proseguiremo con grande attenzione e in sinergia con l'ufficio scolastico regionale a vaccinare gli studenti over12 a partire dal 23 agosto". Il personale scolastico docente e non docente in Puglia è di 86.706 persone: 82.665 (95,34%) hanno ricevuto la prima (o unica) dose; 75.490 (87,06%) ha ricevuto la seconda. Questo significa che solo il 4,66% del personale scolastico pugliese non è ancora vaccinato.<br /><br /><em>"Il Dipartimento di Promozione della Salute </em>- spiega il direttore <strong>Vito Montanaro</strong> <em>- ha comunicato alle istituzioni scolastiche e alle aziende sanitarie, le richieste di informazioni da parte del Commissario Straordinario per l'emergenza, indicazioni che includono l'acquisizione degli elenchi del personale scolastico pugliese con contestuale verifica dell'adesione alla profilassi vaccinale. Ma a seguito dell'intervento del Garante della privacy non è stato possibile soddisfare questa specifica richiesta del Commissario Straordinario per l'emergenza. Quindi non siamo in grado di dire all'interno di quel 4,66% di non vaccinati quanti siano i soggetti impossibilitati ad aderire alla campagna vaccinale e quelli che invece hanno manifestato la volontà di non aderire alla campagna vaccinale anti covid, ma si tratta comunque di un numero assolutamente limitato".</em><br /><br /><strong>Le Aziende Sanitarie pugliesi hanno fornito il quadro relativo allo stato di copertura vaccinale del personale scolastico</strong>. Di seguito i dati relativi alla copertura con almeno una dose di vaccino:<br />Asl Bari 93,40%<br />Asl Brindisi 93,22%<br /><strong>Asl BT 96,76%</strong><br />Asl Foggia 97,33%<br />Asl Lecce 96,15%<br />Asl Taranto 95,03%<div class="fb-quote"></div></div>
                    </article>
        
        <ul class="tags bottom"><li>Emiliano</li><li>Regione Puglia</li><li>ASL BT</li><li>Vaccinazione</li></ul>

    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-2">
                <div class="index">
                    
<a href="/notizie/riorganizzazione-dell-attivita-dei-pronto-soccorso-e-garanzia-dei-ricoveri-in-urgenza/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_soccorso_118.jpg" alt="Riorganizzazione dell’attività dei Pronto soccorso e garanzia dei ricoveri in urgenza" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                21 agosto 2021
                            </span>                        <span class="title"><a href="/notizie/riorganizzazione-dell-attivita-dei-pronto-soccorso-e-garanzia-dei-ricoveri-in-urgenza/" >Riorganizzazione dell’attivit&#224; dei Pronto soccorso e garanzia dei ricoveri in urgenza</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/servizio-mensa-scolastica-a-s-2021-2022/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_mensa_scolastica_1.jpg" alt="Servizio mensa scolastica A. S. 2021- 2022" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                20 agosto 2021
                            </span>                        <span class="title"><a href="/notizie/servizio-mensa-scolastica-a-s-2021-2022/" >Servizio mensa scolastica A. S. 2021- 2022</a></span>
                                            </div>
                </div>
        </div>
    </div>
        
<div class="ads-containter ads-custom  ads-page ads-content ads-content-btm"><div class="gptslot evo-sidetop" data-adunitid="4"></div></div>
        <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.canosaweb.it/notizie/vaccinazione-personale-scolastico-copertura-in-puglia-al-95-34/" data-width="100%" data-numposts="5" ></div><div class="clear"></div></div>
        <div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails ",target_type:"mix"});</script>
<div class="ads-containter ads-page" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-page" data-url="/adv/banner/81/"></div>
 <div class="ads ads-responsive g-ads"  style="min-height:60px"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7787459891407465" data-ad-slot="7721169835" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
        
            <div class="story-wrapper tag-story">
            <span class="story-title bubble">Altri contenuti a tema</span>
            <span class="bubble-arrow"></span>
        <div class="story-list">
                <div class="story ">
                        
                            <a href="/notizie/riorganizzazione-dell-attivita-dei-pronto-soccorso-e-garanzia-dei-ricoveri-in-urgenza/" >
                                <img src="https://canosa.gocity.it/library/media/big_soccorso_118.jpg" alt="Riorganizzazione dell’attivit&#224; dei Pronto soccorso e garanzia dei ricoveri in urgenza" />
                            </a>
                                                                        <span class="storycategory"   style="color:#17abab;background-color:#17abab"  >Amministrazioni ed Enti</span>                        <span class="title"><a href="/notizie/riorganizzazione-dell-attivita-dei-pronto-soccorso-e-garanzia-dei-ricoveri-in-urgenza/" >Riorganizzazione dell’attivit&#224; dei Pronto soccorso e garanzia dei ricoveri in urgenza</a></span>
<span class="subtitle">Il presidente della Regione Puglia ha emanato l’ordinanza n. 275</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/trattamento-di-fine-mandato-quell-emendamento-e-stato-un-errore/" >
                                <img src="https://canosa.gocity.it/library/media/big_emiliano_con_manfredonia_1.jpg" alt="Trattamento di fine mandato; &quot;Quell’emendamento &#232; stato un errore&quot;" />
                            </a>
                                                                        <span class="storycategory"   style="color:#726E65;background-color:#726E65"  >Politica</span>                        <span class="title"><a href="/notizie/trattamento-di-fine-mandato-quell-emendamento-e-stato-un-errore/" >Trattamento di fine mandato; &quot;Quell’emendamento &#232; stato un errore&quot;</a></span>
<span class="subtitle">Le dichiarazioni di Emiliano alla prima festa regionale di CON</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/asl-bt-56-dei-cittadini-ha-completato-il-ciclo-vaccinale/" >
                                <img src="https://canosa.gocity.it/library/media/big_hun_ba_4.jpg" alt="ASL BT: 56% dei cittadini ha completato il ciclo vaccinale" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/asl-bt-56-dei-cittadini-ha-completato-il-ciclo-vaccinale/" >ASL BT: 56% dei cittadini ha completato il ciclo vaccinale</a></span>
<span class="subtitle">Prosegue la vaccinazione dei pi&#249; giovani</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/afghanistan-sosterremo-i-comuni-che-attiveranno-le-reti-di-accoglienza/" >
                                <img src="https://canosa.gocity.it/library/media/big_1afghanistan.jpg" alt="Afghanistan: “Sosterremo i Comuni che attiveranno le reti di accoglienza&quot;" />
                            </a>
                                                                        <span class="storycategory"   style="color:#17abab;background-color:#17abab"  >Amministrazioni ed Enti</span>                        <span class="title"><a href="/notizie/afghanistan-sosterremo-i-comuni-che-attiveranno-le-reti-di-accoglienza/" >Afghanistan: “Sosterremo i Comuni che attiveranno le reti di accoglienza&quot;</a></span>
<span class="subtitle">La nota dell’assessora al Welfare Rosa Barone.</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/puglia-somministrate-6013-dosi-nella-fascia-12-19-anni/" >
                                <img src="https://canosa.gocity.it/library/media/big_bitonto_3.jpg" alt="Puglia: somministrate 6013 dosi nella fascia 12-19 anni" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/puglia-somministrate-6013-dosi-nella-fascia-12-19-anni/" >Puglia: somministrate 6013 dosi nella fascia 12-19 anni</a></span>
<span class="subtitle">Registrati altri 358  casi positivi</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/tardano-gli-stipendi-per-gli-autisti-soccorritori-del-118/" >
                                <img src="https://canosa.gocity.it/library/media/big_ambulanza_scuola_1(1).jpg" alt="Tardano gli stipendi per gli autisti soccorritori del 118" />
                            </a>
                                                                        <span class="storycategory"   style="color:#17abab;background-color:#17abab"  >Amministrazioni ed Enti</span>                        <span class="title"><a href="/notizie/tardano-gli-stipendi-per-gli-autisti-soccorritori-del-118/" >Tardano gli stipendi per gli autisti soccorritori del 118</a></span>
<span class="subtitle">La nota dei sindacati, CGIL Funzione pubblica Bat e la FIALS</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/canosa-vaccinati-122-giovani/" >
                                <img src="https://canosa.gocity.it/library/media/big_hub_vaccini_scuola_cavalleria_leccej.jpg" alt="Canosa: vaccinati 122 giovani" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/canosa-vaccinati-122-giovani/" >Canosa: vaccinati 122 giovani</a></span>
<span class="subtitle">Assessore Lopalco: &quot;La media pugliese delle prime dosi sull’intera popolazione vaccinabile &#232; superiore a quella nazionale&quot;</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/al-via-le-vaccinazioni-per-la-fascia-12-19-anni/" >
                                <img src="https://canosa.gocity.it/library/media/big_hun_ba_4.jpg" alt="Al via le vaccinazioni  per la fascia 12-19 anni" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/al-via-le-vaccinazioni-per-la-fascia-12-19-anni/" >Al via le vaccinazioni  per la fascia 12-19 anni</a></span>
<span class="subtitle">Con l&#39;obiettivo di completare prima possibile la copertura vaccinazione di questa fascia di popolazione</span>                </div>
        </div>
    </div>

<div class="ads-containter ads-custom  ads-page ads-content"><ins data-revive-zoneid="2599" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading" style="display:none"><img src="/contents/img/UI/rolling.gif" alt="loading"/></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info">Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/contents/img/UI/newsletter-email.png" alt="Newsletter" width="100"/>
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Canosa <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
        
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-8">
                <div class="index">
                    
<a href="/notizie/il-coraggio-di-dire-io-1/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_mattarella_meeting.jpg" alt="Il coraggio di dire io" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                20 agosto 2021
                            </span>                        <span class="title"><a href="/notizie/il-coraggio-di-dire-io-1/" >Il coraggio di dire io</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/rubriche/giuseppe-di-nunno-stilus-magistri/canosa-due-rose-gialle-alla-madonnina-di-lourdes/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_rosa_2021_madonnina.jpg" alt="Canosa:  Due rose gialle alla Madonnina di Lourdes" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                20 agosto 2021
                            </span>                        <span class="title"><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/canosa-due-rose-gialle-alla-madonnina-di-lourdes/" >Canosa:  Due rose gialle alla Madonnina di Lourdes</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/trattamento-di-fine-mandato-quell-emendamento-e-stato-un-errore/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_emiliano_con_manfredonia_1.jpg" alt="Trattamento di fine mandato;  &quot;Quell’emendamento è stato un errore &quot;" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                20 agosto 2021
                            </span>                        <span class="title"><a href="/notizie/trattamento-di-fine-mandato-quell-emendamento-e-stato-un-errore/" >Trattamento di fine mandato; &quot;Quell’emendamento &#232; stato un errore&quot;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/crisi-afghana-pronti-ad-accogliere-i-profughi-in-arrivo/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_afghanistan_2021.jpg" alt="Crisi afghana:  &quot;Pronti ad accogliere i profughi in arrivo &quot;" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                20 agosto 2021
                            </span>                        <span class="title"><a href="/notizie/crisi-afghana-pronti-ad-accogliere-i-profughi-in-arrivo/" >Crisi afghana: &quot;Pronti ad accogliere i profughi in arrivo&quot;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/il-coraggio-di-dire-io/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2017_rimini_meeting.jpg" alt="Il coraggio di dire «io»" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                19 agosto 2021
                            </span>                        <span class="title"><a href="/notizie/il-coraggio-di-dire-io/" >Il coraggio di dire &#171;io&#187;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/la-mela-e-il-frutto-piu-consumato-dalle-famiglie/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_al_via_raccolta_mele_in_puglia_1.jpg" alt="La mela è il frutto più consumato dalle famiglie" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                19 agosto 2021
                            </span>                        <span class="title"><a href="/notizie/la-mela-e-il-frutto-piu-consumato-dalle-famiglie/" >La mela &#232; il frutto pi&#249; consumato dalle famiglie</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/accoglienza-di-donne-bambini-e-famiglie-dell-afghanistan/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_donne_afghanistan.jpg" alt="Accoglienza di donne, bambini e famiglie dell'Afghanistan" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                19 agosto 2021
                            </span>                        <span class="title"><a href="/notizie/accoglienza-di-donne-bambini-e-famiglie-dell-afghanistan/" >Accoglienza di donne, bambini e famiglie dell&#39;Afghanistan</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/afghanistan-sosterremo-i-comuni-che-attiveranno-le-reti-di-accoglienza/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1afghanistan.jpg" alt="Afghanistan: “Sosterremo i Comuni che attiveranno le reti di accoglienza &quot;" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                19 agosto 2021
                            </span>                        <span class="title"><a href="/notizie/afghanistan-sosterremo-i-comuni-che-attiveranno-le-reti-di-accoglienza/" >Afghanistan: “Sosterremo i Comuni che attiveranno le reti di accoglienza&quot;</a></span>
                                            </div>
                </div>
        </div>
    </div>

    </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
    <div class="ads-containter ads-side" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-side" data-url="/adv/banner/81/"></div>
<div class="ads-native-container " data-url="/adv/native/31/"></div><div class="clear"></div>

<div class="ads-containter ads-custom  ads-side"><div class="gptslot evo-sidetop" data-adunitid="4"></div></div>
    </div>
    <div class="right-pack right-pack-light">
<div class="ads-containter ads-custom  ads-side"><ins data-revive-zoneid="2599" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
<div class="ads-containter" data-url="/adv/banner/82/"></div>
        <div id="right-affix">
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/canosa-la-campagna-arde/" >
                        
<img src="https://canosa.gocity.it/library/media/box_uliveto_incendio.jpg" alt="Canosa: La campagna arde" />                                                                            <span class="date">luned&#236; 16 agosto</span>
                                                <span class="title">Canosa: La campagna arde</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-tentativo-di-omicidio/" >
                        
<img src="https://canosa.gocity.it/library/media/box_polizia1.jpg" alt="Canosa: Tentativo di omicidio" />                                                                            <span class="date">marted&#236; 17 agosto</span>
                                                <span class="title">Canosa: Tentativo di omicidio</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/buon-compleanno-nunzio/" >
                        
<img src="https://canosa.gocity.it/library/media/box_nunzio_valentino(1).jpg" alt="Buon compleanno, Nunzio!" />                                                                            <span class="date">mercoled&#236; 18 agosto</span>
                                                <span class="title">Buon compleanno, Nunzio!</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-la-tradizione-degli-altarini-di-strada/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_altarino_caputo.jpg" alt="Canosa: la tradizione degli altarini di strada" />                                                                            <span class="date">sabato 14 agosto</span>
                                                <span class="title">Canosa: la tradizione degli altarini di strada</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/ferragosto-con-la-misericordia-canosa/" >
                        
<img src="https://canosa.gocity.it/library/media/box_misericordia_canosa.jpg" alt="Ferragosto con la Misericordia Canosa" />                                                                            <span class="date">domenica 15 agosto</span>
                                                <span class="title">Ferragosto con la Misericordia Canosa</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/buona-la-prima-prove-di-nunzio-pinnelli/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_nunzio_pinnelli_1.jpg" alt="Buona la prima “Prove” di Nunzio Pinnelli" />                                                                            <span class="date">luned&#236; 16 agosto</span>
                                                <span class="title">Buona la prima “Prove” di Nunzio Pinnelli</span>
                    </a>
                </div>
        </div>
    </div>
         <div class="ads  g-ads" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-7787459891407465" data-ad-slot="3082067039" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    </div></div>


    <script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>

                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
        <ul>
                <li class="container"><a href="/notizie/" title="Notizie" >Notizie da Canosa</a>
                        <ul>
<li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li><li><a href="/notizie/?cat=amministrazioni-ed-enti" title="Amministrazioni ed Enti">Amministrazioni ed Enti</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=eventi" title="Eventi e cultura">Eventi e cultura</a></li><li><a href="/notizie/?cat=scuola-e-formazione" title="Scuola e Lavoro">Scuola e Lavoro</a></li><li><a href="/notizie/?cat=associazioni" title="Associazioni">Associazioni</a></li>                        </ul>
                </li>
                <li class="container"><a href="/sport/" title="Sport" >Notizie sportive</a>
                        <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=basket" title="Basket">Basket</a></li><li><a href="/sport/?cat=volley" title="Volley">Volley</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li><li><a href="/sport/?cat=calcio-a-5" title="Calcio a 5">Calcio a 5</a></li>                        </ul>
                </li>
                <li class="container"><a href="/rubriche/" title="Rubriche" >Le Rubriche di CanosaWeb</a>
                        <ul>
<li><a href="/rubriche/le-lettere-di-agata-pinnelli/" title="null">Le lettere di Agata Pinnelli</a></li><li><a href="/rubriche/mens-sana-in-corpore-sano/" title="null">Mens sana in corpore sano</a></li><li><a href="/rubriche/ma-l-erba/" title="Ma... l'erba, Antonio Malerba scrive e circoscrive su Viva">Ma... l'erba</a></li><li><a href="/rubriche/il-pensare-tra-bellezza-e-verita/" title="Il Pensare tra bellezza e verità">Salvatore Sciannamea</a></li><li><a href="/rubriche/crepuscolo-letterario/" title="Crepuscolo letterario di Luciana Fredella">Luciana Fredella</a></li><li><a href="/rubriche/un-paese-di-poesia/" title="Un Paese di Poesia">Sante Valentino</a></li><li><a href="/rubriche/innovazione-e-tecnologia/" title="Innovazione e tecnologia">Innovazione e tecnologia</a></li><li><a href="/rubriche/via-francigena/" title="VIA FRANCIGENA">VIA FRANCIGENA</a></li><li><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/" title=" Stilus Magistri "> Stilus Magistri </a></li><li><a href="/rubriche/francesco-morra-storia-e-dintorni/" title="Storia e dintorni ">Storia e dintorni </a></li>                        </ul>
                </li>
                <li class="container"><a href="/eventi/" title="Agenda eventi" >Agenda eventi di Canosa</a>
                </li>
                <li class="container"><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
                </li>
                <li class="container"><a href="/meteo/" title="Previsioni meteo per Canosa" >Previsioni meteo</a>
                </li>
                <li class="container"><a href="/video/" title="CanosaWeb TV: i video della redazione" >Video</a>
                </li>
        </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.canosaviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>CanosaWeb APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Canosa nella tua casella di posta <small>Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-links">
        <ul>
                <li ><a href="mailto:info@gocity.it" title="Pubblicità"  >Pubblicità</a></li>
                <li ><a href="/info/" title="Chi siamo"  >Chi siamo</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"  >Policy e Privacy</a></li>
                <li class="badge small"><a href="https://www.gocity.it/" title="GoCity News Platform"  rel="nofollow"   target="_blank" >GoCity News Platform</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter"><div id="footer-daily">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></div>&#169; 2005-2021 CanosaWeb &#232; un portale gestito da 3CPower srl Partita iva 07161380725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.
</div></div>
<div id="network-footer-wrapper">
</div>
        </div>
    </div>
    <script src="/Scripts/ads.js" type="text/javascript"></script>

<div class="ads-mobile-wrapper" id="ads-109"><div class="ads-containter ads-mobile" data-url="/adv/banner/109/"></div></div>
    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>CanosaWeb funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=x-2nzGyvjkw3SZrbZ0aQDP7jE9wuVzR47f6NTyic2Y41"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-14', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('set', 'anonymizeIp', true); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
        <link rel="manifest" href="/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "f42dadbd-a608-4fda-93a4-c71f9c8a3ad2",
                                 autoRegister: false,
            persistNotification: false,  
            welcomeNotification: { disable: false, title: "CanosaWeb / CanosaViva il portale di Canosa: notizie e turismo a Canosa", message: "Grazie per esserti iscritto" },
            notifyButton: { enable: false, displayPredicate: function () { return OneSignal.isPushNotificationsEnabled().then(function (isPushEnabled) { return !isPushEnabled; }); }, size: 'medium', theme: 'default', position: 'bottom-right', prenotify: true, showCredit: false, text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche', 'tip.state.subscribed': "Sei iscritto alle notifiche", 'tip.state.blocked': "Hai bloccato le notifiche", 'message.prenotify': 'Clicca per iscriverti alle notifiche', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Gestisci le notifiche del sito', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" }, colors: { 'circle.background': '#405C94', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#405C94', 'dialog.button.background.active': '#405C94', 'dialog.button.background': '#405C94', 'dialog.button.foreground': 'white' } },
            promptOptions: { showCredit: false, actionMessage: 'CanosaWeb vuole avvisarti quando vengono pubblicati articoli di particolare interesse:', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispoitivo', exampleNotificationCaption: '(puoi cancellarti in qualsiasi momento)', acceptButtonText: 'Continua'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() }
            });
            var notificationPromptDelay = 5000;
            var navigationStart = window.performance.timing.navigationStart;
            var timeNow = Date.now();
            setTimeout(promptAndSubscribeUser, Math.max(notificationPromptDelay - (timeNow - navigationStart), 0));
            function promptAndSubscribeUser() {
                window.OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (!isEnabled) {
                        window.OneSignal.showSlidedownPrompt();
                    }
                });
            }
        });
    </script>

    
    
    <script type="text/javascript">window._taboola=window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),   document.getElementsByTagName("script")[0], "//cdn.taboola.com/libtrc/canosaweb/loader.js","tb_loader_script"); if(window.performance && typeof window.performance.mark == "function"){window.performance.mark("tbl_ic");}</script>

    <script>
        window.addEventListener('DOMContentLoaded', function() {
            if (!jQuery.browser.mobile) {
                var bottom = $("#prefooter-wrapper").outerHeight() + $("#footer-wrapper").outerHeight() + $("#network-footer-wrapper").outerHeight() + $("#postfooter-wrapper").outerHeight() + 10;
                if ($(window).width() > 718 && $(window).width() < 1024) { bottom = bottom + 1200; }
                function calculateAffix(element, offset) { var top = $(element).offset().top - offset; $(element).affix({ offset: { top: top, bottom: bottom } }); }
 $(document).ajaxStop(function () { setTimeout(function () { calculateAffix("#right-affix", 10); }, 3000); });             }
        });
    </script>


    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=400018973413389";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-canosavivai&NODW=yes&P=4" async="async"></script>            <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        <script type="text/javascript" async="true">!function () { var e = window.location.hostname, t = document.createElement("script"), a = document.getElementsByTagName("script")[0], n = "https://quantcast.mgr.consensu.org".concat("/choice/", "T_Mzd9bsmxbuZ", "/", e, "/choice.js"), i = 0; t.async = !0, t.type = "text/javascript", t.src = n, a.parentNode.insertBefore(t, a), function () { for (var e, t = "__tcfapiLocator", a = [], n = window; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (function e() { var a = n.document, i = !!n.frames[t]; if (!i) if (a.body) { var o = a.createElement("iframe"); o.style.cssText = "display:none", o.name = t, a.body.appendChild(o) } else setTimeout(e, 5); return !i }(), n.__tcfapi = function () { var e, t = arguments; if (!t.length) return a; if ("setGdprApplies" === t[0]) t.length > 3 && 2 === t[2] && "boolean" == typeof t[3] && (e = t[3], "function" == typeof t[2] && t[2]("set", !0)); else if ("ping" === t[0]) { var n = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof t[2] && t[2](n) } else a.push(t) }, n.addEventListener("message", function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, function (a, i) { var o = { __tcfapiReturn: { returnValue: a, success: i, callId: n.callId } }; t && (o = JSON.stringify(o)), e.source.postMessage(o, "*") }, n.parameter) }, !1)) }(); var o = function () { var e = arguments; typeof window.__uspapi !== o && setTimeout(function () { void 0 !== window.__uspapi && window.__uspapi.apply(window.__uspapi, e) }, 500) }; if (void 0 === window.__uspapi) { window.__uspapi = o; var s = setInterval(function () { i++ , window.__uspapi === o && i < 3 ? console.warn("USP is not accessible") : clearInterval(s) }, 6e3) } }();</script>
        <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --></body>
</html>