<!DOCTYPE html>
<html lang="it" class="response svg fxd  xmas">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>BAT: La ASL BT stabilizza 352 dipendenti &#160;</title>
    <meta name="description" content="La direttrice Tiziana Dimatteo: &quot;Abbiamo raggiunto pi&#249; obiettivi con questa importante delibera&quot; " />
<meta name="viewport" content="width=device-width, initial-scale=1.0">    <meta name="apple-mobile-web-app-title" content="CanosaWeb">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.canosaweb.it/notizie/la-asl-bt-stabilizza-352-dipendenti/" />    <link rel="amphtml" href="https://www.canosaweb.it/amp/notizie/la-asl-bt-stabilizza-352-dipendenti/" />                    <link rel="apple-touch-icon" href="https://static.gocity.it/canosaviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/canosaviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/canosaviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/canosaviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/canosaviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.canosaweb.it/rss/" title="RSS feed CanosaWeb" />
    <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.canosaweb.it/notizie/la-asl-bt-stabilizza-352-dipendenti/" />    <meta property="og:site_name" content="CanosaWeb" />
<meta property="fb:app_id" content="400018973413389" />    <meta property="fb:pages" content="633555353396806" /><meta property="article:publisher" content="633555353396806" />    <meta property="og:title" content="La ASL BT stabilizza 352 dipendenti &#160;" />
    <meta property="og:description" content="La direttrice Tiziana Dimatteo: &quot;Abbiamo raggiunto pi&#249; obiettivi con questa importante delibera&quot; " />
    <meta property="og:image" content="https://canosa.gocity.it/library/media/tiziana_dimatteoj.jpg" />
    <meta property="article:section" content="Amministrazioni ed Enti" />
    <meta property="article:published_time" content="2022-12-23T21:22:48 GMT" />
    <meta property="article:modified_time" content="2022-12-23T21:23:31 GMT" />
<meta name="language" content="italian" /><meta name="msvalidate.01" content="4BFAE9A7E4A3E9C22EA5C6CCD2C5FDE3" />    <link href="/bundles/css?v=vRDGwhfuPkHJhsuYesQLlLVZr4VjTUROHBrt8lHFFJs1" rel="preload" as="style" /><link href="/bundles/css?v=vRDGwhfuPkHJhsuYesQLlLVZr4VjTUROHBrt8lHFFJs1" rel="stylesheet"/>

    <link href="/bundles/deferred?v=s22RFrRML9tMj42QRaES8mhXyzqtApTVZm_LUiTQzpg1" rel="preload" as="style" /><link href="/bundles/deferred?v=s22RFrRML9tMj42QRaES8mhXyzqtApTVZm_LUiTQzpg1" rel="stylesheet"/>

    <link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="preload" as="style" /><link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="stylesheet"/>

    <link href="/style?v=142320" rel="stylesheet"><link href="/style?v=142320" rel="stylesheet" /><style>.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo.svg');} .xmas.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-xmas.svg');} .svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/canosaviva/img/ireport.svg');} @media only screen and (max-width: 1023px) {.response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.svg'); }.response.svg.xmas .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv-xmas.svg');}}
.ads-exp, .ads-exp a{max-height:70px;}</style>
    <script type="application/ld+json">[{ "@context": "http://schema.org", "@type":"WebSite","@id":"#website","name":"CanosaWeb", "alternateName":"CanosaWeb", "url":"https://www.canosaweb.it", "potentialAction":{ "@type":"SearchAction","target":"https://www.canosaweb.it/cerca/?search={search_term_string}","query-input":"required name=search_term_string"}}, { "@context": "http://schema.org", "@type":"Organization","@id":"#organization","name":"Viva Network","url":"http://www.vivanetwork.it", "logo":"http://www.vivanetwork.it/images/viva-network-logo.png", "sameAs":["https://www.facebook.com/viva24/"]}]</script>
    
        <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "La ASL BT stabilizza 352 dipendenti  ", "alternativeHeadline" : "La ASL BT stabilizza 352 dipendenti  . La direttrice Tiziana Dimatteo: \"Abbiamo raggiunto più obiettivi con questa importante delibera\" ", "articleSection": "Amministrazioni ed Enti", "author":{"@type":"Person","name":"CanosaWeb"}, "dateCreated" : "2022-12-23T21:22:48Z", "datePublished" : "2022-12-23T21:22:48Z", "dateModified" : "2022-12-23T21:23:31Z", "publisher":{"@type":"Organization","name":"CanosaWeb", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/canosaviva/img/logo-text.png", "width" : 210, "height" : 30}}, "description" : "Sono 352 i dipendenti della Asl Bt stabilizzati con delibera n.1901 approvata oggi 23 dicembre. Si tratta di 221 infermieri, 78 operatori socio sanitari, 14 dirigenti medici, 9 collaboratori professionali amministrativi, 6 tecnici di laboratorio, 6 biologi, 4 assistenti sanitari, 4 psicologi, 2 ostetriche, 2 tecnici di radiologia, 2 educatori, 1 logopedista, 1 collaboratore tecnico professionale, 1 tecnico della prevenzione e 1 farmacista: tutti hanno i requisiti per la stabilizzazione previsti dall'ex art. 20 comma 1 D. Lgs. 75/2017 e dell'ex art.1, comma 268 della legge 30.12.2021 n.234.La...", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.canosaweb.it/notizie/la-asl-bt-stabilizza-352-dipendenti/", "image":{"@type":"ImageObject","url":"https://canosa.gocity.it/library/media/tiziana_dimatteoj.jpg", "width":986, "height":657}}</script>

    
        <style>
    .bubble-color .btn.btn-action { background-color: #15A2A2; border-color: #2EB3B3; box-shadow: 0px 1px 0px #128888; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #17abab; border-right: solid 4px #149999; }
    span.bubble-arrow.bubble-color { border-color: #17abab transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #128888; }
    .page-index .index span.title { color: #17abab; }
        </style>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://assets.evolutionadv.it/canosaweb_it/canosaweb_it.new.js" data-cfasync="false"></script>    </head>
<body class="non-graphic collapse splitted news ">
    
    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">                    <div id="site-logo" >
                        <a href="/">CanosaWeb</a>
                        <img class="print" src="https://static.gocity.it/canosaviva/img/logo.png" />
                    </div>
                    <div id="header-fanpage">
                        <div id="fanpage">
                        <span class="fan-counter">2.485</span>
                            <a id="fanpage-button" href="https://www.facebook.com/canosaweb.it/" target="_blank" rel="nofollow">FANPAGE</a>
                        </div>
                    </div>
                </div>
                <div id="header-logo-url" class="print">canosaweb.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">
    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="partly-cloudy-day" data-color="black" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
Oggi parzialmente nuvoloso                <div class="meteo-temp">Min<span class="meteo-min">6.5°</span>Max<span class="meteo-max">19°</span> a <strong>Canosa</strong></div>
            </a>
        </div>

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="far fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.canosaviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/canosaweb.it" target="_blank"><i class="fab fa-facebook-f social social-facebook"></i></a>                                                        <a href="/rss/" title="CanosaWeb - Feed Rss"><i class="far fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Antonio Quinto</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="far fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button><div id="mobile-weather">    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="mobile-meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="partly-cloudy-day" data-color="white" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
Oggi parzialmente nuvoloso                <div class="meteo-temp">Min<span class="meteo-min">6.5°</span>Max<span class="meteo-max">19°</span> a <strong>Canosa</strong></div>
            </a>
        </div>
</div>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>

            <li class="firstitem">
                <a href="/" >HOME</a>
            </li>
            <li class="open">
                <a href="/notizie/" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/notizie/?cat=la-citta">Vita di città</a></li>
<li ><a href="/notizie/?cat=territorio">Territorio</a></li>
<li class="open"><a href="/notizie/?cat=amministrazioni-ed-enti">Amministrazioni ed Enti</a></li>
<li ><a href="/notizie/?cat=cronaca">Cronaca</a></li>
<li ><a href="/notizie/?cat=politica">Politica</a></li>
<li ><a href="/notizie/?cat=eventi">Eventi e cultura</a></li>
<li ><a href="/notizie/?cat=scuola-e-formazione">Scuola e Lavoro</a></li>
<li ><a href="/notizie/?cat=associazioni">Associazioni</a></li>
                </ul>
            </li>
            <li >
                <a href="/sport/" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio">Calcio</a></li>
<li ><a href="/sport/?cat=basket">Basket</a></li>
<li ><a href="/sport/?cat=volley">Volley</a></li>
<li ><a href="/sport/?cat=arti-marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=altri-sport">Altri sport</a></li>
<li ><a href="/sport/?cat=calcio-a-5">Calcio a 5</a></li>
                </ul>
            </li>
            <li >
                <a href="/rubriche/" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/le-lettere-di-agata-pinnelli/">Le lettere di Agata Pinnelli</a></li>
<li ><a href="/rubriche/mens-sana-in-corpore-sano/">Mens sana in corpore sano</a></li>
<li ><a href="/rubriche/ma-l-erba/">Ma... l'erba</a></li>
<li ><a href="/rubriche/il-pensare-tra-bellezza-e-verita/">Salvatore Sciannamea</a></li>
<li ><a href="/rubriche/crepuscolo-letterario/">Luciana Fredella</a></li>
<li ><a href="/rubriche/un-paese-di-poesia/">Sante Valentino</a></li>
<li ><a href="/rubriche/innovazione-e-tecnologia/">Innovazione e tecnologia</a></li>
<li ><a href="/rubriche/via-francigena/">Via Francigena</a></li>
<li ><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/"> Stilus Magistri </a></li>
<li ><a href="/rubriche/francesco-morra-storia-e-dintorni/">Storia e dintorni </a></li>
                </ul>
            </li>
            <li >
                <a href="/eventi/" >AGENDA</a>
            </li>
            <li >
                <a href="/ireport/" >iREPORT</a>
            </li>
            <li >
                <a href="/meteo/" >METEO</a>
            </li>
            <li >
                <a href="/video/" >VIDEO</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="far fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
          </header>
    </div>
    <div class="clear"></div>
</div>


            
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                    
    <div class="content categorized">
        <article class=" mode2">
            <ul class="breadcrumbs noborder"><li><i class="far fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="far fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.canosaweb.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.canosaweb.it/notizie/", "name": "Notizie e aggiornamenti" } }]}</script>
            <header>
                <figure><img src="https://canosa.gocity.it/library/media/tiziana_dimatteoj.jpg" class="responsive content-img" alt="Tiziana Dimatteo" /><figcaption class="content-img-caption">Tiziana Dimatteo</figcaption></figure>
                <div>
                    <span class="category"  style="color:#17abab; background-color:#17abab">Amministrazioni ed Enti</span><h1>La ASL BT stabilizza 352 dipendenti  </h1><p class="tagline">La direttrice Tiziana Dimatteo: "Abbiamo raggiunto più obiettivi con questa importante delibera" <span></span></p>
                </div>
            </header>
            <div class="clear"></div>
            <div class="contentdate">
                <span class="datezone">BAT - </span>venerdì 23 dicembre 2022
<span class="datetime"><i class="far fa-clock"></i> 22.22</span>                                            </div>
            <div class="ads-containter ads-page ads-content" data-url="/adv/banner/80/"></div>            <div class="sharing" data-url="https://www.canosaweb.it/notizie/la-asl-bt-stabilizza-352-dipendenti/" data-title="BAT: La ASL BT stabilizza 352 dipendenti &#160;" data-counter="2" data-comments="0" data-app="400018973413389"></div>
            
            <div class="clear"></div>
            
            
            <div class="p first">Sono 352 i dipendenti della Asl Bt stabilizzati con delibera n.1901 approvata oggi 23 dicembre. Si tratta di 221 infermieri, 78 operatori socio sanitari, 14 dirigenti medici, 9 collaboratori professionali amministrativi, 6 tecnici di laboratorio, 6 biologi, 4 assistenti sanitari, 4 psicologi, 2 ostetriche, 2 tecnici di radiologia, 2 educatori, 1 logopedista, 1 collaboratore tecnico professionale, 1 tecnico della prevenzione e 1 farmacista: tutti hanno i requisiti per la stabilizzazione previsti dall'ex art. 20 comma 1 D. Lgs. 75/2017 e dell'ex art.1, comma 268 della legge 30.12.2021 n.234.<br /><br />La Regione Puglia con DGR n.1980 del 22.12.2022 ha preso atto del Piano dei Fabbisogni 2021/2023 della Asl Bt approvato con delibera n.1837/2022 e pertanto ha consentito alla Asl di procedere con le stabilizzazioni: il personale con contratto a tempo determinato in scadenza al 31.12.2022 ma in possesso dei requisiti per la stabilizzazione è stato prorogato al 30.1.2023.<br /><br /><em>"Abbiamo raggiunto più obiettivi con questa importante delibera di stabilizzazione </em>- dichiara <strong>Tiziana Dimatteo,</strong> Direttrice Generale Asl Bt - <em>abbiamo garantito stabilità lavorativa a tutto il personale che ha maturato i requisiti per convertire il contratto da determinato a indeterminato, abbiamo garantito stabilità di assistenza a tutti i nostri cittadini perché ognuno di questi 352 dipendenti occupa un ruolo importante nel nostro percorso di diagnosi e cura e abbiamo garantito continuità alle strutture di riferimento, unità operative di assistenza e servizi amministrativi, che hanno contato sull'apporto lavorativo di ciascuno di questi dipendenti negli ultimi mesi. A tutti loro facciamo i nostri migliori auguri di buon lavoro". </em><div class="fb-quote"></div></div>
                    </article>
        
        <ul class="tags bottom"><li>ASL BT</li></ul>

    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-2">
                <div class="index">
                    
<a href="/ireport/dei-diritti-e-delle-pene/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_52463477889_776efb9498_k.jpg" alt="Dei diritti e delle pene" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                23 dicembre 2022
                            </span>                        <span class="title"><a href="/ireport/dei-diritti-e-delle-pene/" >Dei diritti e delle pene</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/cresce-di-6-6-punti-il-pil-della-puglia/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_delli_noci_2j.jpg" alt="Cresce di 6,6 punti il  Pil della Puglia" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                23 dicembre 2022
                            </span>                        <span class="title"><a href="/notizie/cresce-di-6-6-punti-il-pil-della-puglia/" >Cresce di 6,6 punti il  Pil della Puglia</a></span>
                                            </div>
                </div>
        </div>
    </div>
        
<div class="ads-containter ads-custom  ads-page ads-content ads-content-btm"><div class="gptslot evo-sidemid" data-adunitid="0"></div></div>
        <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.canosaweb.it/notizie/la-asl-bt-stabilizza-352-dipendenti/" data-width="100%" data-numposts="5" ></div><div class="clear"></div></div>
        <div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails ",target_type:"mix"});</script>
<div class="ads-containter ads-page" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-page" data-url="/adv/banner/81/"></div>
 <div class="ads ads-responsive g-ads"  style="min-height:60px"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7787459891407465" data-ad-slot="7721169835" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
        
            <div class="story-wrapper tag-story">
            <span class="story-title bubble">Altri contenuti a tema</span>
            <span class="bubble-arrow"></span>
        <div class="story-list">
                <div class="story ">
                        
                            <a href="/notizie/nessun-ritardo-nella-progettazione-dell-ospedale-del-nord-barese/" >
                                <img src="https://canosa.gocity.it/library/media/big_2020_nuovo_ospedale_di_andria.jpg" alt="Nessun ritardo nella progettazione dell&#39;ospedale del Nord Barese" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/nessun-ritardo-nella-progettazione-dell-ospedale-del-nord-barese/" >Nessun ritardo nella progettazione dell&#39;ospedale del Nord Barese</a></span>
<span class="subtitle">La nota della Direzione Generale della Asl Bt</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/anatomia-patologica-al-bonomo-di-andria-quasi-30mila-prestazioni-erogate-nel-2021/" >
                                <img src="https://canosa.gocity.it/library/media/big_andria_ospedale_bonomo.jpg" alt="Anatomia Patologica: Al Bonomo di Andria  quasi 30mila prestazioni erogate nel 2021" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/anatomia-patologica-al-bonomo-di-andria-quasi-30mila-prestazioni-erogate-nel-2021/" >Anatomia Patologica: Al Bonomo di Andria  quasi 30mila prestazioni erogate nel 2021</a></span>
<span class="subtitle">Un ruolo centrale e fondamentale nel percorso diagnostico-terapeutico dei pazienti</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/annachiara-rossiello-e-la-nuova-amministratrice-unica-della-sanitaservice-asl-bt/" >
                                <img src="https://canosa.gocity.it/library/media/big_annachiara_rossielloj.jpg" alt="Annachiara Rossiello &#232; la nuova Amministratrice unica della Sanitaservice Asl Bt" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/annachiara-rossiello-e-la-nuova-amministratrice-unica-della-sanitaservice-asl-bt/" >Annachiara Rossiello &#232; la nuova Amministratrice unica della Sanitaservice Asl Bt</a></span>
<span class="subtitle">La dottoressa Rossiello prender&#224; servizio da gennaio 2023.</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/risonanza-magnetica-cardiaca-il-pta-di-trani-punto-di-riferimento-in-puglia/" >
                                <img src="https://canosa.gocity.it/library/media/big_foto_2j.jpg" alt="Risonanza Magnetica Cardiaca: Il PTA di Trani punto di riferimento in Puglia" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/risonanza-magnetica-cardiaca-il-pta-di-trani-punto-di-riferimento-in-puglia/" >Risonanza Magnetica Cardiaca: Il PTA di Trani punto di riferimento in Puglia</a></span>
<span class="subtitle">In grado di dare una risposta precisa sulla funzionalit&#224; del cuore e sulle eventuali alterazioni</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/camosa-prima-somministrazione-di-un-innovativo-farmaco-anticolesterolo/" >
                                <img src="https://canosa.gocity.it/library/media/big_riabilitazione_cardiologica_(1)j.jpg" alt="Canosa: prima somministrazione di un innovativo farmaco anticolesterolo" />
                            </a>
                                                                        <span class="storycategory"   style="color:#174dab;background-color:#174dab"  >Notizie</span>                        <span class="title"><a href="/notizie/camosa-prima-somministrazione-di-un-innovativo-farmaco-anticolesterolo/" >Canosa: prima somministrazione di un innovativo farmaco anticolesterolo</a></span>
<span class="subtitle">Somministrato ad un paziente 61enne infartuato,</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/interrogazione-per-il-servizio-prevenzione-e-sicurezza-negli-ambienti-di-lavoro/" >
                                <img src="https://canosa.gocity.it/library/media/big_mennea_2.jpg" alt="Interrogazione per il Servizio  Prevenzione e  Sicurezza negli ambienti di lavoro" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/interrogazione-per-il-servizio-prevenzione-e-sicurezza-negli-ambienti-di-lavoro/" >Interrogazione per il Servizio  Prevenzione e  Sicurezza negli ambienti di lavoro</a></span>
<span class="subtitle">Presentata dal consigliere Regionale Ruggiero Mennea</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/in-corso-la-campagna-di-vaccinazione-antinfluenzale/" >
                                <img src="https://canosa.gocity.it/library/media/big_campagna_vaccinale_2j.jpg" alt="In corso la campagna di vaccinazione antinfluenzale" />
                            </a>
                                                                        <span class="storycategory"   style="color:#174dab;background-color:#174dab"  >Notizie</span>                        <span class="title"><a href="/notizie/in-corso-la-campagna-di-vaccinazione-antinfluenzale/" >In corso la campagna di vaccinazione antinfluenzale</a></span>
<span class="subtitle">&quot;Puntiamo alla massima copertura vaccinale&quot;  Dichiara il Direttore Sanitario Asl BT  Alessandro Scelzi</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/prestigioso-riconoscimento-internazionale-all-uoc-di-neurologia-di-barletta/" >
                                <img src="https://canosa.gocity.it/library/media/big_equipe_neurologia_barlettaj.jpg" alt="Prestigioso riconoscimento internazionale all’ UOC di Neurologia di Barletta" />
                            </a>
                                                                        <span class="storycategory"   style="color:#174dab;background-color:#174dab"  >Notizie</span>                        <span class="title"><a href="/notizie/prestigioso-riconoscimento-internazionale-all-uoc-di-neurologia-di-barletta/" >Prestigioso riconoscimento internazionale all’ UOC di Neurologia di Barletta</a></span>
<span class="subtitle">Eccellenti risultati nella gestione terapeutica (trombolisi) dell’ictus ischemico</span>                </div>
        </div>
    </div>

<div class="ads-containter ads-custom  ads-page ads-content"><ins data-revive-zoneid="2599" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading" style="display:none"><img src="/contents/img/UI/rolling.gif" alt="loading"/></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info">Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/contents/img/UI/newsletter-email.png" alt="Newsletter" width="100"/>
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Canosa <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
        
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-8">
                <div class="index">
                    
<a href="/notizie/canosa-vigilia-da-sogno/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_22_natale.jpg" alt="Canosa: Vigilia da … Sogno!" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                23 dicembre 2022
                            </span>                        <span class="title"><a href="/notizie/canosa-vigilia-da-sogno/" >Canosa: Vigilia da … Sogno!</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/natale-sicuro-la-vicinanza-l-impegno-e-i-consigli-dei-carabinieri/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_img_20221223_wa0007.jpg" alt="Natale sicuro: La vicinanza, l’impegno e i consigli dei Carabinieri" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                23 dicembre 2022
                            </span>                        <span class="title"><a href="/notizie/natale-sicuro-la-vicinanza-l-impegno-e-i-consigli-dei-carabinieri/" >Natale sicuro: La vicinanza, l’impegno e i consigli dei Carabinieri</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/vaccino-covid-19-il-65-della-popolazione-ha-ricevuto-anche-la-terza-dose-nella-bat/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_hub_vieste_9.jpg" alt="Vaccino Covid-19: Il 65%  della popolazione ha ricevuto anche la terza dose nella BAT" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                23 dicembre 2022
                            </span>                        <span class="title"><a href="/notizie/vaccino-covid-19-il-65-della-popolazione-ha-ricevuto-anche-la-terza-dose-nella-bat/" >Vaccino Covid-19:&#160;Il 65%  della popolazione ha ricevuto anche la terza dose nella BAT</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/archeologia-architettura-passato-futuro/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_vasi_visita.jpg" alt="Archeologia&Architettura. Passato & Futuro" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                22 dicembre 2022
                            </span>                        <span class="title"><a href="/notizie/archeologia-architettura-passato-futuro/" >Archeologia&amp;Architettura. Passato &amp; Futuro</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/canosa-il-natale-di-greccio/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_canosa_salita_calvario.jpg" alt="Canosa: Il “Natale di Greccio”" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                22 dicembre 2022
                            </span>                        <span class="title"><a href="/notizie/canosa-il-natale-di-greccio/" >Canosa: Il “Natale di Greccio”</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/autorizzazioni-per-le-discariche-sarebbe-meglio-mettere-tutte-in-capo-alla-regione/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_ventola_regione_puglia.jpg" alt="Autorizzazioni per le discariche:  &quot;Sarebbe meglio mettere tutte in capo alla Regione &quot;" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                22 dicembre 2022
                            </span>                        <span class="title"><a href="/notizie/autorizzazioni-per-le-discariche-sarebbe-meglio-mettere-tutte-in-capo-alla-regione/" >Autorizzazioni&#160;per le&#160;discariche: &quot;Sarebbe meglio mettere tutte in capo alla Regione&quot;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/ricetta-elettronica-in-puglia-sara-a-regime-per-legge/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_on_line_ricetta.jpg" alt="Ricetta elettronica: In Puglia sarà a regime per legge" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                22 dicembre 2022
                            </span>                        <span class="title"><a href="/notizie/ricetta-elettronica-in-puglia-sara-a-regime-per-legge/" >Ricetta elettronica: In Puglia sar&#224; a regime per legge</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/regione-puglia-grande-attenzione-al-welfare/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_presentazione_del_progetto_un_dentista_per_amico_(1).jpg" alt="Regione Puglia: Grande attenzione al Welfare" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                22 dicembre 2022
                            </span>                        <span class="title"><a href="/notizie/regione-puglia-grande-attenzione-al-welfare/" >Regione Puglia: Grande attenzione al Welfare</a></span>
                                            </div>
                </div>
        </div>
    </div>

    </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
    <div class="ads-containter ads-side" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-side" data-url="/adv/banner/81/"></div>
<div class="ads-native-container " data-url="/adv/native/31/"></div><div class="clear"></div>

<div class="ads-containter ads-custom  ads-side"><div class="gptslot evo-sidemid" data-adunitid="0"></div></div>
    </div>
    <div class="right-pack right-pack-light">
<div class="ads-containter ads-custom  ads-side"><ins data-revive-zoneid="2599" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
<div class="ads-containter" data-url="/adv/banner/82/"></div>
        <div id="right-affix">
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/canosa-andria-altro-incidente-stradale/" >
                        
<img src="https://canosa.gocity.it/library/media/box_incidente_andria_canosa.jpg" alt="Canosa-Andria: altro incidente stradale" />                                                                            <span class="date">luned&#236; 19 dicembre</span>
                                                <span class="title">Canosa-Andria: altro incidente stradale</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/la-scuola-come-teatro-di-cultura/" >
                        
<img src="https://canosa.gocity.it/library/media/box_liceo_1.jpg" alt="La scuola come teatro di Cultura" />                                                                            <span class="date">mercoled&#236; 21 dicembre</span>
                                                <span class="title">La scuola come teatro di Cultura</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosiamo-rinnovati-gli-organismi-statutari/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_paulicelli.jpg" alt="CanoSIamo: Rinnovati gli organismi statutari" />                                                                            <span class="date">domenica 18 dicembre</span>
                                                <span class="title">CanoSIamo: Rinnovati gli organismi statutari</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-presepe-vivente-una-grande-realta-che-merita-di-essere-valorizzata/" >
                        
<img src="https://canosa.gocity.it/library/media/box_2017_presepe_vivente_canosa.jpg" alt="Canosa: Presepe Vivente, una grande realt&#224; che merita di essere valorizzata" />                                                                            <span class="date">luned&#236; 19 dicembre</span>
                                                <span class="title">Canosa: Presepe Vivente, una grande realt&#224; che merita di essere valorizzata</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/importanti-risultati-conseguiti-questura-barletta-andria-trani/" >
                        
<img src="https://canosa.gocity.it/library/media/box_questura_bat.jpg" alt="Importanti risultati conseguiti&#160; dalla Questura Barletta Andria Trani" />                                                                            <span class="date">luned&#236; 19 dicembre</span>
                                                <span class="title">Importanti risultati conseguiti&#160; dalla Questura Barletta Andria Trani</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/boom-delle-stelle-di-natale-dai-vivai-di-canosa/" >
                        
<img src="https://canosa.gocity.it/library/media/box_stelle_di_natale_made_in_puglia1.jpg" alt="Boom delle Stelle di Natale dai vivai di Canosa" />                                                                            <span class="date">marted&#236; 20 dicembre</span>
                                                <span class="title">Boom delle Stelle di Natale dai vivai di Canosa</span>
                    </a>
                </div>
        </div>
    </div>
         <div class="ads  g-ads" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-7787459891407465" data-ad-slot="3082067039" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    </div></div>


    <script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>

                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
        <ul>
                <li class="container"><a href="/notizie/" title="Notizie" >Notizie da Canosa</a>
                        <ul>
<li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li><li><a href="/notizie/?cat=amministrazioni-ed-enti" title="Amministrazioni ed Enti">Amministrazioni ed Enti</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=eventi" title="Eventi e cultura">Eventi e cultura</a></li><li><a href="/notizie/?cat=scuola-e-formazione" title="Scuola e Lavoro">Scuola e Lavoro</a></li><li><a href="/notizie/?cat=associazioni" title="Associazioni">Associazioni</a></li>                        </ul>
                </li>
                <li class="container"><a href="/sport/" title="Sport" >Notizie sportive</a>
                        <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=basket" title="Basket">Basket</a></li><li><a href="/sport/?cat=volley" title="Volley">Volley</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li><li><a href="/sport/?cat=calcio-a-5" title="Calcio a 5">Calcio a 5</a></li>                        </ul>
                </li>
                <li class="container"><a href="/rubriche/" title="Rubriche" >Le Rubriche di CanosaWeb</a>
                        <ul>
<li><a href="/rubriche/le-lettere-di-agata-pinnelli/" title="null">Le lettere di Agata Pinnelli</a></li><li><a href="/rubriche/mens-sana-in-corpore-sano/" title="null">Mens sana in corpore sano</a></li><li><a href="/rubriche/ma-l-erba/" title="Ma... l'erba, Antonio Malerba scrive e circoscrive su Viva">Ma... l'erba</a></li><li><a href="/rubriche/il-pensare-tra-bellezza-e-verita/" title="Il Pensare tra bellezza e verità">Salvatore Sciannamea</a></li><li><a href="/rubriche/crepuscolo-letterario/" title="Crepuscolo letterario di Luciana Fredella">Luciana Fredella</a></li><li><a href="/rubriche/un-paese-di-poesia/" title="Un Paese di Poesia">Sante Valentino</a></li><li><a href="/rubriche/innovazione-e-tecnologia/" title="Innovazione e tecnologia">Innovazione e tecnologia</a></li><li><a href="/rubriche/via-francigena/" title="Via Francigena">Via Francigena</a></li><li><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/" title=" Stilus Magistri "> Stilus Magistri </a></li><li><a href="/rubriche/francesco-morra-storia-e-dintorni/" title="Storia e dintorni ">Storia e dintorni </a></li>                        </ul>
                </li>
                <li class="container"><a href="/eventi/" title="Agenda eventi" >Agenda eventi di Canosa</a>
                </li>
                <li class="container"><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
                </li>
                <li class="container"><a href="/meteo/" title="Previsioni meteo per Canosa" >Previsioni meteo</a>
                </li>
                <li class="container"><a href="/video/" title="CanosaWeb TV: i video della redazione" >Video</a>
                </li>
        </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.canosaviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>CanosaWeb APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Canosa nella tua casella di posta <small>Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-links">
        <ul>
                <li ><a href="mailto:info@gocity.it" title="Pubblicità"  >Pubblicità</a></li>
                <li ><a href="/info/" title="Chi siamo"  >Chi siamo</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"  >Policy e Privacy</a></li>
                <li class="badge small"><a href="https://www.gocity.it/" title="GoCity News Platform"  rel="nofollow"   target="_blank" >GoCity News Platform</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter"><div id="footer-daily">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Antonio Quinto</strong></span></div>&#169; 2005-2022 CanosaWeb &#232; un portale gestito da 3CPower srl Partita iva 07161380725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.
</div></div>
<div id="network-footer-wrapper">
</div>
        </div>
    </div>
    <script src="/Scripts/ads.js" type="text/javascript"></script>

<div class="ads-mobile-wrapper" id="ads-109"><div class="ads-containter ads-mobile" data-url="/adv/banner/109/"></div></div>
    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>CanosaWeb funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=F0JdU07CBqIUK6UdXZCnNKtaQHQzw71eBLkm-Oveau01"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-14', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('set', 'anonymizeIp', true); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
    
    
    
    <script type="text/javascript">window._taboola=window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),   document.getElementsByTagName("script")[0], "//cdn.taboola.com/libtrc/canosaweb/loader.js","tb_loader_script"); if(window.performance && typeof window.performance.mark == "function"){window.performance.mark("tbl_ic");}</script>

    <script>
        window.addEventListener('DOMContentLoaded', function() {
            if (!jQuery.browser.mobile) {
                var bottom = $("#prefooter-wrapper").outerHeight() + $("#footer-wrapper").outerHeight() + $("#network-footer-wrapper").outerHeight() + $("#postfooter-wrapper").outerHeight() + 10;
                if ($(window).width() > 718 && $(window).width() < 1024) { bottom = bottom + 1200; }
                function calculateAffix(element, offset) { var top = $(element).offset().top - offset; $(element).affix({ offset: { top: top, bottom: bottom } }); }
 $(document).ajaxStop(function () { setTimeout(function () { calculateAffix("#right-affix", 10); }, 3000); });             }
        });
    </script>


    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=400018973413389";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-canosavivai&NODW=yes&P=4" async="async"></script>            <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        <script type="text/javascript" async="true">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</script>
        <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
</body>
</html>