<!DOCTYPE html>
<html lang="it"   class="response"  >
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>BAT: Alla scoperta del Castello Svevo di Trani</title>
    <meta name="description" content="Apertura serale straordinaria di sabato " />
<meta name="viewport" content="width=device-width, initial-scale=1.0">    <meta name="apple-mobile-web-app-title" content="CanosaWeb">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.canosaweb.it/notizie/alla-scoperta-del-castello-svevo-di-trani/" />    <link rel="amphtml" href="https://www.canosaweb.it/amp/notizie/alla-scoperta-del-castello-svevo-di-trani/" />                    <link rel="apple-touch-icon" href="https://static.gocity.it/canosaviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/canosaviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/canosaviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/canosaviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/canosaviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.canosaweb.it/rss/" title="RSS feed CanosaWeb" />
    <meta property="og:site_name" content="CanosaWeb" />
<meta property="fb:app_id" content="400018973413389" />    <meta property="fb:pages" content="633555353396806" /><meta property="article:publisher" content="633555353396806" />    <meta property="og:title" content="Alla scoperta del Castello Svevo di Trani" />
    <meta property="og:description" content="Apertura serale straordinaria di sabato " />
    <meta property="og:image" content="https://canosa.gocity.it/library/media/2018_trani.jpg" />
<meta property="og:url" content="https://www.canosaweb.it/notizie/alla-scoperta-del-castello-svevo-di-trani/" />    <meta property="og:type" content="article" />
    <meta property="article:section" content="Eventi e cultura" />
    <meta property="article:published_time" content="2018-08-02T17.37.10 GMT" />
    <meta property="article:modified_time" content="2018-08-02T17.37.38 GMT" />
<meta name="language" content="italian" /><meta name="msvalidate.01" content="4BFAE9A7E4A3E9C22EA5C6CCD2C5FDE3" />    <link href="/bundles/css?v=9hJaQTrdZaag44OAzIEGusspsdv8rYiCcETYVGgVNCo1" rel="stylesheet"/>

    <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"/>

    <link type="text/css" rel="stylesheet" href="/style" />
    <style>#site-logo {background-image: url('https://static.gocity.it/canosaviva/img/logo.png');background-size: 200px;} .svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo.svg'); }.report-index #site .content {background-image:url('https://static.gocity.it/canosaviva/img/ireport.png');}.svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/canosaviva/img/ireport.svg');} @media only screen and (max-width: 1023px) {.response .collapse #site-logo {background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.png'); background-size: 200px;}.response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.svg'); }</style>
    <script type="application/ld+json">[{ "@context": "http://schema.org", "@type":"WebSite","@id":"#website","name":"CanosaWeb", "alternateName":"CanosaWeb", "url":"https://www.canosaweb.it", "potentialAction":{ "@type":"SearchAction","target":"https://www.canosaweb.it/cerca/?search={search_term_string}","query-input":"required name=search_term_string"}}, { "@context": "http://schema.org", "@type":"Organization","@id":"#organization","name":"Viva Network","url":"http://www.vivanetwork.it", "logo":"http://www.vivanetwork.it/images/viva-network-logo.png", "sameAs":["https://www.facebook.com/viva24/"]}]</script>
    
        <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "Alla scoperta del Castello Svevo di Trani", "alternativeHeadline" : "Alla scoperta del Castello Svevo di Trani. Apertura serale straordinaria di sabato ", "articleSection": "Eventi e cultura", "author":{"@type":"Person","name":"CanosaWeb"}, "dateCreated" : "2018-08-02T17.37.10Z", "datePublished" : "2018-08-02T17.37.10Z", "dateModified" : "2018-08-02T17.37.38Z", "publisher":{"@type":"Organization","name":"CanosaWeb", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/canosaviva/img/logo-text.png", "width" : 210, "height" : 30}}, "description" : "Proseguono le aperture serali alla scoperta del Castello Svevo di Trani! Sabato 4 agosto, il Castello sarà aperto dalle ore 20,00 alle ore 22,45. I visitatori potranno immergersi nella magica atmosfera medievale del Castello e della mostra, attualmente allestita al suo interno, dal titolo \"Il potere dell'armonia. Federico II e il De arte venandi cum avibus\", riguardante il celebre trattato che l'imperatore svevo scrisse sulla caccia con i falchi. Ma non solo! In occasione dell'Anno del Cibo Italiano, la visita al Castello sarà arricchita da una degustazione di prodotti tipici locali,...", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.canosaweb.it/notizie/alla-scoperta-del-castello-svevo-di-trani/", "image":{"@type":"ImageObject","url":"https://canosa.gocity.it/library/media/2018_trani.jpg", "width":986, "height":657}}</script>

    
        <style>
    .bubble-color .btn.btn-action { background-color: #115E7A; border-color: #29728D; box-shadow: 0px 1px 0px #0E4F67; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #126381; border-right: solid 4px #105974; }
    span.bubble-arrow.bubble-color { border-color: #126381 transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #0E4F67; }
    .page-index .index span.title { color: #126381; }
        </style>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
        <script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
        <script>
            googletag.cmd.push(function() {
googletag.defineSlot('/2507246/goc_canosaviva.it_ros_1', [300, 250], 'div-gpt-ad-1522836630744-0').addService(googletag.pubads());googletag.defineSlot('/2507246/goc_canosaviva.it_ros_2', [468, 60], 'div-gpt-ad-1522836630744-1').addService(googletag.pubads());                googletag.pubads().enableSingleRequest(); googletag.enableServices();
            });
        </script>
</head>
<body class="non-graphic collapse splitted news ">

    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">
                    <div id="site-logo">
                        <a href="/">CanosaWeb</a>
                        <img class="print" src="https://static.gocity.it/canosaviva/img/logo.png" />
                    </div>
<div id="header-button">
                        <div class="fb-like" data-href="https://www.facebook.com/canosaweb.it/" data-layout="box_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                    </div>                </div>
                <div id="header-logo-url" class="print">canosaweb.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">
    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="partly-cloudy-day" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
31<span>°C</span> Poco Nuvoloso                <div class="meteo-temp">Oggi Min<span class="meteo-min">24°</span>Max<span class="meteo-max">34.5°</span> a <strong>Canosa</strong></div>
            </a>
        </div>

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="fa fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.canosaviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/canosaweb.it" target="_blank"><i class="fa fa-facebook social social-facebook"></i></a>                                                        <a href="/rss/" title="CanosaWeb - Feed Rss"><i class="fa fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Antonio Quinto</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                    
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="fa fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>
                    <li class="firstitem">
                <a href="/" >HOME</a>
            </li>
            <li class="open">
                <a href="/notizie/" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/notizie/?cat=la-citta">Vita di città</a></li>
<li ><a href="/notizie/?cat=territorio">Territorio</a></li>
<li ><a href="/notizie/?cat=amministrazioni-ed-enti">Amministrazioni ed Enti</a></li>
<li ><a href="/notizie/?cat=cronaca">Cronaca</a></li>
<li ><a href="/notizie/?cat=politica">Politica</a></li>
<li class="open"><a href="/notizie/?cat=eventi">Eventi e cultura</a></li>
<li ><a href="/notizie/?cat=scuola-e-formazione">Scuola e Lavoro</a></li>
<li ><a href="/notizie/?cat=associazioni">Associazioni</a></li>
                </ul>
            </li>
            <li >
                <a href="/sport/" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio">Calcio</a></li>
<li ><a href="/sport/?cat=basket">Basket</a></li>
<li ><a href="/sport/?cat=volley">Volley</a></li>
<li ><a href="/sport/?cat=arti-marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=altri-sport">Altri sport</a></li>
<li ><a href="/sport/?cat=calcio-a-5">Calcio a 5</a></li>
                </ul>
            </li>
            <li >
                <a href="/rubriche/" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/le-lettere-di-agata-pinnelli/">Le lettere di Agata Pinnelli</a></li>
<li ><a href="/rubriche/mens-sana-in-corpore-sano/">Mens sana in corpore sano</a></li>
<li ><a href="/rubriche/ma-l-erba/">Ma... l'erba</a></li>
<li ><a href="/rubriche/il-pensare-tra-bellezza-e-verita/">Salvatore Sciannamea</a></li>
<li ><a href="/rubriche/crepuscolo-letterario/">Luciana Fredella</a></li>
<li ><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/"> Stilus Magistri </a></li>
<li ><a href="/rubriche/francesco-morra-storia-e-dintorni/">Storia e dintorni </a></li>
<li ><a href="/rubriche/le-pillole/"> Le Pillole</a></li>
<li ><a href="/rubriche/radio-d-epoca/">Radio d'epoca </a></li>
<li ><a href="/rubriche/le-interviste/">Le interviste di Bartolo Carbone</a></li>
                </ul>
            </li>
            <li >
                <a href="/eventi/" >AGENDA</a>
            </li>
            <li >
                <a href="/ireport/" >iREPORT</a>
            </li>
            <li >
                <a href="/meteo/" >METEO</a>
            </li>
            <li >
                <a href="/video/" >VIDEO</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="fa fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
            
        </header>
    </div>
    <div class="clear"></div>
</div>


            
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                       
        <div class="content categorized">
            <article class=" mode0">
                <ul class="breadcrumbs noborder"><li><i class="fa fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="fa fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.canosaweb.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.canosaweb.it/notizie/", "name": "Notizie e aggiornamenti" } }]}</script>
                <header>
                    <figure><img src="https://canosa.gocity.it/library/media/mfront_2018_trani.jpg" class="responsive content-img" alt="Castello Svevo di Trani" /><figcaption class="content-img-caption">Castello Svevo di Trani</figcaption></figure>
                    <div>
                        <span class="category"  style="color:#126381; background-color:#126381">Eventi e cultura</span><h1>Alla scoperta del Castello Svevo di Trani</h1><p class="tagline">Apertura serale straordinaria di sabato <span></span></p>
                    </div>
                </header>
                <div class="clear"></div>
                <div class="contentdate">
                    <span class="datezone">BAT - </span>giovedì 2 agosto 2018
<span class="datetime"><i class="fa fa-clock-o"></i> 19.34</span>                                                        </div>
                <div class="sharing" data-url="https://www.canosaweb.it/notizie/alla-scoperta-del-castello-svevo-di-trani/" data-title="BAT: Alla scoperta del Castello Svevo di Trani" data-counter="0" data-comments="0" data-app="400018973413389"></div>
                
                <div class="clear"></div>
                <div class="ads-containter ads-custom " ><div class="target"></div><script>var target = document.getElementsByClassName("target")[0];var script = document.createElement("script");script.src = "//ads.viralize.tv/display/?zid=AACi-okhiCUww--U";script.setAttribute("data-wid", "auto");target.appendChild(script);</script></div>
                <div class="p first">
                    Proseguono le aperture serali <strong>alla scoperta del Castello Svevo di Trani!</strong> Sabato 4 agosto, il Castello sarà aperto dalle ore 20,00 alle ore 22,45. I visitatori potranno immergersi nella magica atmosfera medievale del Castello e della mostra, attualmente allestita al suo interno, dal titolo "<strong>Il potere dell'armonia. Federico II e il De arte venandi cum avibus"</strong>, riguardante il celebre trattato che l'imperatore svevo scrisse sulla caccia con i falchi. Ma non solo! In occasione dell'<strong>Anno del Cibo Italiano,</strong> la visita al Castello sarà arricchita da una degustazione di prodotti tipici locali, organizzata in collaborazione con <strong>Puglia Taste &amp; Culture,</strong> prima realtà di servizi turistici per l'incoming nella provincia Barletta, Andria, Trani , specializzata in<strong> turismo esperienziale sensoriale nell'enogastronomia,</strong> tradizioni, artigianato e cultura. E non è finita qui! Per la serata <strong>Nova Apulia, </strong>società concessionaria del "Ministero per i Beni e le Attività Culturali", che si occupa della gestione integrata dei servizi di accoglienza ai visitatori e didattica museale nei Castelli e nei Musei statali in Puglia, propone una <strong>visita guidata gratuita</strong> con inizio <strong>alle ore 21,00 </strong>e <strong>su prenotazione</strong>. Una serata in cui arte e cibo tradizionali si coniugano perfettamente per fornire una singolare esperienza culturale! Al monumento si accede acquistando il regolare biglietto d'ingresso. La biglietteria chiuderà alle ore 22,15 di sabato prossimo.
                    <div class="fb-quote"></div>
                </div>
            </article>
            
            <ul class="tags bottom"></ul>
            <div id="taboola-below-article-thumbnails" class="video-story"></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});</script>
<div class="ads-containter ads-flow" data-url="/adv/banner/80/"></div>
<div class="ads-containter ads-custom ads-flow" data-url="/adv/custom/994/"></div>
 <div class="ads ads-responsive"  style="min-height:60px"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2125138802949071" data-ad-slot="7721169835" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
            <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.canosaweb.it/notizie/alla-scoperta-del-castello-svevo-di-trani/" data-width="100%" data-numposts="5" ></div><div class="clear"></div></div>
            
 <div class="ads ads-flow" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-2125138802949071" data-ad-slot="9971346738" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>

<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading"><img src="/Contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info"><a href="/info/">Consulta termini, regolamento e privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/Contents/img/UI/newsletter-email.png" alt="Newsletter" />
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Canosa <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
<div class="ads-containter ads-flow" data-url="/adv/banner/93/"></div>

    <div class="index-wrapper home-story">
        <div class="index-list index-list-mode10 index-list-16">
                <div class="index">
                    
<a href="/notizie/la-percoca-per-la-salute/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_percoca_1.jpg" alt="La percoca per la salute" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                2 agosto 2018
                            </span>                        <span class="title"><a href="/notizie/la-percoca-per-la-salute/" >La percoca per la salute</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/rubriche/francesco-morra-storia-e-dintorni/i-guanti-pontificali-della-cattedrale-s-sabino/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_guanto_di_s._sabino.jpg" alt="I guanti pontificali della Cattedrale S. Sabino" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                2 agosto 2018
                            </span>                        <span class="title"><a href="/rubriche/francesco-morra-storia-e-dintorni/i-guanti-pontificali-della-cattedrale-s-sabino/" >I guanti pontificali della Cattedrale S. Sabino</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/ireport/segnali-di-ripresa-dell-economia-bat/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_import_export.jpg" alt="Segnali di ripresa dell’economia  BAT" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                2 agosto 2018
                            </span>                        <span class="title"><a href="/ireport/segnali-di-ripresa-dell-economia-bat/" >Segnali di ripresa dell’economia  BAT</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/ampliamento-discarica-una-sentenza-che-ci-riporta-brutalmente-con-i-piedi-per-terra/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2017_discarica_tufarelle.jpg" alt="Ampliamento discarica:  &quot;Una sentenza che ci riporta brutalmente con i piedi per terra &quot;" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                2 agosto 2018
                            </span>                        <span class="title"><a href="/notizie/ampliamento-discarica-una-sentenza-che-ci-riporta-brutalmente-con-i-piedi-per-terra/" >Ampliamento discarica: &quot;Una sentenza che ci riporta brutalmente con i piedi per terra&quot;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/ampliamento-discarica-bleu-il-tar-puglia-rigetta-il-ricorso-del-comune-di-canosa/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_parco_tufarelle.jpg" alt="Ampliamento  discarica Bleu:il TAR Puglia rigetta il ricorso del Comune di Canosa" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                2 agosto 2018
                            </span>                        <span class="title"><a href="/notizie/ampliamento-discarica-bleu-il-tar-puglia-rigetta-il-ricorso-del-comune-di-canosa/" >Ampliamento  discarica Bleu:il TAR Puglia rigetta il ricorso del Comune di Canosa</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/al-via-calici-di-stelle-in-puglia/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_calici.jpg" alt="Al via Calici di Stelle in Puglia" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                2 agosto 2018
                            </span>                        <span class="title"><a href="/notizie/al-via-calici-di-stelle-in-puglia/" >Al via Calici di Stelle in Puglia</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/al-via-il-radici-festival/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_lucera_castello.jpg" alt="Al via il “Radici Festival”" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                2 agosto 2018
                            </span>                        <span class="title"><a href="/notizie/al-via-il-radici-festival/" >Al via il “Radici Festival”</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/un-arresto-per-rapina-a-tabaccheria/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_polizia1.jpg" alt="Un arresto per rapina a tabaccheria" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                2 agosto 2018
                            </span>                        <span class="title"><a href="/notizie/un-arresto-per-rapina-a-tabaccheria/" >Un arresto per rapina a tabaccheria</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/sport/tutto-pronto-per-la-67-coppa-san-sabino/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_giorgio_cecchinel.jpg" alt="Tutto pronto  per la 67^ Coppa San Sabino" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                1 agosto 2018
                            </span>                        <span class="title"><a href="/sport/tutto-pronto-per-la-67-coppa-san-sabino/" >Tutto pronto  per la 67^ Coppa San Sabino</a></span>
                                            </div>
                </div>
                <div class="index">
                    <span class="fb_comments_count comments-count">1</span> <span class="comments-label"></span>
<a href="/notizie/marco-carta-alla-festa-patronale/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2018_marco_carta.jpg" alt="Marco Carta alla Festa Patronale" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                1 agosto 2018
                            </span>                        <span class="title"><a href="/notizie/marco-carta-alla-festa-patronale/" >Marco Carta alla Festa Patronale</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/leonardo-zellino-passa-al-tg2/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_leonardo_zellino.jpg" alt="Leonardo Zellino passa al Tg2" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                1 agosto 2018
                            </span>                        <span class="title"><a href="/notizie/leonardo-zellino-passa-al-tg2/" >Leonardo Zellino passa al Tg2</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/cresce-l-agricoltura-pugliese/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_agricoltura_di_precisione.jpg" alt="Cresce l’agricoltura pugliese" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                1 agosto 2018
                            </span>                        <span class="title"><a href="/notizie/cresce-l-agricoltura-pugliese/" >Cresce l’agricoltura pugliese</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/in-preparazione-del-xviii-congresso-cgil/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_fillea.jpg" alt="In preparazione del XVIII congresso  Cgil" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                1 agosto 2018
                            </span>                        <span class="title"><a href="/notizie/in-preparazione-del-xviii-congresso-cgil/" >In preparazione del XVIII congresso  Cgil</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/sequestro-di-carico-di-farmaci/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_farmaci.jpg" alt="Sequestro di  carico di farmaci" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                1 agosto 2018
                            </span>                        <span class="title"><a href="/notizie/sequestro-di-carico-di-farmaci/" >Sequestro di  carico di farmaci</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/sport/avvincente-il-1-trofeo-borgo-antico-canosa-di-puglia/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_dsc_0056_4.jpg" alt="Avvincente il 1° Trofeo Borgo Antico Canosa di Puglia" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                1 agosto 2018
                            </span>                        <span class="title"><a href="/sport/avvincente-il-1-trofeo-borgo-antico-canosa-di-puglia/" >Avvincente il 1&#176; Trofeo Borgo Antico Canosa di Puglia</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/solennita-perdono-di-assisi/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_sanfrancesco1.jpg" alt="Solennità Perdono di Assisi" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                31 luglio 2018
                            </span>                        <span class="title"><a href="/notizie/solennita-perdono-di-assisi/" >Solennit&#224; Perdono di Assisi</a></span>
                                            </div>
                </div>
        </div>
    </div>

        </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
    <div class="ads-containter" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter" data-url="/adv/banner/81/"></div>
<div class="ads-native-container " data-url="/adv/native/31/"></div><div class="clear"></div>

<div class="ads-containter ads-custom ads-side" data-url="/adv/custom/994/"></div>
    </div>
    <div class="right-pack right-pack-light">
<div class="ads-containter ads-custom " ><ins data-revive-zoneid="2599" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/solenni-festeggiamenti-in-onore-dei-santi-patroni-1/" >
                        
<img src="https://canosa.gocity.it/library/media/box_3_san_sabino(1).jpg" alt="Solenni festeggiamenti in onore dei Santi Patroni" />                                                    <span class="date">gioved&#236; 26 luglio</span>
                                                <span class="title">Solenni festeggiamenti in onore dei Santi Patroni</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/con-la-cultura-le-solennita-della-festa-patronale/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_san_sabino.jpg" alt="Con la Cultura le Solennit&#224; della Festa Patronale" />                                                    <span class="date">domenica 29 luglio</span>
                                                <span class="title">Con la Cultura le Solennit&#224; della Festa Patronale</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/sequestro-di-carico-di-farmaci/" >
                        
<img src="https://canosa.gocity.it/library/media/box_farmaci.jpg" alt="Sequestro di  carico di farmaci" />                                                    <span class="date">mercoled&#236; 1 agosto</span>
                                                <span class="title">Sequestro di  carico di farmaci</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/leonardo-zellino-passa-al-tg2/" >
                        
<img src="https://canosa.gocity.it/library/media/box_leonardo_zellino.jpg" alt="Leonardo Zellino passa al Tg2" />                                                    <span class="date">mercoled&#236; 1 agosto</span>
                                                <span class="title">Leonardo Zellino passa al Tg2</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/la-festa-patronale-coinvolge-non-solo-la-comunita-cittadina/" >
                        
<img src="https://canosa.gocity.it/library/media/box_san_sabino.jpg" alt="La Festa Patronale coinvolge non solo la comunit&#224; cittadina" />                                                    <span class="date">luned&#236; 30 luglio</span>
                                                <span class="title">La Festa Patronale coinvolge non solo la comunit&#224; cittadina</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/bomba-d-acqua-su-canosa/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_canosa_acqua.jpg" alt="Bomba d&#39;acqua su Canosa" />                                                    <span class="date">luned&#236; 23 luglio</span>
                                                <span class="title">Bomba d&#39;acqua su Canosa</span>
                    </a>
                </div>
        </div>
    </div>

        <div class="ads-containter" data-url="/adv/banner/82/"></div>
 <div class="ads ads-side" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-7787459891407465" data-ad-slot="3082067039" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    </div>


    <script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>

                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
        <ul>
                <li class="container"><a href="/notizie/" title="Notizie" >Notizie da Canosa</a>
                        <ul>
<li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li><li><a href="/notizie/?cat=amministrazioni-ed-enti" title="Amministrazioni ed Enti">Amministrazioni ed Enti</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=eventi" title="Eventi e cultura">Eventi e cultura</a></li><li><a href="/notizie/?cat=scuola-e-formazione" title="Scuola e Lavoro">Scuola e Lavoro</a></li><li><a href="/notizie/?cat=associazioni" title="Associazioni">Associazioni</a></li>                        </ul>
                </li>
                <li class="container"><a href="/sport/" title="Sport" >Notizie sportive</a>
                        <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=basket" title="Basket">Basket</a></li><li><a href="/sport/?cat=volley" title="Volley">Volley</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li><li><a href="/sport/?cat=calcio-a-5" title="Calcio a 5">Calcio a 5</a></li>                        </ul>
                </li>
                <li class="container"><a href="/rubriche/" title="Rubriche" >Le Rubriche di CanosaWeb</a>
                        <ul>
<li><a href="/rubriche/le-lettere-di-agata-pinnelli/" title="null">Le lettere di Agata Pinnelli</a></li><li><a href="/rubriche/mens-sana-in-corpore-sano/" title="null">Mens sana in corpore sano</a></li><li><a href="/rubriche/ma-l-erba/" title="Ma... l'erba, Antonio Malerba scrive e circoscrive su Viva">Ma... l'erba</a></li><li><a href="/rubriche/il-pensare-tra-bellezza-e-verita/" title="Il Pensare tra bellezza e verità">Salvatore Sciannamea</a></li><li><a href="/rubriche/crepuscolo-letterario/" title="Crepuscolo letterario di Luciana Fredella">Luciana Fredella</a></li><li><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/" title=" Stilus Magistri "> Stilus Magistri </a></li><li><a href="/rubriche/francesco-morra-storia-e-dintorni/" title="Storia e dintorni ">Storia e dintorni </a></li><li><a href="/rubriche/le-pillole/" title=" Le Pillole"> Le Pillole</a></li><li><a href="/rubriche/radio-d-epoca/" title="Radio d'epoca ">Radio d'epoca </a></li><li><a href="/rubriche/le-interviste/" title="Le interviste di Bartolo Carbone">Le interviste di Bartolo Carbone</a></li>                        </ul>
                </li>
                <li class="container"><a href="/eventi/" title="Agenda eventi" >Agenda eventi di Canosa</a>
                </li>
                <li class="container"><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
                </li>
                <li class="container"><a href="/meteo/" title="Previsioni meteo per Canosa" >Previsioni meteo</a>
                </li>
                <li class="container"><a href="/video/" title="CanosaWeb TV: i video della redazione" >Video</a>
                </li>
        </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.canosaviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>CanosaWeb APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Canosa nella tua casella di posta <small><a href="/info/privacy/">(Consulta termini, regolamento e privacy policy)</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/Contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-links">
        <ul>
                <li ><a href="mailto:info@gocity.it" title="Pubblicità"   target="_blank" >Pubblicità</a></li>
                <li ><a href="/info/" title="Chi siamo"   target="_blank" >Chi siamo</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"   target="_blank" >Policy e Privacy</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter">&#169; 2005-2018 CanosaWeb &#232; un portale gestito da 3CPower srl Partita iva 07161380725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.</div></div>
<div id="network-footer-wrapper">
</div>
        </div>
    </div>
    <script>window.addEventListener("load", function(){window.cookieconsent.initialise({"palette": {"popup": {"background": "#3F3F41","text": "#fff"}, "button": {"background": "transparent","text": "#405C94","border": "#405C94"}},"position": "bottom-left","content": {"message": "CanosaWeb utilizza i cookie per assicurarti la migliore esperienza di navigazione sul sito nel rispetto della riservatezza","dismiss": "ACCETTO","allow": "Consenti Cookie","link": "Privacy Policy","href": "https://www.canosaweb.it/info/privacy/"}})});</script>
    <script src="/Scripts/ads.js" type="text/javascript"></script>

    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>CanosaWeb funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=xvS4ZHhmifjdqwm8-R7YEB7dUxqdJfdk_RPVndhuHig1"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-14', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('set', 'anonymizeIp', true); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
        <link rel="manifest" href="/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
            appId: "f42dadbd-a608-4fda-93a4-c71f9c8a3ad2",
                        autoRegister: true,
            persistNotification: false,  
            welcomeNotification: { disable: false, title: "CanosaWeb / CanosaViva il portale di Canosa: notizie e turismo a Canosa", message: "Grazie per esserti iscritto" },
            notifyButton: { enable: true, displayPredicate: function () { return OneSignal.isPushNotificationsEnabled().then(function (isPushEnabled) { return !isPushEnabled; }); }, size: 'medium', theme: 'default', position: 'bottom-right', prenotify: true, showCredit: false, text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche', 'tip.state.subscribed': "Sei iscritto alle notifiche", 'tip.state.blocked': "Hai bloccato le notifiche", 'message.prenotify': 'Clicca per iscriverti alle notifiche', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Gestisci le notifiche del sito', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" }, colors: { 'circle.background': '#405C94', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#405C94', 'dialog.button.background.active': '#405C94', 'dialog.button.background': '#405C94', 'dialog.button.foreground': 'white' } },
            promptOptions: { showCredit: false, actionMessage: 'vuole inviarti le notifiche:', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispoitivo', exampleNotificationCaption: '(puoi cancellarti in qualsiasi momento)', acceptButtonText: 'Continua'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() }
        }]);
    </script>

    
    
    <script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src="//cdn.taboola.com/libtrc/canosaweb/loader.js",e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script>

    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=400018973413389";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>