<!DOCTYPE html>
<html lang="it" class="response svg fxd ">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>Puglia: Ulteriori risorse per i lavori sulla S.P.2 Andria-Canosa</title>
    <meta name="description" content="La nota dell&#39;assessore Giovanni Giannini " />
<meta name="viewport" content="width=device-width, initial-scale=1.0">    <meta name="apple-mobile-web-app-title" content="CanosaWeb">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.canosaweb.it/notizie/ulteriori-risorse-per-i-lavori-sulla-s-p-2-andria-canosa/" />    <link rel="amphtml" href="https://www.canosaweb.it/amp/notizie/ulteriori-risorse-per-i-lavori-sulla-s-p-2-andria-canosa/" />                    <link rel="apple-touch-icon" href="https://static.gocity.it/canosaviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/canosaviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/canosaviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/canosaviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/canosaviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.canosaweb.it/rss/" title="RSS feed CanosaWeb" />
    <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.canosaweb.it/notizie/ulteriori-risorse-per-i-lavori-sulla-s-p-2-andria-canosa/" />    <meta property="og:site_name" content="CanosaWeb" />
<meta property="fb:app_id" content="400018973413389" />    <meta property="fb:pages" content="633555353396806" /><meta property="article:publisher" content="633555353396806" />    <meta property="og:title" content="Ulteriori risorse per i lavori sulla S.P.2 Andria-Canosa" />
    <meta property="og:description" content="La nota dell&#39;assessore Giovanni Giannini " />
    <meta property="og:image" content="https://canosa.gocity.it/library/media/ss98.jpg" />
    <meta property="article:section" content="Amministrazioni ed Enti" />
    <meta property="article:published_time" content="2019-12-03T05:55:38 GMT" />
    <meta property="article:modified_time" content="2019-12-03T05:57:13 GMT" />
<meta name="language" content="italian" /><meta name="msvalidate.01" content="4BFAE9A7E4A3E9C22EA5C6CCD2C5FDE3" />    <link href="/bundles/css?v=YANf6OLqhf1XT47o3FAD6qBYUq6CsaPSvA1FkyjofkI1" rel="preload" as="style" /><link href="/bundles/css?v=YANf6OLqhf1XT47o3FAD6qBYUq6CsaPSvA1FkyjofkI1" rel="stylesheet"/>

    <link href="/bundles/deferred?v=oq8sZemgIx8_iEokvkNEUNhzzNjM7EqXCioLiv7FXE01" rel="preload" as="style" /><link href="/bundles/deferred?v=oq8sZemgIx8_iEokvkNEUNhzzNjM7EqXCioLiv7FXE01" rel="stylesheet"/>

    <link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="preload" as="style" /><link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="stylesheet"/>

    <link href="/style?v=30319" rel="preload" as="style"/><link href="/style?v=8119" rel="stylesheet" /><style>.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo.svg');} .xmas.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-xmas.svg');} .svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/canosaviva/img/ireport.svg');} @media only screen and (max-width: 1023px) {.response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.svg'); }.response.svg.xmas .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv-xmas.svg');}}</style>
    <script type="application/ld+json">[{ "@context": "http://schema.org", "@type":"WebSite","@id":"#website","name":"CanosaWeb", "alternateName":"CanosaWeb", "url":"https://www.canosaweb.it", "potentialAction":{ "@type":"SearchAction","target":"https://www.canosaweb.it/cerca/?search={search_term_string}","query-input":"required name=search_term_string"}}, { "@context": "http://schema.org", "@type":"Organization","@id":"#organization","name":"Viva Network","url":"http://www.vivanetwork.it", "logo":"http://www.vivanetwork.it/images/viva-network-logo.png", "sameAs":["https://www.facebook.com/viva24/"]}]</script>
    
        <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "Ulteriori risorse per i lavori sulla S.P.2 Andria-Canosa", "alternativeHeadline" : "Ulteriori risorse per i lavori sulla S.P.2 Andria-Canosa. La nota dell'assessore Giovanni Giannini ", "articleSection": "Amministrazioni ed Enti", "author":{"@type":"Person","name":"CanosaWeb"}, "dateCreated" : "2019-12-03T05:55:38Z", "datePublished" : "2019-12-03T05:55:38Z", "dateModified" : "2019-12-03T05:57:13Z", "publisher":{"@type":"Organization","name":"CanosaWeb", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/canosaviva/img/logo-text.png", "width" : 210, "height" : 30}}, "description" : "\"L'approvazione dell'assestamento di bilancio ha reso disponibili risorse, reperite nel bilancio autonomo, per il finanziamento di una serie di importanti e urgenti interventi di manutenzione straordinaria richiesti dal territorio, finalizzati a garantire la sicurezza e la fruibilità del territorio stesso, l'incolumità dei cittadini e il recupero di infrastrutture di alto valore storico-culturale. - Esordisce così in una nota l'assessore alle Infrastrutture e Mobilità, Giovanni Giannini: \"E' un modo per recuperare la cultura della manutenzione, necessaria a preservare le risorse ambientali,...", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.canosaweb.it/notizie/ulteriori-risorse-per-i-lavori-sulla-s-p-2-andria-canosa/", "image":{"@type":"ImageObject","url":"https://canosa.gocity.it/library/media/ss98.jpg", "width":488, "height":325}}</script>

    
        <style>
    .bubble-color .btn.btn-action { background-color: #15A2A2; border-color: #2EB3B3; box-shadow: 0px 1px 0px #128888; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #17abab; border-right: solid 4px #149999; }
    span.bubble-arrow.bubble-color { border-color: #17abab transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #128888; }
    .page-index .index span.title { color: #17abab; }
        </style>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
        <script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
        <script>
            googletag.cmd.push(function() {
googletag.defineSlot('/2507246/goc_canosaviva.it_ros_1', [300, 250], 'div-gpt-ad-1522836630744-0').addService(googletag.pubads());googletag.defineSlot('/2507246/goc_canosaviva.it_ros_2', [468, 60], 'div-gpt-ad-1522836630744-1').addService(googletag.pubads());                googletag.pubads().enableSingleRequest(); googletag.enableServices();
            });
        </script>
</head>
<body class="non-graphic collapse splitted news ">
    
    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">
                    <div id="site-logo" >
                        <a href="/">CanosaWeb</a>
                        <img class="print" src="https://static.gocity.it/canosaviva/img/logo.png" />
                    </div>
                    <div id="header-fanpage">
                        <div id="fanpage">
                        <span class="fan-counter">1.264</span>
                            <a id="fanpage-button" href="https://www.facebook.com/canosaweb.it/" target="_blank" rel="nofollow">FANPAGE</a>
                        </div>
                    </div>
                </div>
                <div id="header-logo-url" class="print">canosaweb.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">
    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="partly-cloudy-day" data-color="black" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
Oggi parzialmente nuvoloso                <div class="meteo-temp">Min<span class="meteo-min">7°</span>Max<span class="meteo-max">14°</span> a <strong>Canosa</strong></div>
            </a>
        </div>

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="far fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.canosaviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/canosaweb.it" target="_blank"><i class="fab fa-facebook-f social social-facebook"></i></a>                                                        <a href="/rss/" title="CanosaWeb - Feed Rss"><i class="far fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="far fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button><div id="mobile-weather">    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="mobile-meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="partly-cloudy-day" data-color="white" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
Oggi parzialmente nuvoloso                <div class="meteo-temp">Min<span class="meteo-min">7°</span>Max<span class="meteo-max">14°</span> a <strong>Canosa</strong></div>
            </a>
        </div>
</div>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>

            <li class="firstitem">
                <a href="/" >HOME</a>
            </li>
            <li class="open">
                <a href="/notizie/" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/notizie/?cat=la-citta">Vita di città</a></li>
<li ><a href="/notizie/?cat=territorio">Territorio</a></li>
<li class="open"><a href="/notizie/?cat=amministrazioni-ed-enti">Amministrazioni ed Enti</a></li>
<li ><a href="/notizie/?cat=cronaca">Cronaca</a></li>
<li ><a href="/notizie/?cat=politica">Politica</a></li>
<li ><a href="/notizie/?cat=eventi">Eventi e cultura</a></li>
<li ><a href="/notizie/?cat=scuola-e-formazione">Scuola e Lavoro</a></li>
<li ><a href="/notizie/?cat=associazioni">Associazioni</a></li>
                </ul>
            </li>
            <li >
                <a href="/sport/" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio">Calcio</a></li>
<li ><a href="/sport/?cat=basket">Basket</a></li>
<li ><a href="/sport/?cat=volley">Volley</a></li>
<li ><a href="/sport/?cat=arti-marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=altri-sport">Altri sport</a></li>
<li ><a href="/sport/?cat=calcio-a-5">Calcio a 5</a></li>
                </ul>
            </li>
            <li >
                <a href="/rubriche/" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/le-lettere-di-agata-pinnelli/">Le lettere di Agata Pinnelli</a></li>
<li ><a href="/rubriche/mens-sana-in-corpore-sano/">Mens sana in corpore sano</a></li>
<li ><a href="/rubriche/ma-l-erba/">Ma... l'erba</a></li>
<li ><a href="/rubriche/il-pensare-tra-bellezza-e-verita/">Salvatore Sciannamea</a></li>
<li ><a href="/rubriche/crepuscolo-letterario/">Luciana Fredella</a></li>
<li ><a href="/rubriche/un-paese-di-poesia/">Sante Valentino</a></li>
<li ><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/"> Stilus Magistri </a></li>
<li ><a href="/rubriche/francesco-morra-storia-e-dintorni/">Storia e dintorni </a></li>
<li ><a href="/rubriche/le-pillole/"> Le Pillole</a></li>
<li ><a href="/rubriche/radio-d-epoca/">Radio d'epoca </a></li>
                </ul>
            </li>
            <li >
                <a href="/eventi/" >AGENDA</a>
            </li>
            <li >
                <a href="/ireport/" >iREPORT</a>
            </li>
            <li >
                <a href="/meteo/" >METEO</a>
            </li>
            <li >
                <a href="/video/" >VIDEO</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="far fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
          </header>
    </div>
    <div class="clear"></div>
</div>


            
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                    
        <div class="content categorized">
            <article class=" mode0">
                <ul class="breadcrumbs noborder"><li><i class="far fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="far fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.canosaweb.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.canosaweb.it/notizie/", "name": "Notizie e aggiornamenti" } }]}</script>
                <header>
                    <figure><img src="https://canosa.gocity.it/library/media/ss98.jpg" class="responsive content-img" alt="Strada statale SS 98" /><figcaption class="content-img-caption">Strada statale SS 98</figcaption></figure>
                    <div>
                        <span class="category"  style="color:#17abab; background-color:#17abab">Amministrazioni ed Enti</span><h1>Ulteriori risorse per i lavori sulla S.P.2 Andria-Canosa</h1><p class="tagline">La nota dell'assessore Giovanni Giannini <span></span></p>
                    </div>
                </header>
                <div class="clear"></div>
                <div class="contentdate">
                    <span class="datezone">Puglia - </span>martedì 3 dicembre 2019
<span class="datetime"><i class="far fa-clock"></i> 6.57</span>                                                        </div>
<div class="ads-containter ads-page ads-content" data-url="/adv/banner/80/"></div>                <div class="sharing" data-url="https://www.canosaweb.it/notizie/ulteriori-risorse-per-i-lavori-sulla-s-p-2-andria-canosa/" data-title="Puglia: Ulteriori risorse per i lavori sulla S.P.2 Andria-Canosa" data-counter="2" data-comments="0" data-app="400018973413389"></div>
                
                <div class="clear"></div>
                <div class="ads-containter ads-custom " ><div class="target"></div><script>var target = document.getElementsByClassName("target")[0];var script = document.createElement("script");script.src = "//ads.viralize.tv/display/?zid=AACi-okhiCUww--U";script.setAttribute("data-wid", "auto");target.appendChild(script);</script></div>
                
                <div class="p first"><br /><em>"L'approvazione dell'assestamento di bilancio ha reso disponibili risorse, reperite nel bilancio autonomo, per il finanziamento di una serie di importanti e urgenti interventi di manutenzione straordinaria richiesti dal territorio, finalizzati a garantire la sicurezza e la fruibilità del territorio stesso, l'incolumità dei cittadini e il recupero di infrastrutture di alto valore storico-culturale.</em> - Esordisce così in una nota l'assessore alle Infrastrutture e Mobilità,<strong> Giovanni Giannini: </strong><em>"E' un modo per recuperare la cultura della manutenzione, necessaria a preservare le risorse ambientali, paesaggistiche, culturali e infrastrutturali, prevenendo danni e ferite difficilmente risarcibili. Dopo aver finanziato con circa 1,5 milioni di euro i lavori di <strong>consolidamento statico e restauro del ponte-acquedotto Madonna della Stella di Gravina di Puglia </strong>e con 200.000 euro la pulizia del fondo del canale della condotta idrica dai fanghi e dai depositi di calcare, si completa l'intervento con lo stanziamento di ulteriori € 1.200.000 per il risanamento strutturale dell'<strong>acquedotto sotterraneo Sant'Angelo-Fontane della Stella,</strong> annesso al ponte. Il finanziamento complessivo permetterà di restituire alla loro originaria funzione e bellezza queste due straordinarie infrastrutture, testimoni della storia e della cultura rupestre murgiana, coerentemente con le politiche di valorizzazione turistica dei percorsi pugliesi verso <strong>Matera, Capitale europea della Cultura.</strong> Altri € 800.000 sono stati stanziati per i lavori urgenti di manutenzione e consolidamento statico del cavalcaferrovia prolungamento di via Daconto a <strong>Giovinazzo. </strong>Il cavalcaferrovia, già interdetto al traffico dei mezzi pesanti, presenta caduta di calcinacci e ossidazione del ferro dovuti, oltre che all'usura e alla salsedine, anche al transito dei sempre più numerosi treni della linea adriatica di Trenitalia. Il ponte, sotto osservazione già dal 2017, nel 2018 è stato inserito dal Comune nella mappatura di viadotti, ponti e cavalcavia richiesta dal MIT a seguito del crollo del Ponte Morandi, come infrastruttura che necessita di urgenti opere di messa in sicurezza a salvaguardia dell'incolumità dei cittadini e della sicurezza della circolazione ferroviaria. Il ponte di via Daconto è importante sia per la circolazione cittadina, in quanto è una delle principali arterie d'ingresso e uscita da Giovinazzo, che per la circolazione ferroviaria. <strong>Ulteriori 5 milioni di euro sono stati destinati a ultimare i lavori sulla S.P.2 Andria-Canosa,</strong> <strong>strada ad alta incidentalità. Gli interventi di ammodernamento, allargamento del piano viabile e realizzazione della viabilità di servizio in agro di Canosa di Puglia, già finanziati con 10,5 milioni, sono in fase avanzata, ma le risorse sono risultate insufficienti ed è stato necessario un incremento come richiesto a più voci dal territorio, oltre che dalla Provincia Bat. </strong>In tema di viabilità sono stati finanziati per complessivi € 13.957.336,98 interventi di manutenzione (ordinaria e straordinaria) della rete stradale di competenza dei Comuni, sempre più in pessimo stato. In tutto sono 97 interventi distribuiti in tutte le province pugliesi, che riguardano il ripristino di pavimentazioni ed opere connesse alla viabilità, molte delle quali danneggiate da calamità naturali. Si va dal ripristino di muretti a secco in strade viciniali in Valle d'Itria alla sistemazione e messa in sicurezza di viabilità rurale, strade comunali urbane ed extraurbane e di ponti. I provvedimenti </em><strong>- conclude l'assessore Giovanni Giannini - </strong><em>sono stati adottati dalla Giunta regionale con proprie delibere nella seduta del 28 novembre scorso, nella quale si è deciso di andare incontro alle richieste presentate dai territori e alle esigenze dei Comuni, in difficoltà per l'indisponibilità delle risorse necessarie a realizzare le opere. Tutto è stato programmato e realizzato al fine di garantire le condizioni di sicurezza del territorio e l'incolumità dei cittadini, migliorandone la qualità della vita."</em><div class="fb-quote"></div></div>
            </article>
            
            <ul class="tags bottom"><li>Andria</li><li>Canosa di Puglia(BT)</li></ul>
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-2">
                <div class="index">
                    
<a href="/sport/tomaselli-rieletto-alla-presidenze-dell-atletica-pro-canosa/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_4_tomaselli.jpg" alt="Tomaselli rieletto  alla presidenza dell'Atletica Pro Canosa" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                2 dicembre 2019
                            </span>                        <span class="title"><a href="/sport/tomaselli-rieletto-alla-presidenze-dell-atletica-pro-canosa/" >Tomaselli rieletto  alla presidenza dell&#39;Atletica Pro Canosa</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/guardia-di-finanza-tecnico-di-soccorso-alpino-s-a-g-f/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_4_soccorso_alpino_g._di_f..jpg" alt="Guardia di Finanza :Tecnico di Soccorso Alpino (S.A.G.F.)" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                2 dicembre 2019
                            </span>                        <span class="title"><a href="/notizie/guardia-di-finanza-tecnico-di-soccorso-alpino-s-a-g-f/" >Guardia di Finanza :Tecnico di Soccorso Alpino (S.A.G.F.)</a></span>
                                            </div>
                </div>
        </div>
    </div>
            <div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails ",target_type:"mix"});</script>
<div class="ads-containter ads-page" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-custom ads-page ads-content ads-content-btm" data-url="/adv/custom/994/"></div>
            <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.canosaweb.it/notizie/ulteriori-risorse-per-i-lavori-sulla-s-p-2-andria-canosa/" data-width="100%" data-numposts="5" ></div><div class="clear"></div></div>
            
<div class="ads-containter ads-page" data-url="/adv/banner/81/"></div>
 <div class="ads ads-responsive g-ads"  style="min-height:60px"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7787459891407465" data-ad-slot="7721169835" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
            
                <div class="story-wrapper tag-story">
            <span class="story-title bubble">Altri contenuti a tema</span>
            <span class="bubble-arrow"></span>
        <div class="story-list">
                <div class="story ">
                        
                            <a href="/notizie/rigenerazione-del-borgo-antico-il-rione-castello/" >
                                <img src="https://canosa.gocity.it/library/media/big_1_colle_del_castello.jpg" alt="Rigenerazione del Borgo Antico, il Rione Castello" />
                            </a>
                                                                        <span class="storycategory"   style="color:#bf5922;background-color:#bf5922"  >Vita di città</span>                        <span class="title"><a href="/notizie/rigenerazione-del-borgo-antico-il-rione-castello/" >Rigenerazione del Borgo Antico, il Rione Castello</a></span>
<span class="subtitle">Piano di recupero del Comune di Canosa</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/il-viola-della-speranza/" >
                                <img src="https://canosa.gocity.it/library/media/big_1_cattedrale(2).jpg" alt="Il viola della speranza" />
                            </a>
                                                                        <span class="storycategory"   style="color:#126381;background-color:#126381"  >Eventi e cultura</span>                        <span class="title"><a href="/notizie/il-viola-della-speranza/" >Il viola della speranza</a></span>
<span class="subtitle">Per sensibilizzare l&#39;opinione pubblica  sulla lotta al Tumore al Pancreas</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/a-14-si-ribalta-il-rimorchio-di-un-camion-che-trasportava-gasolio/" >
                                <img src="https://canosa.gocity.it/library/media/big_1_rimorchio.jpg" alt="A/14:  si ribalta il rimorchio di un camion che trasportava gasolio" />
                            </a>
                                                                        <span class="storycategory"   style="color:#CA173C;background-color:#CA173C"  >Cronaca</span>                        <span class="title"><a href="/notizie/a-14-si-ribalta-il-rimorchio-di-un-camion-che-trasportava-gasolio/" >A/14:  si ribalta il rimorchio di un camion che trasportava gasolio</a></span>
<span class="subtitle">Il traffico ha sub&#236;to rallentamenti</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/facciamo-luce-sul-tumore-al-pancreas/" >
                                <img src="https://canosa.gocity.it/library/media/big_1_viola(1).jpg" alt="Facciamo luce sul tumore al pancreas" />
                            </a>
                                                                        <span class="storycategory"   style="color:#126381;background-color:#126381"  >Eventi e cultura</span>                        <span class="title"><a href="/notizie/facciamo-luce-sul-tumore-al-pancreas/" >Facciamo luce sul tumore al pancreas</a></span>
<span class="subtitle">Canosa si illumina di viola</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/la-missione-politica-dell-educatore/" >
                                <img src="https://canosa.gocity.it/library/media/big_borse_di_studio_colloquio_di_lavoro.jpg" alt="La missione politica dell&#39;educatore" />
                            </a>
                                                                        <span class="storycategory"   style="color:#126381;background-color:#126381"  >Eventi e cultura</span>                        <span class="title"><a href="/notizie/la-missione-politica-dell-educatore/" >La missione politica dell&#39;educatore</a></span>
<span class="subtitle">Il tema del convegno ad Andria</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/in-memoria-di-teresa-rinella/" >
                                <img src="https://canosa.gocity.it/library/media/big_17_teresa_rinella.jpg" alt="In memoria di Teresa Rinella" />
                            </a>
                                                                        <span class="storycategory"   style="color:#bf5922;background-color:#bf5922"  >Vita di città</span>                        <span class="title"><a href="/notizie/in-memoria-di-teresa-rinella/" >In memoria di Teresa Rinella</a></span>
<span class="subtitle">Una voce che parla all’infinito</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/i-tratturi-come-infrastrutture-culturali/" >
                                <img src="https://canosa.gocity.it/library/media/big_stradina_campagna_tratturo_ulivi.jpg" alt="I Tratturi come Infrastrutture Culturali" />
                            </a>
                                                                        <span class="storycategory"   style="color:#bf5922;background-color:#bf5922"  >Vita di città</span>                        <span class="title"><a href="/notizie/i-tratturi-come-infrastrutture-culturali/" >I Tratturi come Infrastrutture Culturali</a></span>
<span class="subtitle">Per richiamare l&#39;attenzione sul tema della qualit&#224; dell&#39;architettura, dell&#39;urbanistica,</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/verso-il-blackfriday/" >
                                <img src="https://canosa.gocity.it/library/media/big_black_friday.jpg" alt="Verso il  “BlackFriday”" />
                            </a>
                                                                        <span class="storycategory"   style="color:#126381;background-color:#126381"  >Eventi e cultura</span>                        <span class="title"><a href="/notizie/verso-il-blackfriday/" >Verso il  “BlackFriday”</a></span>
<span class="subtitle">Il programma delle iniziative canosine</span>                </div>
        </div>
    </div>

<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading" style="display:none"><img src="/contents/img/UI/rolling.gif" alt="loading"/></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info">Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/contents/img/UI/newsletter-email.png" alt="Newsletter" width="100"/>
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Canosa <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
            
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-8">
                <div class="index">
                    
<a href="/notizie/piu-asili-nido-gratuiti-al-nord/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_asilo.jpg" alt="Più asili nido gratuiti...al Nord" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                2 dicembre 2019
                            </span>                        <span class="title"><a href="/notizie/piu-asili-nido-gratuiti-al-nord/" >Pi&#249; asili nido gratuiti...al Nord</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/la-cultura-dell-accoglienza-e-dell-educazione-al-patrimonio/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_28_aerea_cittadella_e_antiquarium.jpg" alt="La cultura dell'accoglienza e dell’educazione al patrimonio" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                2 dicembre 2019
                            </span>                        <span class="title"><a href="/notizie/la-cultura-dell-accoglienza-e-dell-educazione-al-patrimonio/" >La cultura dell&#39;accoglienza e dell’educazione al patrimonio</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/nessuna-multa-sui-seggiolini-anti-abbandono/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_emanuele_scagliusi.jpg" alt="Nessuna multa sui seggiolini anti-abbandono" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                2 dicembre 2019
                            </span>                        <span class="title"><a href="/notizie/nessuna-multa-sui-seggiolini-anti-abbandono/" >Nessuna multa sui seggiolini anti-abbandono</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/quando-muore-un-padre/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_papa1j.jpg" alt="Quando muore un padre" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                1 dicembre 2019
                            </span>                        <span class="title"><a href="/notizie/quando-muore-un-padre/" >Quando muore un padre</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/sport/un-pareggio-per-il-canosa/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2_canosa_don_uva_bisceglie.jpg" alt="Un pareggio  per il Canosa " /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                1 dicembre 2019
                            </span>                        <span class="title"><a href="/sport/un-pareggio-per-il-canosa/" >Un pareggio  per il&#160;Canosa&#160;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/la-sepoltura-di-san-sabino-da-san-pietro-alla-cattedrale/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2017_s.sabino(1).jpg" alt="La Sepoltura di San Sabino. Da San Pietro alla Cattedrale" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                1 dicembre 2019
                            </span>                        <span class="title"><a href="/notizie/la-sepoltura-di-san-sabino-da-san-pietro-alla-cattedrale/" >La Sepoltura di San Sabino. Da San Pietro alla Cattedrale</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/avvocati-e-comunicatori-dal-marketing-legale-alle-litigation-pr/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_aula_magna_bari.jpg" alt="Avvocati e comunicatori: dal marketing legale alle litigation PR" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                1 dicembre 2019
                            </span>                        <span class="title"><a href="/notizie/avvocati-e-comunicatori-dal-marketing-legale-alle-litigation-pr/" >Avvocati e comunicatori: dal marketing legale alle litigation PR</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/massimo-pillera-e-il-ritorno-di-nick/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_a_pillera.jpg" alt="Massimo Pillera e  &quot;Il ritorno di Nick &quot;" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                1 dicembre 2019
                            </span>                        <span class="title"><a href="/notizie/massimo-pillera-e-il-ritorno-di-nick/" >Massimo Pillera e &quot;Il ritorno di Nick&quot;</a></span>
                                            </div>
                </div>
        </div>
    </div>

        </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
    <div class="ads-containter ads-side" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-side" data-url="/adv/banner/81/"></div>
<div class="ads-native-container " data-url="/adv/native/31/"></div><div class="clear"></div>

<div class="ads-containter ads-custom ads-side" data-url="/adv/custom/994/"></div>
    </div>
    <div class="right-pack right-pack-light">
<div class="ads-containter ads-custom " ><ins data-revive-zoneid="2599" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/quando-muore-un-padre/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_papa1j.jpg" alt="Quando muore un padre" />                                                                            <span class="date">domenica 1 dicembre</span>
                                                <span class="title">Quando muore un padre</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/san-sabino-tra-le-mani-di-papa-francesco/" >
                        
<img src="https://canosa.gocity.it/library/media/box_27_udienza_roma.jpg" alt="San Sabino tra le mani di Papa Francesco" />                                                                            <span class="date">gioved&#236; 28 novembre</span>
                                                <span class="title">San Sabino tra le mani di Papa Francesco</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/nicola-bologna-non-e-piu-tra-noi/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_bologna_nicola.jpg" alt="Nicola Bologna non &#232; pi&#249; tra noi" />                                                                            <span class="date">luned&#236; 25 novembre</span>
                                                <span class="title">Nicola Bologna non &#232; pi&#249; tra noi</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/lucrezia-massari-a-pezzi-unici/" >
                        
<img src="https://canosa.gocity.it/library/media/box_lucrezia_massari.jpg" alt="Lucrezia Massari a  “Pezzi unici”" />                                                                            <span class="date">sabato 16 novembre</span>
                                                <span class="title">Lucrezia Massari a  “Pezzi unici”</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/il-presepe-vivente-si-rinnova/" >
                        
<img src="https://canosa.gocity.it/library/media/box_presepe1.jpg" alt="Il Presepe Vivente si rinnova" />                                                                            <span class="date">mercoled&#236; 27 novembre</span>
                                                <span class="title">Il Presepe Vivente si rinnova</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/il-coni-premia-le-eccellenze-sportive/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_gruppo_coni.jpg" alt="Il CONI premia le eccellenze sportive" />                                                                            <span class="date">mercoled&#236; 27 novembre</span>
                                                <span class="title">Il CONI premia le eccellenze sportive</span>
                    </a>
                </div>
        </div>
    </div>
        <div class="ads-containter" data-url="/adv/banner/82/"></div>
 <div class="ads  g-ads" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-7787459891407465" data-ad-slot="3082067039" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    </div>


    <script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>

                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
        <ul>
                <li class="container"><a href="/notizie/" title="Notizie" >Notizie da Canosa</a>
                        <ul>
<li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li><li><a href="/notizie/?cat=amministrazioni-ed-enti" title="Amministrazioni ed Enti">Amministrazioni ed Enti</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=eventi" title="Eventi e cultura">Eventi e cultura</a></li><li><a href="/notizie/?cat=scuola-e-formazione" title="Scuola e Lavoro">Scuola e Lavoro</a></li><li><a href="/notizie/?cat=associazioni" title="Associazioni">Associazioni</a></li>                        </ul>
                </li>
                <li class="container"><a href="/sport/" title="Sport" >Notizie sportive</a>
                        <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=basket" title="Basket">Basket</a></li><li><a href="/sport/?cat=volley" title="Volley">Volley</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li><li><a href="/sport/?cat=calcio-a-5" title="Calcio a 5">Calcio a 5</a></li>                        </ul>
                </li>
                <li class="container"><a href="/rubriche/" title="Rubriche" >Le Rubriche di CanosaWeb</a>
                        <ul>
<li><a href="/rubriche/le-lettere-di-agata-pinnelli/" title="null">Le lettere di Agata Pinnelli</a></li><li><a href="/rubriche/mens-sana-in-corpore-sano/" title="null">Mens sana in corpore sano</a></li><li><a href="/rubriche/ma-l-erba/" title="Ma... l'erba, Antonio Malerba scrive e circoscrive su Viva">Ma... l'erba</a></li><li><a href="/rubriche/il-pensare-tra-bellezza-e-verita/" title="Il Pensare tra bellezza e verità">Salvatore Sciannamea</a></li><li><a href="/rubriche/crepuscolo-letterario/" title="Crepuscolo letterario di Luciana Fredella">Luciana Fredella</a></li><li><a href="/rubriche/un-paese-di-poesia/" title="Un Paese di Poesia">Sante Valentino</a></li><li><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/" title=" Stilus Magistri "> Stilus Magistri </a></li><li><a href="/rubriche/francesco-morra-storia-e-dintorni/" title="Storia e dintorni ">Storia e dintorni </a></li><li><a href="/rubriche/le-pillole/" title=" Le Pillole"> Le Pillole</a></li><li><a href="/rubriche/radio-d-epoca/" title="Radio d'epoca ">Radio d'epoca </a></li>                        </ul>
                </li>
                <li class="container"><a href="/eventi/" title="Agenda eventi" >Agenda eventi di Canosa</a>
                </li>
                <li class="container"><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
                </li>
                <li class="container"><a href="/meteo/" title="Previsioni meteo per Canosa" >Previsioni meteo</a>
                </li>
                <li class="container"><a href="/video/" title="CanosaWeb TV: i video della redazione" >Video</a>
                </li>
        </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.canosaviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>CanosaWeb APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Canosa nella tua casella di posta <small>Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-links">
        <ul>
                <li ><a href="mailto:info@gocity.it" title="Pubblicità"  >Pubblicità</a></li>
                <li ><a href="/info/" title="Chi siamo"  >Chi siamo</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"  >Policy e Privacy</a></li>
                <li class="badge small"><a href="https://www.gocity.it/" title="GoCity News Platform"  rel="nofollow"   target="_blank" >GoCity News Platform</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter"><div id="footer-daily">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></div>&#169; 2005-2019 CanosaWeb &#232; un portale gestito da 3CPower srl Partita iva 07161380725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.
</div></div>
<div id="network-footer-wrapper">
</div>
        </div>
    </div>
    <script type="text/javascript" async>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</script>
    <script src="/Scripts/ads.js" type="text/javascript"></script>

<div class="ads-mobile-wrapper" id="ads-109"><div class="ads-containter ads-mobile" data-url="/adv/banner/109/"></div></div>
    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>CanosaWeb funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=sQ4tW973bC6sx0wG5BuPjGGmdImWWxi-VcnAjbJ1BM01"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-14', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('set', 'anonymizeIp', true); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
        <link rel="manifest" href="/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
            appId: "f42dadbd-a608-4fda-93a4-c71f9c8a3ad2",
                        autoRegister: true,
            persistNotification: false,  
            welcomeNotification: { disable: false, title: "CanosaWeb / CanosaViva il portale di Canosa: notizie e turismo a Canosa", message: "Grazie per esserti iscritto" },
            notifyButton: { enable: true, displayPredicate: function () { return OneSignal.isPushNotificationsEnabled().then(function (isPushEnabled) { return !isPushEnabled; }); }, size: 'medium', theme: 'default', position: 'bottom-right', prenotify: true, showCredit: false, text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche', 'tip.state.subscribed': "Sei iscritto alle notifiche", 'tip.state.blocked': "Hai bloccato le notifiche", 'message.prenotify': 'Clicca per iscriverti alle notifiche', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Gestisci le notifiche del sito', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" }, colors: { 'circle.background': '#405C94', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#405C94', 'dialog.button.background.active': '#405C94', 'dialog.button.background': '#405C94', 'dialog.button.foreground': 'white' } },
            promptOptions: { showCredit: false, actionMessage: 'vuole inviarti le notifiche:', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispoitivo', exampleNotificationCaption: '(puoi cancellarti in qualsiasi momento)', acceptButtonText: 'Continua'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() }
        }]);
    </script>

    
    
    <script type="text/javascript">window._taboola=window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),   document.getElementsByTagName("script")[0], "//cdn.taboola.com/libtrc/canosaweb/loader.js","tb_loader_script"); if(window.performance && typeof window.performance.mark == "function"){window.performance.mark("tbl_ic");}</script>

    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=400018973413389";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>