<!DOCTYPE html>
<html lang="it"   class="response"   >
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>Canosa: &#200; salito in cielo Mons. Michele Lenoci</title>
    <meta name="description" content="Canosa si inchina al suo biblista " />
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-title" content="CanosaWeb">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.canosaweb.it/notizie/salito-in-cielo-don-michele-lenoci/" />    <link rel="amphtml" href="https://www.canosaweb.it/amp/notizie/salito-in-cielo-don-michele-lenoci/" />                    <link rel="apple-touch-icon" href="https://static.gocity.it/canosaviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/canosaviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/canosaviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/canosaviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/canosaviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.canosaweb.it/rss/" title="RSS feed CanosaWeb" />
    <meta property="og:site_name" content="CanosaWeb" />
<meta property="fb:app_id" content="400018973413389" />        <meta property="og:title" content="&#200; salito in cielo Mons. Michele Lenoci" />
    <meta property="og:description" content="Canosa si inchina al suo biblista " />
    <meta property="og:image" content="https://canosa.gocity.it/library/media/mons._michele_lenoci.jpg" />
<meta property="og:url" content="https://www.canosaweb.it/notizie/salito-in-cielo-don-michele-lenoci/" />    <meta property="og:type" content="article" />
<meta name="language" content="italian" />    <link href="//fonts.googleapis.com/css?family=Roboto:400,300,500,700" rel="stylesheet" type="text/css">
    <link href="/bundles/css?v=8eGttkb425nDmsybn878XevHL4CEFgq_KGQjO9XDjgg1" rel="stylesheet"/>

    <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"/>

    <script src="/bundles/modernizr?v=whcrGVEe_0Q7mzjunMsrL57zf0dxYMcUOaf0zWREmRA1"></script>

    
        <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "È salito in cielo Mons. Michele Lenoci", "alternativeHeadline" : "È salito in cielo Mons. Michele Lenoci. Canosa si inchina al suo biblista ", "articleSection": "Vita di città", "author":{"@type":"Person","name":"CanosaWeb"}, "dateCreated" : "2018-01-07T21.22.33Z", "datePublished" : "2018-01-07T21.22.33Z", "dateModified" : "2018-01-07T22.09.12Z", "publisher":{"@type":"Organization","name":"CanosaWeb", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/canosaviva/img/logo-text.png", "width" : 210, "height" : 30}}, "description" : "Nel giorno di Domenica del 7 Gennaio 2018, nell'ora che volge al tramonto del Dies Domini, si svolge anche il dies natalis di Mons. Michele Lenoci (nato a Canosa di Puglia, il 14 maggio 1940), che cessa il battito del cuore sulla terra per nascere nella vita eterna. Un messaggio mi giunge sul telefonino da Don Vincenzo Fortunato da Minervino: \"È salito in cielo Mons. Michele Lenoci\". Mio fratello Pasquale mi telefona da Vittorio Veneto per comunicarmi la triste notizia: la morte di un Sacerdote di Canosa, cui fa eco la campana a distesa della Cattedrale di San Sabino, che nei rintocchi dei...", "mainEntityOfPage":{"@type":"URL","@id":"https://www.canosaweb.it/notizie/salito-in-cielo-don-michele-lenoci/"}, "url" : "https://www.canosaweb.it/notizie/salito-in-cielo-don-michele-lenoci/", "image":{"@type":"ImageObject","url":"https://canosa.gocity.it/library/media/mons._michele_lenoci.jpg", "width":986, "height":657}}</script>

        <style>
            #menu, #gctyvvadblck div { background-color: #405C94; }
            #menu ul li { border-right: solid 1px #395285; }
            #menu ul li.open, #menu ul li.open:hover, #menu ul li:hover, #menu ul li.open:hover ul, #menu ul li:hover ul{ background-color: #395285; }
            #menu ul li.open ul li.open { background-color: #334976; }
            #menu ul li ul li a { border-bottom: solid 1px #334976; }
            #menu ul li ul li a:hover { background-color: #334976; }
            #header-app:hover, #footer-app span { background-color: #405C94; }
            span.story-title, h3.story-title, h3.home-title, div.bubble-color {background-color: #405C94;border-right: solid 4px #395285; }
            span.bubble-arrow { border-color: #405C94 transparent transparent transparent; }
            div.bubble-color img, .affiliation-form-title { border-color: #334976; }
            .story span.title, .sub span.title, .widget-playlist-title, .index-secondary, .index-primary, .content h2.color, .content h3.color { color: #405C94!important; }
            ul.badges li.open {background-color: #405C94;border-color: #405C94; }
            .content div.p ol li:before, .affiliation-form, .ui-datepicker-calendar .ui-state-active, .pager .current, .pager .current:hover, .side span.zone { background-color: #405C94; }
            .content div.p ul.list li a, .content div.p ul.list li:before, .index span.title, .content div.p a, .content-wrapper-dark .index span.title:hover { color: #405C94 !important }
            .btn.btn-action {background-color: #3C578C;border-color: #395285;box-shadow: 0px 1px 0px #334976; }
            .btn.btn-big { box-shadow: 0px 3px 0px #334976; }
            .btn.btn-action-dark {background-color: #334976;border-color: #395285;box-shadow: 0px 1px 0px #2C4067; }
            .btn.btn-medium.btn-action-dark { box-shadow: 0px 2px 0px #2C4067; }
            .btn.btn-action:active { box-shadow: 0px 1px 0px #334976; }
            .btn.btn-action-dark:active { box-shadow: 0px 1px 0px #334976; }
            #site-logo {background-image: url('https://static.gocity.it/canosaviva/img/logo.png');background-size: 200px;}
            .svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo.svg'); }
            .report-index #site .content {background-image:url('https://static.gocity.it/canosaviva/img/ireport.png');}
            .svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/canosaviva/img/ireport.svg');}
            .index span.infotitle-top { color: #405C94; }
            .flow ul.links li { color: #405C94 }
            .flow ul.links li:hover { color: #395285 }
            .side-text-title, .native { background-color: #405C94 }
            .native span.title{ background-color: #395285 }
            .index span.infotitle span.updated, .index span.infotitle-top, .side span.infotitle, .activity-widget .index span.infotitle, .video-section .index span.infotitle { color: #405C94 !important; }
            .activity-widget .index span.infotitle, .video-section .index span.infotitle, .color { color: #405C94 }
            .bottom-action {color: #405C94;border: solid 1px #405C94;}.bottom-action:hover { background-color: #405C94; }
            .event-story span.story-title, .author-wrapper span.story-title { border-left-color: #405C94 }
            #calendar-header{ background-color:#405C94;border-bottom-color:#395285}
            .network-current a{background-color:#405C94!important}
            @media only screen and (max-width: 1023px) {
                .response .collapse #header-wrapper #menu ul li.open ul { background-color: #334976; }
                .response .collapse #header-wrapper #menu ul li.open ul li a { border-bottom: solid 1px #2C4067; }
                .response .collapse #header-wrapper #menu ul li.open ul li a:hover, .response .collapse #header-wrapper #menu ul li.open ul li.open { background-color: #2C4067 !important; }
                .response .collapse #header-wrapper { background-color: #405C94; }
                .response #footer-app-logo { background-color: #405C94; }
                .response .collapse #header .header-btn:not(.show) {color: #fff;background-color: #395285; }
                .response .collapse #header .header-btn:not(.show):hover {color: #fff;background-color: #334976; }
                .response .collapse #site-logo {background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.png');background-size: 200px;}
                .response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.svg'); }
            }
            
        </style>
    
        <style>
    .bubble-color .btn.btn-action { background-color: #B55420; border-color: #C56938; box-shadow: 0px 1px 0px #98471B; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #bf5922; border-right: solid 4px #AB501E; }
    span.bubble-arrow.bubble-color { border-color: #bf5922 transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #98471B; }
    .page-index .index span.title { color: #bf5922; }
        </style>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="non-graphic collapse splitted news ">

    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">
                    <div id="site-logo">
                        <a href="/">CanosaWeb</a>
                        <img class="print" src="https://static.gocity.it/canosaviva/img/logo.png" />
                    </div>
<div id="header-button">
                        <div class="fb-like" data-href="https://www.facebook.com/canosaweb.it/" data-layout="box_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                    </div>                </div>
                <div id="header-logo-url" class="print">canosaweb.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">
    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="cloudy" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
12<span>°C</span> Nuvoloso                <div class="meteo-temp">Oggi Min<span class="meteo-min">11.5°</span>Max<span class="meteo-max">17°</span> a <strong>Canosa</strong></div>
            </a>
        </div>

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="fa fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.canosaviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/canosaweb.it" target="_blank"><i class="fa fa-facebook social social-facebook"></i></a>                                                        <a href="/rss/" title="CanosaWeb - Feed Rss"><i class="fa fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Antonio Quinto</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                    
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="fa fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>
                    <li class="firstitem">
                <a href="/" title="Homepage" >HOME</a>
            </li>
            <li title="Notizie da Canosa" class="open">
                <a href="/notizie/" title="Notizie" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li class="open"><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li>
<li ><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li>
<li ><a href="/notizie/?cat=amministrazioni-ed-enti" title="Amministrazioni ed Enti">Amministrazioni ed Enti</a></li>
<li ><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li>
<li ><a href="/notizie/?cat=politica" title="Politica">Politica</a></li>
<li ><a href="/notizie/?cat=eventi" title="Eventi e cultura">Eventi e cultura</a></li>
<li ><a href="/notizie/?cat=scuola-e-formazione" title="Scuola e Lavoro">Scuola e Lavoro</a></li>
<li ><a href="/notizie/?cat=associazioni" title="Associazioni">Associazioni</a></li>
                </ul>
            </li>
            <li title="Notizie sportive" >
                <a href="/sport/" title="Sport" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li>
<li ><a href="/sport/?cat=basket" title="Basket">Basket</a></li>
<li ><a href="/sport/?cat=volley" title="Volley">Volley</a></li>
<li ><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li>
<li ><a href="/sport/?cat=calcio-a-5" title="Calcio a 5">Calcio a 5</a></li>
                </ul>
            </li>
            <li title="Le Rubriche di CanosaWeb" >
                <a href="/rubriche/" title="Rubriche" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/le-lettere-di-agata-pinnelli/" title="null">Le lettere di Agata Pinnelli</a></li>
<li ><a href="/rubriche/mens-sana-in-corpore-sano/" title="null">Mens sana in corpore sano</a></li>
<li ><a href="/rubriche/ma-l-erba/" title="Ma... l'erba, Antonio Malerba scrive e circoscrive su Viva">Ma... l'erba</a></li>
<li ><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/" title=" Stilus Magistri "> Stilus Magistri </a></li>
<li ><a href="/rubriche/francesco-morra-storia-e-dintorni/" title="Storia e dintorni ">Storia e dintorni </a></li>
<li ><a href="/rubriche/le-pillole/" title=" Le Pillole"> Le Pillole</a></li>
<li ><a href="/rubriche/radio-d-epoca/" title="Radio d'epoca ">Radio d'epoca </a></li>
<li ><a href="/rubriche/le-interviste/" title="Le interviste di Bartolo Carbone">Le interviste di Bartolo Carbone</a></li>
                </ul>
            </li>
            <li title="Agenda eventi di Canosa" >
                <a href="/eventi/" title="Agenda eventi" >AGENDA</a>
            </li>
            <li title="Segnalazioni iReport" >
                <a href="/ireport/" title="iReport le segnalazioni dei lettori" >iREPORT</a>
            </li>
            <li title="Previsioni meteo" >
                <a href="/meteo/" title="Previsioni meteo per Canosa" >METEO</a>
            </li>
            <li title="Video" >
                <a href="/video/" title="CanosaWeb TV: i video della redazione" >VIDEO</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="fa fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
            
        </header>
    </div>
    <div class="clear"></div>
</div>


            
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                    
    <div class="content categorized">
        <article class=" mode2">
            <ul class="breadcrumbs noborder"><li><i class="fa fa-angle-right"></i><a href="/" title="">Home</a></li><li><i class="fa fa-angle-right"></i><a href="/notizie/" title="">Notizie e aggiornamenti</a></li></ul>
            <header>
                <figure><img src="https://canosa.gocity.it/library/media/mons._michele_lenoci.jpg" alt="Mons. Michele Lenoci" title="Mons. Michele Lenoci" class="responsive content-img" /><figcaption class="content-img-caption">Mons. Michele Lenoci</figcaption></figure>
                <div>
                    <span class="category"  style="color:#bf5922; background-color:#bf5922">Vita di città</span><h1>È salito in cielo Mons. Michele Lenoci</h1><p class="tagline">Canosa si inchina al suo biblista <span></span></p>
                </div>
            </header>
            <div class="clear"></div>
            <div class="contentdate">
                <span class="datezone">Canosa - </span>domenica 7 gennaio 2018
<span class="datetime"><i class="fa fa-clock-o"></i> 22.02</span>                                            </div>
            <div class="sharing" data-url="https://www.canosaweb.it/notizie/salito-in-cielo-don-michele-lenoci/" data-title="Canosa: È salito in cielo Mons. Michele Lenoci" data-counter="10" data-comments="0" data-app="400018973413389"></div>
            
            <div class="clear"></div>
            <div class="p first">
                Nel giorno di <strong>Domenica del 7 Gennaio 2018</strong>, nell'ora che volge al tramonto del Dies Domini, si svolge anche il dies natalis di <strong>Mons. Michele Lenoci (nato a Canosa di Puglia, il </strong>14 maggio 1940), che cessa il battito del cuore sulla terra per nascere nella vita eterna. Un messaggio mi giunge sul telefonino da <strong>Don Vincenzo Fortunato</strong> da Minervino: <strong>"È salito in cielo Mons. Michele Lenoci". </strong>Mio fratello Pasquale mi telefona da Vittorio Veneto per comunicarmi la triste notizia: la morte di un Sacerdote di Canosa, cui fa eco<strong> la campana a distesa della Cattedrale di San Sabino</strong>, che nei rintocchi dei Sacri Bronzi, ti fa sentire l'anima che si distacca dalla terra salendo in cielo e ti fa sentire mancante una parte del'umano universale che respira in ognuno di noi. Il mio vissuto personale ed impersonale così lo ricorda. Era seminarista prossimo al Sacerdozio e al mattino nei banchi prossimi alla Sacrestia della Cattedrale S. Sabino, si inginocchiava verso l'Altare Maggiore nel momento delle meditazioni del mattino e quando si alzava emergeva statuario con la sua altezza, che poi maturerà nel Sacerdozio e nella figura di Biblista, Esegeta e Docente delle Sacre Scritture.<br /><br />Nella Cattedrale di San Sabino ricordo la Sua Ordinazione sacerdotale, cui mia madre donò un inginocchiatoio, sui cui le sue ginocchia avranno pregato tante volte, anche nei dolori che a volte lo hanno provato. <strong>Sono le ginocchia di un Sacerdote che hanno adorato l'Eucarestia,</strong> come rivelano le Sacre Scritture nella Lettera di San Paolo Apostolo ai Filippesi (1, 2, v. 10): <em>"perché nel nome di Gesù ogni ginocchio si pieghi nei cieli, sulla terra e sotto terra". </em>Ed è la Parola della Bibbia, a diventare <strong>il suo talento di studioso della Sacre Scritture, </strong>di cui tutti abbiamo bisogno nella formazione di un Libro sacro che non tramonta mai, perché scritto dallo Spirito Santo e che ha intessuto la storia dell'uomo e che ha ispirato arte, musica, poesia e conversioni. Dio si fa Parola e Gesù si fa Scuola con le lezioni testimoniate di <strong>Don Michele Lenoci,</strong> canonico Cattedrale di Andria, <strong>docente di Sacra Scrittura del Pontificio Seminario PIO XI di Molfetta dall'ottobre 1970 a giugno 2011, <em>"segnalandosi per competenza e rigore accademico, uniti a umiltà e amabilità di carattere".</em></strong><br /><br />E fu il libro della <strong>Bibbia di Gerusalemme</strong> a farsi dono di Don Michele nel 1976 nella Cattedrale di San Sabino al mio matrimonio, celebrato dallo stesso. Sono le pagine che sfoglio sempre per le conoscenze ed i progetti scolastici e per la guida spirituale: <em><strong>grazie Don Michele!</strong></em> Quante volte noi tutti gli abbiamo chiesto chiarimenti sulle Sacre Scritture; un giorno dopo aver risanato sulla scala l'iscrizione in latino della Cappella di Sant'Alfonso, non riuscivo a decifrare la parola finale "Par", che istantaneamente Don Michele mi illuminò nei...<strong> Paralipomeni</strong>. Una sera del 1986, al termine della celebrazione della Santa Messa, in Sacrestia accolse il mio turbamento di salute e mi consigliò una visita in Chirurgia nell'Ospedale di San Giovanni Rotondo, dove provvidenzialmente curai la mia patologia intestinale, affaticata anche dalle odissee del Bene Comune in Politica. Ed è stata la <strong>Casa Sollievo della Sofferenza, che ha conosciuto tante volte il suo Magistero nell'Aula dei Convegni, ad accogliere il dolore delle sue membra, la fragilità della Sua mente, patrimonio della Chiesa locale, della Scuola di Formazione di tanti seminaristi, che oggi sono Sacerdoti.</strong><br />Ricordo, come Insegnante di Religione nella Scuola Elementare, un lezione rimasta incisa nella nostra memoria e presentata nella Scuola Giuseppe Mazzini dalla Sua mano ampia che si dispiegava come una pagina da sfogliare delle Sacre Scritture con autorità di Cattedra, ma con serenità e profondità d'animo. La sua voce ci illuminò sul dilemma, segno di contraddizioni del tempo di ieri e di oggi: "Davvero costui era Figlio di Dio!". Così Don Michele ci parlò: <em><strong>"Abbà, Padre". Gesù rivela la paternità di Dio, nella passione del Getsemani, rivolgendosi e chiamando Dio, "abbà", papà mio".</strong> </em>A Dio Padre di Te, Sacerdote di Dio in eterno, affidiamo nella preghiera la Tua dipartita dalla terra, che ci mostra sempre la lettura della Bibbia di Gerusalemme.<br /><strong>"È salito in cielo Don Michele Lenoci"<br />Addio, don Michele! </strong>Cantiamo in preghiera con il Salmo 110,<strong><em> "Tu es Sacerdos in aeterum".</em></strong><br />In queste ore la salma di Mons. Michele Lenoci è presso la <strong>Chiesa dei Santi Francesco e Biagio di Canosa di Puglia.</strong> <strong>Lunedì 8 gennaio 2018 </strong>alle <strong>ore 15,30</strong> sarà trasferita presso la <strong>Cattedrale di S. Sabino </strong>ove alle <strong>ore 16,30 </strong>sarà celebtrata la Santa Messa esequiale. Ci associamo nel dolore della famiglia Lenoci, al fratello Dott. Nicola, alla cara sorella Bina.<br /><strong>Peppino Di Nunno</strong> a nome della <strong>Redazione di Canosaweb e dei maestri di Canosa </strong>esprime le sentite condoglianze<div class="widget widget-thumbs widget-thumbs-simple"><span class="thumb"><a href="https://canosa.gocity.it/library/foto/2016/don_michele_lenoci.jpg" class="fresco" data-fresco-group="singles" data-fresco-caption="Mons. Michele Lenoci " data-fresco-options="thumbnail:'https://canosa.gocity.it/library/foto/2016/bigbox_don_michele_lenoci.jpg'"><img src="https://canosa.gocity.it/library/foto/2016/bigbox_don_michele_lenoci.jpg" alt="Mons. Michele Lenoci"></a></span><span class="thumb"><a href="https://canosa.gocity.it/library/foto/2016/la_bibbia_di_gerusalemme.jpg" class="fresco" data-fresco-group="singles" data-fresco-caption="La Bibbia di Gerusalemme " data-fresco-options="thumbnail:'https://canosa.gocity.it/library/foto/2016/bigbox_la_bibbia_di_gerusalemme.jpg'"><img src="https://canosa.gocity.it/library/foto/2016/bigbox_la_bibbia_di_gerusalemme.jpg" alt="La Bibbia di Gerusalemme"></a></span><span class="thumb"><a href="https://canosa.gocity.it/library/foto/2016/mons._michele_lenoci.jpg" class="fresco" data-fresco-group="singles" data-fresco-caption="Mons. Michele Lenoci " data-fresco-options="thumbnail:'https://canosa.gocity.it/library/foto/2016/bigbox_mons._michele_lenoci.jpg'"><img src="https://canosa.gocity.it/library/foto/2016/bigbox_mons._michele_lenoci.jpg" alt="Mons. Michele Lenoci"></a></span></div>
                <div class="fb-quote"></div>
            </div>
        </article>
<div class="ads-containter ads-flow" data-url="/adv/banner/80/"></div>

        
        <ul class="tags bottom"></ul>
 <div class="ads ads-responsive"  style="min-height:60px"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2125138802949071" data-ad-slot="7721169835" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
        <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.canosaweb.it/notizie/salito-in-cielo-don-michele-lenoci/" data-width="100%" data-numposts="5"></div><div class="clear"></div></div>
             
 <div class="ads ads-flow" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-2125138802949071" data-ad-slot="9971346738" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>

<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading"><img src="/Contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info"><a href="/info/">Consulta termini, regolamento e privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/Contents/img/UI/newsletter-email.png" alt="Newsletter" />
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Canosa <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
<div class="ads-containter ads-flow" data-url="/adv/banner/93/"></div>

    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-14">
                <div class="index">
                    
<a href="/notizie/liberi-e-uguali-verso-il-voto/" title="Liberi e Uguali verso il voto" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_pietro_grassoj.jpg" alt="Liberi e Uguali verso il voto" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                7 gennaio 2018
                            </span>                        <span class="title"><a href="/notizie/liberi-e-uguali-verso-il-voto/" title="Liberi e Uguali verso il voto" >Liberi e Uguali verso il voto</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/orientati-al-futuro/" title="Orientati al Futuro" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_itet.jpg" alt="Orientati al Futuro" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                7 gennaio 2018
                            </span>                        <span class="title"><a href="/notizie/orientati-al-futuro/" title="Orientati al Futuro" >Orientati al Futuro</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/sport/vittoria-tennistica-per-il-canusium-calcio/" title="Vittoria tennistica per il Canusium Calcio" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_lombisani_pasquale.jpg" alt="Vittoria tennistica per il Canusium Calcio" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                7 gennaio 2018
                            </span>                        <span class="title"><a href="/sport/vittoria-tennistica-per-il-canusium-calcio/" title="Vittoria tennistica per il Canusium Calcio" >Vittoria tennistica per il Canusium Calcio</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/tra-vertenze-ed-accordi-un-lavoro-che-fa-crescere-gli-iscritti-attivi/" title="Tra vertenze ed accordi: un lavoro che fa crescere gli iscritti attivi" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_cgil_bat(1).jpg" alt="Tra vertenze ed accordi: un lavoro che fa crescere gli iscritti attivi" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                7 gennaio 2018
                            </span>                        <span class="title"><a href="/notizie/tra-vertenze-ed-accordi-un-lavoro-che-fa-crescere-gli-iscritti-attivi/" title="Tra vertenze ed accordi: un lavoro che fa crescere gli iscritti attivi" >Tra vertenze ed accordi: un lavoro che fa crescere gli iscritti attivi</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/rubriche/francesco-morra-storia-e-dintorni/giornata-nazionale-della-bandiera/" title="Giornata Nazionale della Bandiera" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2_tricolore.jpg" alt="Giornata Nazionale della Bandiera" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                6 gennaio 2018
                            </span>                        <span class="title"><a href="/rubriche/francesco-morra-storia-e-dintorni/giornata-nazionale-della-bandiera/" title="Giornata Nazionale della Bandiera" >Giornata Nazionale della Bandiera</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/a-lezione-dal-grande-fergal-kavanagh/" title="A lezione dal grande Fergal Kavanagh" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_fergal_kavanagh.jpg" alt="A lezione dal grande Fergal Kavanagh" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                6 gennaio 2018
                            </span>                        <span class="title"><a href="/notizie/a-lezione-dal-grande-fergal-kavanagh/" title="A lezione dal grande Fergal Kavanagh" >A lezione dal grande Fergal Kavanagh</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/battesimo-del-signore/" title="Battesimo del Signore" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_battesimo_del_signore.jpg" alt="Battesimo del Signore" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                6 gennaio 2018
                            </span>                        <span class="title"><a href="/notizie/battesimo-del-signore/" title="Battesimo del Signore" >Battesimo del Signore</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/il-natale-nella-fantasia-del-bambino/" title="Il Natale nella fantasia del bambino" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_chiamacanosa.jpg" alt="Il Natale nella fantasia del bambino" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                6 gennaio 2018
                            </span>                        <span class="title"><a href="/notizie/il-natale-nella-fantasia-del-bambino/" title="Il Natale nella fantasia del bambino" >Il Natale nella fantasia del bambino</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/sport/si-torna-a-giocare/" title="Si torna a giocare" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2017_canusium_calcio(1).jpg" alt="Si torna a giocare" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                6 gennaio 2018
                            </span>                        <span class="title"><a href="/sport/si-torna-a-giocare/" title="Si torna a giocare" >Si torna a giocare</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/rubriche/francesco-morra-storia-e-dintorni/la-stella-di-natale-al-quirinale/" title="La Stella di Natale al Quirinale" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_quirinale.jpg" alt="La Stella di Natale al Quirinale" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                5 gennaio 2018
                            </span>                        <span class="title"><a href="/rubriche/francesco-morra-storia-e-dintorni/la-stella-di-natale-al-quirinale/" title="La Stella di Natale al Quirinale" >La Stella di Natale al Quirinale</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/epifania-festa-della-luce-che-si-manifesta/" title="Epifania: festa della Luce che si manifesta" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2017_re_magi_presepe.jpg" alt="Epifania: festa della Luce che si manifesta" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                5 gennaio 2018
                            </span>                        <span class="title"><a href="/notizie/epifania-festa-della-luce-che-si-manifesta/" title="Epifania: festa della Luce che si manifesta" >Epifania: festa della Luce che si manifesta</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/la-befana-della-biodiversita/" title="La Befana della Biodiversit&#224;" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_carabinieri_forestali.jpg" alt="La Befana della Biodiversità" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                5 gennaio 2018
                            </span>                        <span class="title"><a href="/notizie/la-befana-della-biodiversita/" title="La Befana della Biodiversit&#224;" >La Befana della Biodiversit&#224;</a></span>
                                            </div>
                </div>
                <div class="index">
                    <span class="fb_comments_count comments-count">1</span> <span class="comments-label"></span>
<a href="/notizie/premiata-l-arte-presepiale-di-fallacara/" title="Premiata l&#39;arte presepiale di Fallacara" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_premiaizione_presepe_fallacara.jpg" alt="Premiata l'arte presepiale di Fallacara" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                5 gennaio 2018
                            </span>                        <span class="title"><a href="/notizie/premiata-l-arte-presepiale-di-fallacara/" title="Premiata l&#39;arte presepiale di Fallacara" >Premiata l&#39;arte presepiale di Fallacara</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/nuovo-volo-di-linea-tra-bari-e-mosca/" title="Nuovo volo di linea tra Bari e Mosca" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_s7_airlines.jpg" alt="Nuovo volo di linea tra Bari e Mosca" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                5 gennaio 2018
                            </span>                        <span class="title"><a href="/notizie/nuovo-volo-di-linea-tra-bari-e-mosca/" title="Nuovo volo di linea tra Bari e Mosca" >Nuovo volo di linea tra Bari e Mosca</a></span>
                                            </div>
                </div>
        </div>
    </div>

    </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
<div class="ads-containter ads-side" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter" data-url="/adv/banner/81/"></div>
<div class="ads-native-container " data-url="/adv/native/31/"></div><div class="clear"></div>

<div class="ads-containter ads-custom" data-url="/adv/custom/995/"></div>
        </div>
    <div class="right-pack right-pack-light">
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/aperte-le-selezioni-adn-cerca-te/" >
                        
<img src="https://canosa.gocity.it/library/media/box_adn.jpg" alt="Aperte le selezioni. ADN cerca te!" />                                                    <span class="date">marted&#236; 2 gennaio</span>
                                                <span class="title">Aperte le selezioni. ADN cerca te!</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/il-natale-nella-fantasia-del-bambino/" >
                        
<img src="https://canosa.gocity.it/library/media/box_chiamacanosa.jpg" alt="Il Natale nella fantasia del bambino" />                                                    <span class="date">sabato 6 gennaio</span>
                                                <span class="title">Il Natale nella fantasia del bambino</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/la-pianista-kiana-reid-in-concerto/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1kiana_reid.jpg" alt="La pianista  Kiana Reid in concerto" />                                                    <span class="date">marted&#236; 2 gennaio</span>
                                                <span class="title">La pianista  Kiana Reid in concerto</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/premiata-l-arte-presepiale-di-fallacara/" >
                        <span class="fb_comments_count comments-count">1</span> <span class="comments-label"></span>
<img src="https://canosa.gocity.it/library/media/box_1_premiaizione_presepe_fallacara.jpg" alt="Premiata l&#39;arte presepiale di Fallacara" />                                                    <span class="date">venerd&#236; 5 gennaio</span>
                                                <span class="title">Premiata l&#39;arte presepiale di Fallacara</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/concerto-di-canti-natalizi/" >
                        
<img src="https://canosa.gocity.it/library/media/box_2017_coro.jpg" alt="Concerto di Canti Natalizi" />                                                    <span class="date">gioved&#236; 4 gennaio</span>
                                                <span class="title">Concerto di Canti Natalizi</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/gran-concerto-di-capodanno/" >
                        
<img src="https://canosa.gocity.it/library/media/box_m_pino_lentinij.jpg" alt="Gran Concerto di Capodanno" />                                                    <span class="date">luned&#236; 1 gennaio</span>
                                                <span class="title">Gran Concerto di Capodanno</span>
                    </a>
                </div>
        </div>
    </div>

         <div class="ads-containter" data-url="/adv/banner/82/"></div>
 <div class="ads ads-side" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-2125138802949071" data-ad-slot="9971346738" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    </div>



                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
    <ul>
            <li><a href="/notizie/" title="Notizie" >Notizie da Canosa</a>
                    <ul>
<li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li><li><a href="/notizie/?cat=amministrazioni-ed-enti" title="Amministrazioni ed Enti">Amministrazioni ed Enti</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=eventi" title="Eventi e cultura">Eventi e cultura</a></li><li><a href="/notizie/?cat=scuola-e-formazione" title="Scuola e Lavoro">Scuola e Lavoro</a></li><li><a href="/notizie/?cat=associazioni" title="Associazioni">Associazioni</a></li>                    </ul>
            </li>
            <li><a href="/sport/" title="Sport" >Notizie sportive</a>
                    <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=basket" title="Basket">Basket</a></li><li><a href="/sport/?cat=volley" title="Volley">Volley</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li><li><a href="/sport/?cat=calcio-a-5" title="Calcio a 5">Calcio a 5</a></li>                    </ul>
            </li>
            <li><a href="/rubriche/" title="Rubriche" >Le Rubriche di CanosaWeb</a>
                    <ul>
<li><a href="/rubriche/le-lettere-di-agata-pinnelli/" title="null">Le lettere di Agata Pinnelli</a></li><li><a href="/rubriche/mens-sana-in-corpore-sano/" title="null">Mens sana in corpore sano</a></li><li><a href="/rubriche/ma-l-erba/" title="Ma... l'erba, Antonio Malerba scrive e circoscrive su Viva">Ma... l'erba</a></li><li><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/" title=" Stilus Magistri "> Stilus Magistri </a></li><li><a href="/rubriche/francesco-morra-storia-e-dintorni/" title="Storia e dintorni ">Storia e dintorni </a></li><li><a href="/rubriche/le-pillole/" title=" Le Pillole"> Le Pillole</a></li><li><a href="/rubriche/radio-d-epoca/" title="Radio d'epoca ">Radio d'epoca </a></li><li><a href="/rubriche/le-interviste/" title="Le interviste di Bartolo Carbone">Le interviste di Bartolo Carbone</a></li>                    </ul>
            </li>
            <li><a href="/eventi/" title="Agenda eventi" >Agenda eventi di Canosa</a>
            </li>
            <li><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
            </li>
            <li><a href="/meteo/" title="Previsioni meteo per Canosa" >Previsioni meteo</a>
            </li>
            <li><a href="/video/" title="CanosaWeb TV: i video della redazione" >Video</a>
            </li>
    </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.canosaviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>CanosaWeb APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Canosa nella tua casella di posta <small><a href="#newsletter">(Consulta termini, regolamento e privacy policy)</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/Contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-links">
        <ul>
                <li ><a href="mailto:info@gocity.it" title="Pubblicità"   target="_blank" >Pubblicità</a></li>
                <li ><a href="/info/" title="Chi siamo"   target="_blank" >Chi siamo</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"   target="_blank" >Policy e Privacy</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter">&#169; 2005-2018 CanosaWeb &#232; un portale gestito da 3CPower srl Partita iva 07161380725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.</div></div>
<div id="network-footer-wrapper">
</div>
        </div>
    </div>
    <script>window.cookieconsent_options = { markup: "<div class=\"message static-message {{containerClasses}}\">{{options.message}} <a data-cc-if=\"options.link\" target=\"{{ options.target }}\"  href=\"{{options.link || \"#null\"}}\">{{options.learnMore}}</a><br/><a href=\"#null\" data-cc-event=\"click:dismiss\" target=\"_blank\" class=\"message-button\">{{options.dismiss}}</a></div>" };</script>
    <script src="/Scripts/ads.js" type="text/javascript"></script>

    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>CanosaWeb funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=s0UBquG56u9ToWoMdevgDEYi5XnbuZiP72n_eBAbzxE1"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-14', 'auto'); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
    
    
            <script type="text/javascript">
            $(document).ready(function () {
                $(".widget").on("click", ".action", function () { var url = $(this).attr('data-actionurl'), widget = $(this).attr('data-widget'); $.get(url, function (data) { $('#' + widget).html(data); if (data.indexOf("widget-galleria") > -1) { Galleria.run('#widget-photo .widget-galleria');}});});
            });
        </script>


    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=400018973413389";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>