<!DOCTYPE html>
<html lang="it" class="response svg fxd ">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>BAT: Questura di Andria: interrogazioni dei parlamentari della Lega al Ministro dell&#39;Interno Lamorgese</title>
    <meta name="description" content="Saranno assegnati meno di 200 poliziotti, molti provenienti dai Commissariati limitrofi " />
<meta name="viewport" content="width=device-width, initial-scale=1.0">    <meta name="apple-mobile-web-app-title" content="CanosaWeb">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.canosaweb.it/notizie/questura-di-andria-interrogazioni-dei-parlamentari-della-lega-al-ministro-dell-interno-lamorgese/" />    <link rel="amphtml" href="https://www.canosaweb.it/amp/notizie/questura-di-andria-interrogazioni-dei-parlamentari-della-lega-al-ministro-dell-interno-lamorgese/" />                    <link rel="apple-touch-icon" href="https://static.gocity.it/canosaviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/canosaviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/canosaviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/canosaviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/canosaviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.canosaweb.it/rss/" title="RSS feed CanosaWeb" />
    <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.canosaweb.it/notizie/questura-di-andria-interrogazioni-dei-parlamentari-della-lega-al-ministro-dell-interno-lamorgese/" />    <meta property="og:site_name" content="CanosaWeb" />
<meta property="fb:app_id" content="400018973413389" />    <meta property="fb:pages" content="633555353396806" /><meta property="article:publisher" content="633555353396806" />    <meta property="og:title" content="Questura di Andria: interrogazioni dei parlamentari della Lega al Ministro dell&#39;Interno Lamorgese" />
    <meta property="og:description" content="Saranno assegnati meno di 200 poliziotti, molti provenienti dai Commissariati limitrofi " />
    <meta property="og:image" content="https://canosa.gocity.it/library/media/polizia_4.jpg" />
    <meta property="article:section" content="Amministrazioni ed Enti" />
    <meta property="article:published_time" content="2021-05-28T20:35:02 GMT" />
    <meta property="article:modified_time" content="2021-05-28T20:42:06 GMT" />
<meta name="language" content="italian" /><meta name="msvalidate.01" content="4BFAE9A7E4A3E9C22EA5C6CCD2C5FDE3" />    <link href="/bundles/css?v=ZBHj9GUk6IUFAPqNmrtQZbaPOyf9HTycpgkxbqJ6NYM1" rel="preload" as="style" /><link href="/bundles/css?v=ZBHj9GUk6IUFAPqNmrtQZbaPOyf9HTycpgkxbqJ6NYM1" rel="stylesheet"/>

    <link href="/bundles/deferred?v=orm9ZnLT9Y-ItM0IZQjwPnV_lutFTETRg6ne09jJkfM1" rel="preload" as="style" /><link href="/bundles/deferred?v=orm9ZnLT9Y-ItM0IZQjwPnV_lutFTETRg6ne09jJkfM1" rel="stylesheet"/>

    <link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="preload" as="style" /><link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="stylesheet"/>

    <link href="/style?v=142320" rel="stylesheet"><link href="/style?v=142320" rel="stylesheet" /><style>.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo.svg');} .xmas.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-xmas.svg');} .svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/canosaviva/img/ireport.svg');} @media only screen and (max-width: 1023px) {.response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.svg'); }.response.svg.xmas .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv-xmas.svg');}}
.ads-exp, .ads-exp a{max-height:70px;}</style>
    <script type="application/ld+json">[{ "@context": "http://schema.org", "@type":"WebSite","@id":"#website","name":"CanosaWeb", "alternateName":"CanosaWeb", "url":"https://www.canosaweb.it", "potentialAction":{ "@type":"SearchAction","target":"https://www.canosaweb.it/cerca/?search={search_term_string}","query-input":"required name=search_term_string"}}, { "@context": "http://schema.org", "@type":"Organization","@id":"#organization","name":"Viva Network","url":"http://www.vivanetwork.it", "logo":"http://www.vivanetwork.it/images/viva-network-logo.png", "sameAs":["https://www.facebook.com/viva24/"]}]</script>
    
        <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "Questura di Andria: interrogazioni dei parlamentari della Lega al Ministro dell'Interno Lamorgese", "alternativeHeadline" : "Questura di Andria: interrogazioni dei parlamentari della Lega al Ministro dell'Interno Lamorgese. Saranno assegnati meno di 200 poliziotti, molti provenienti dai Commissariati limitrofi ", "articleSection": "Amministrazioni ed Enti", "author":{"@type":"Person","name":"CanosaWeb"}, "dateCreated" : "2021-05-28T20:35:02Z", "datePublished" : "2021-05-28T20:35:02Z", "dateModified" : "2021-05-28T20:42:06Z", "publisher":{"@type":"Organization","name":"CanosaWeb", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/canosaviva/img/logo-text.png", "width" : 210, "height" : 30}}, "description" : "Sono di questi giorni una serie di interrogazioni da parte di parlamentari della Lega rivolte all'indirizzo del Ministro dell'Interno Luciana Lamorgese per chiedere chiarimenti circa l'apertura della Questura di Andria e soprattutto sulla dotazione organica, che sembrerebbe essere non solo ridimensionata rispetto alla pericolosità del territorio, ad alta prevalenza criminale, ma anche per le imminenti chiusure o ridimensionamenti di Distaccamenti della Polizia Stradale e di commissariati della P.S. Interrogazione a risposta scritta dei Senatori  Roberto Marti, Gianfranco Rufa, Manuel Vescovi e...", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.canosaweb.it/notizie/questura-di-andria-interrogazioni-dei-parlamentari-della-lega-al-ministro-dell-interno-lamorgese/", "image":{"@type":"ImageObject","url":"https://canosa.gocity.it/library/media/polizia_4.jpg", "width":488, "height":325}}</script>

    
        <style>
    .bubble-color .btn.btn-action { background-color: #15A2A2; border-color: #2EB3B3; box-shadow: 0px 1px 0px #128888; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #17abab; border-right: solid 4px #149999; }
    span.bubble-arrow.bubble-color { border-color: #17abab transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #128888; }
    .page-index .index span.title { color: #17abab; }
        </style>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://assets.evolutionadv.it/barlettaviva_it/barlettaviva_it.new.js"></script>    </head>
<body class="non-graphic collapse splitted news ">
    
    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">                    <div id="site-logo" >
                        <a href="/">CanosaWeb</a>
                        <img class="print" src="https://static.gocity.it/canosaviva/img/logo.png" />
                    </div>
                    <div id="header-fanpage">
                        <div id="fanpage">
                        <span class="fan-counter">2.093</span>
                            <a id="fanpage-button" href="https://www.facebook.com/canosaweb.it/" target="_blank" rel="nofollow">FANPAGE</a>
                        </div>
                    </div>
                </div>
                <div id="header-logo-url" class="print">canosaweb.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">
    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="partly-cloudy-day" data-color="black" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
Domani parzialmente nuvoloso                <div class="meteo-temp">Min<span class="meteo-min">13.5°</span>Max<span class="meteo-max">26.5°</span> a <strong>Canosa</strong></div>
            </a>
        </div>

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="far fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.canosaviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/canosaweb.it" target="_blank"><i class="fab fa-facebook-f social social-facebook"></i></a>                                                        <a href="/rss/" title="CanosaWeb - Feed Rss"><i class="far fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="far fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button><div id="mobile-weather">    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="mobile-meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="partly-cloudy-day" data-color="white" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
Domani parzialmente nuvoloso                <div class="meteo-temp">Min<span class="meteo-min">13.5°</span>Max<span class="meteo-max">26.5°</span> a <strong>Canosa</strong></div>
            </a>
        </div>
</div>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>

            <li class="firstitem">
                <a href="/" >HOME</a>
            </li>
            <li class="open">
                <a href="/notizie/" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/notizie/?cat=la-citta">Vita di città</a></li>
<li ><a href="/notizie/?cat=territorio">Territorio</a></li>
<li class="open"><a href="/notizie/?cat=amministrazioni-ed-enti">Amministrazioni ed Enti</a></li>
<li ><a href="/notizie/?cat=cronaca">Cronaca</a></li>
<li ><a href="/notizie/?cat=politica">Politica</a></li>
<li ><a href="/notizie/?cat=eventi">Eventi e cultura</a></li>
<li ><a href="/notizie/?cat=scuola-e-formazione">Scuola e Lavoro</a></li>
<li ><a href="/notizie/?cat=associazioni">Associazioni</a></li>
                </ul>
            </li>
            <li >
                <a href="/sport/" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio">Calcio</a></li>
<li ><a href="/sport/?cat=basket">Basket</a></li>
<li ><a href="/sport/?cat=volley">Volley</a></li>
<li ><a href="/sport/?cat=arti-marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=altri-sport">Altri sport</a></li>
<li ><a href="/sport/?cat=calcio-a-5">Calcio a 5</a></li>
                </ul>
            </li>
            <li >
                <a href="/rubriche/" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/le-lettere-di-agata-pinnelli/">Le lettere di Agata Pinnelli</a></li>
<li ><a href="/rubriche/mens-sana-in-corpore-sano/">Mens sana in corpore sano</a></li>
<li ><a href="/rubriche/ma-l-erba/">Ma... l'erba</a></li>
<li ><a href="/rubriche/il-pensare-tra-bellezza-e-verita/">Salvatore Sciannamea</a></li>
<li ><a href="/rubriche/crepuscolo-letterario/">Luciana Fredella</a></li>
<li ><a href="/rubriche/un-paese-di-poesia/">Sante Valentino</a></li>
<li ><a href="/rubriche/innovazione-e-tecnologia/">Innovazione e tecnologia</a></li>
<li ><a href="/rubriche/via-francigena/">VIA FRANCIGENA</a></li>
<li ><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/"> Stilus Magistri </a></li>
<li ><a href="/rubriche/francesco-morra-storia-e-dintorni/">Storia e dintorni </a></li>
                </ul>
            </li>
            <li >
                <a href="/eventi/" >AGENDA</a>
            </li>
            <li >
                <a href="/ireport/" >iREPORT</a>
            </li>
            <li >
                <a href="/meteo/" >METEO</a>
            </li>
            <li >
                <a href="/video/" >VIDEO</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="far fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
          </header>
    </div>
    <div class="clear"></div>
</div>


            
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                    
    <div class="content categorized">
        <article class=" mode0">
            <ul class="breadcrumbs noborder"><li><i class="far fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="far fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.canosaweb.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.canosaweb.it/notizie/", "name": "Notizie e aggiornamenti" } }]}</script>
            <header>
                <figure><img src="https://canosa.gocity.it/library/media/polizia_4.jpg" class="responsive content-img" alt="Polizia - Volante" /><figcaption class="content-img-caption">Polizia - Volante</figcaption></figure>
                <div>
                    <span class="category"  style="color:#17abab; background-color:#17abab">Amministrazioni ed Enti</span><h1>Questura di Andria: interrogazioni dei parlamentari della Lega al Ministro dell'Interno Lamorgese</h1><p class="tagline">Saranno assegnati meno di 200 poliziotti, molti provenienti dai Commissariati limitrofi <span></span></p>
                </div>
            </header>
            <div class="clear"></div>
            <div class="contentdate">
                <span class="datezone">BAT - </span>venerdì 28 maggio 2021
<span class="datetime"><i class="far fa-clock"></i> 22.30</span>                                            </div>
            <div class="ads-containter ads-page ads-content" data-url="/adv/banner/80/"></div>            <div class="sharing" data-url="https://www.canosaweb.it/notizie/questura-di-andria-interrogazioni-dei-parlamentari-della-lega-al-ministro-dell-interno-lamorgese/" data-title="BAT: Questura di Andria: interrogazioni dei parlamentari della Lega al Ministro dell&#39;Interno Lamorgese" data-counter="0" data-comments="0" data-app="400018973413389"></div>
            
            <div class="clear"></div>
            <div class="ads-containter ads-custom " ><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADoVXp2VtqGkJRA"></script></div>
            
            <div class="p first">Sono di questi giorni una serie di<strong> interrogazioni da parte di parlamentari della Lega rivolte all'indirizzo del Ministro dell'Interno Luciana Lamorgese per chiedere chiarimenti circa l'apertura della Questura di Andria </strong>e soprattutto sulla dotazione organica, che sembrerebbe essere non solo ridimensionata rispetto alla pericolosità del territorio, ad alta prevalenza criminale, ma anche per le imminenti chiusure o ridimensionamenti di Distaccamenti della Polizia Stradale e di commissariati della P.S. <strong>Interrogazione a risposta scritta dei Senatori  Roberto Marti, Gianfranco Rufa, Manuel Vescovi e Pasquale Pepe: - al Ministro dell'Interno</strong><br /><br />Premesso che: Secondo quanto stabilito nel Decreto d'istituzione della Questura di Andria, il personale assegnato toccherà 184 unità secondo l'articolazione riportata nella Tabella B allegata al Decreto, nello specifico: 1 dirigente superiore con funzione di questore, 2 primo dirigente, 4 funzionari del ruolo direttivo, 7 commissari, 44 ispettori, 41 sovrintendenti, 85 agenti/assistenti, per un totale di 184 poliziotti.  Nella stessa questura saranno presenti 7 dipendenti appartenenti al ruolo tecnico della polizia di stato (3 ispettori tecnici logistici, 2 ispettori tecnici sanitari, 1 sovrintendente tecnico e 1 appartenente al ruolo agente/assistente tecnico). È stato predisposto anche un Medico della Polizia di Stato. <strong>La somma complessiva dei dipendenti che saranno assegnati alla Questura è pari a 192. </strong>A questi (in attesa di decreto di attribuzione saranno assegnati i dipendenti appartenenti all'amministrazione civile degli interni); sicuramente superiore alle 6 unità previste per tutti i commissariati distaccati, e che quasi certamente raggiungerà poco più di una dozzina.<br /><br />Riguardo alla costituzione della sezione <strong>Polizia Stradale di Andria:</strong> 1 funzionario del ruolo dei commissari con funzione di dirigente, 12 ispettori, 8 sovrintendenti, 22 tra agenti e assistenti, per un totale di 43 poliziotti. La costituzione della Sezione di Polizia Stradale di Andria è la matematica sommatoria della soppressione (della dotazione organica) degli uffici di polizia stradale di Spinazzola e Ruvo di Puglia (rispettivamente 12 e 10). Rispetto alle 43 unità stabilite da decreto, al momento saranno circa una 20ina, gli uomini destinati alla sezione.<br /><br />Preliminarmente, dalla lettura del dispositivo ministeriale, si evince più una volontà da parte dell'amministrazione di sistemare i posti di funzione (da vice questore a vice commissario saranno 7), che non cercare di verificare come e in che modo trovare altri 100 "poliziotti" da inviare alla neo costituenda questura.<br /><br />In tutta sincerità non sarà facile recuperare quelle risorse, atteso la pluriennale richiesta di personale mai pervenuto ai commissariati di Barletta, Trani, <strong>Canosa di Puglia </strong>e Andria, che faranno parte, prossimamente, della giurisdizione della Questura di Andria. L'amministrazione non ha neanche considerato i diversi pensionamenti futuri () che toccheranno gli uffici della provincia BAT, che da qui ai prossimi 3 anni saranno più di una decina. E non credo che gli incrementi annuali potranno raggiungere il numero degli operatori di PS stabiliti nel decreto (se non si cambia la politica di arruolamento).<br /><br />Lo stesso ragionamento vale per la nuova<strong> sezione polstrada di Andria. </strong>Secondo la nuova dotazione organica mancherebbero una 20ina di operatori. Senza dimenticare che <strong>la chiusura del distaccamento di Spinazzola </strong>costituirebbe una "sconfitta" dello Stato e l'abbandono di una zona (in particolar modo la Bradanica), una strada molto utilizzata da mezzi pesanti per raggiungere oltre la zona industriale di potenza, anche le zone sorrentine e campane (e viceversa). Mentre la chiusura di Ruvo di Puglia, toglierebbe l'importante pattugliamento di una statale molto conosciuta dalle FF.OO., la SS 98, utilizzata dalla criminalità per raggiungere le zone andriesi, come quelle della vicina Bitonto, senza dimenticare la conosciuta zona cerignolese.<br /><br />La stessa osservazione vale per la nuova questura che già oggi come commissariato fa fatica a contrastare la forte presenza criminale (ricordo da ultimo l'ingente numero di armi da guerra, "un arsenale militare", il cui possesso e utilizzo, ancora in corso di accertamenti, potrebbe essere attribuito alla criminalità locale). Riguardo al personale civile, attualmente sono solo 3 (1 in archivio e 2 ai passaporti) gli operanti nel Commissariato di Andria, e, se non ci saranno nuovi concorsi, non si comprende da dove recuperarli. A tal proposito, secondo l'ordinamento organizzativo dei Commissariati di Polizia distaccati, gli impiegati civili per ogni ufficio devono essere in numero di 6 (2 funzionari del ruolo civile + 2 addetti uffici organizzativi come passaporti + 2 archivisti).<br /><br />Un ultimo appunto per <strong>la costituenda prefettura di Barletta.</strong> Se da un lato la maggior parte del personale che sarà attribuita appartiene all'amministrazione civile degli interni (e come pre detto, non si comprende da dove "prenderli"), presso quest'ufficio saranno necessari poliziotti che avranno mansione di sicurezza (corpo di guardia ingresso struttura) e addetti al centralino (personale appartenente al ruolo ordinario e tecnico). Anche in questo caso, la situazione organica del personale in carica al commissariato di Barletta, 70 dipendenti in totale di cui un tecnico e tre civili, è da considerarsi sotto organico (con un processo di pensionamento consistente nei prossimi tre anni).<br /><br /><strong>PER UNA RAPIDA VERIFICA, DI SEGUITO SI RIPORTA UNA TABELLA CON LA FORZA ORGANICA PRESENTE ALLA DATA ATTUALE NEI SEGUENTI UFFICI DI POLIZIA:</strong><table border="1" cellpadding="0" cellspacing="0" style="width:574px;" width="574"><tbody><tr><td style="width:136px;">UFFICI</td><td style="width:136px;">FORZA PRESENTE TOTALE</td><td style="width:136px;"> </td><td style="width:136px;">FORZA CHE DOVREBBE ESSERE RI-ASSEGNATA</td></tr><tr><td style="width:136px;"><strong>CANOSA</strong></td><td style="width:136px;"><strong>1 VQ CON FUNZIONI DIRIGENZIALI + 1 CIVILE= 30 DIPENDENTI</strong></td><td style="width:136px;"> </td><td style="width:136px;"><strong>SI DISCONOSCONO INCREMENTI</strong></td></tr><tr><td style="width:136px;">TRANI</td><td style="width:136px;">1 DIRIGENTE + 1 VICE D. + 1 TECNICO + 4 CIVILI = 57 DIPENDENTI</td><td style="width:136px;"> </td><td style="width:136px;">SI DISCONOSCONO INCREMENTI</td></tr><tr><td style="width:136px;">BARLETTA</td><td style="width:136px;">1 DIRIGENTE + 2 VICE D. + 4 TECNICI + 5 CIVILI = 70 DIPENDENTI</td><td style="width:136px;"> </td><td style="width:136px;">SI DISCONOSCONO INCREMENTI</td></tr><tr><td style="width:136px;">ANDRIA (POLIZIOTTI PRESENTI COME COMMISSARIATO)</td><td style="width:136px;">1 DIRIGENTE + 1 VICE D + 2 COMMISSARI + 1 TECNICO + 3 CIVILI = 75 DIPENDENTI</td><td style="width:136px;"> </td><td style="width:136px;">FORZA PREVISTA = 192 (DI CUI 184 RUOLO ORDINARIO + 7 TECNICI + 1 MEDICO)</td></tr><tr><td style="width:136px;"> </td><td style="width:136px;">TOTALE SOMMA UFFICI (POLIZIOTTI ORDINARI + TECNICI + CIVILI) = 232</td><td style="width:136px;"> </td><td style="width:136px;"> </td></tr></tbody></table><br />Per ultimo, da dichiarazioni espresse durante un incontro interlocutorio sulla costituenda Questura tra Le Organizzazioni Sindacali e Vertici dell'Amministrazione della P. S., risulterebbe che gli addetti ai lavori dediti alla distribuzione dei locali della struttura che ospiterà la Questura (tra cui il Questore Roberto Pellicone + altri collaboratori), hanno dimenticato di realizzare la Cappella, atteso che, come da decreto, anche per Andria sarà presente la <strong>figura del Cappellano della Polizia di Stato, </strong>e di considerare i locali da distribuire alle OO.SS. rappresentative sul territorio nazionale. A quanto appena detto, forse nella concitazione di iniziare a tutti i costi, mancherebbe l'alloggio per lo stesso Questore e gli alloggi di servizio (anche per uso foresteria) per il personale. Sempre nello stesso incontro, i Vertici dell'amministrazione, pur avendo confermato queste mancanze, hanno dichiarato che questi locali saranno costruiti nel nuovo complesso che ospiterà la costituenda Sezione di Polizia Stradale di cui si disconosce l'inizio dei lavori, ma che molto probabilmente potrebbero terminare entro cinque anni dalla data di inizio lavori.<br /><br />Per sapere:<br /><br />alla luce dei fatti esposti in premessa, come il Ministro intenda intervenire per sistemare la situazione operativa della nuova Questura di Andria della Provincia BAT, sia sotto l'aspetto logistico, del personale e dei mezzi necessari alle attività ordinarie e straordinarie che deve quotidianamente affrontare, anche rimodulando la ripartizione nazionale delle risorse umane della Polizia di Stato attualmente prevista, considerando i pensionamenti annunciati per l'anno in corso in modo che siano opportunamente compensati con il personale dichiarato nella stesura della bozza del decreto di attuazione della stessa Questura, senza peraltro dimenticare la complessa situazione degli altri Commissariati di Polizia appartenenti alla nuova giurisdizione in argomento.<br /><br /><br />Ed anche i Deputati Giovanni Tonelli ed Anna Rita Tateo, anch'essi della Lega hanno rivolto una interrogazione a risposta scritta al Ministro dell'Interno Luciana Lamorgese.<br />Premesso che:<br />secondo quanto stabilito nel Decreto d'istituzione della Questura di Barletta-Andria-Trani (BAT) con sede ad Andria, il personale assegnato toccherà 184 unità secondo l'articolazione riportata nella Tabella B allegata al Decreto; nella stessa Questura saranno altresì presenti 7 dipendenti appartenenti al ruolo tecnico della Polizia di Stato e un medico, per una somma complessiva di dipendenti pari a 192 unità; a questi, in attesa di decreto di attribuzione, saranno poi assegnati i dipendenti appartenenti all'Amministrazione civile degli interni, il cui numero dovrebbe essere almeno superiore a 6;<br />riguardo alla nuova costituzione della Sezione di Polizia stradale di BAT, i numeri che si ricavano dalla Tabella C del summenzionato Decreto dovrebbero essere così ripartiti: 1 funzionario del ruolo dei commissari con funzione di dirigente,12 ispettori, 8 sovrintendenti, 22 tra agenti e assistenti, per un totale di 43 poliziotti;<br />tuttavia sembra agli interroganti che, a fronte del contesto storico e attuale, l'organico effettivamente dislocato sia in Questura che nella Sezione della Polstrada rischi di essere ben al di sotto dei numeri previsti;<br />in tutti questi anni, infatti, nonostante le continue richieste di rinforzi, i Commissariati di Barletta, Trani, Canosa di Puglia e Andria, da cui dovrebbero attingersi le fondamentali risorse, sono sempre stati sotto organico; inoltre, l'amministrazione, nel prevedere gli assegnamenti, non ha considerato i diversi pensionamenti futuri che investiranno gli uffici della provincia BAT, almeno una decina di agenti nei prossimi 3 anni; allo stesso modo, anche il personale civile attualmente in forza presso i Commissariati arriva soltanto a 3 unità (1 in archivio e 2 ai passaporti) e, se non ci saranno nuovi concorsi, non si comprende da dove si possa recuperare la quota mancante;<br />un discorso analogo vale per la Sezione della Polstrada: la dotazione degli uffici di Polizia stradale che confluirà nella nuova sezione, vale a dire quelli di Spinazzola e Ruvo di Puglia, ammonta rispettivamente a 12 e 10 unità e cioè a circa il 50% dell'organico rispetto alle 43 unità stabilite dal decreto; ciò senza dimenticare che la chiusura del distaccamento di Spinazzola comporterebbe l'abbandono di una zona (in particolar modo la Bradanica) molto utilizzata da mezzi pesanti per raggiungere oltre la zona industriale di potenza, anche le zone sorrentine e campane; mentre la chiusura di Ruvo di Puglia, toglierebbe l'importante pattugliamento della SS 98, utilizzata dalla criminalità per raggiungere le zone andriesi, come quelle della vicina Bitonto.<br />durante un incontro interlocutorio sulla costituenda Questura tra le Organizzazioni Sindacali e vertici dell'Amministrazione della P. S., si è appreso altresì che nella distribuzione dei locali della struttura che ospiterà la Questura, si sia dimenticato di realizzare la Cappella - come da decreto, anche per BAT sarà presente la figura del Cappellano -, l'alloggio del Questore e gli alloggi di servizio (anche per uso foresteria) per il personale;<br />si è appreso inoltre che i lavori per ospitare la sede della Sezione Polstrada dovrebbero concludersi non prima di 5 anni da oggi;<br />alla luce dei fatti esposti in premessa, quali iniziative di sua competenza intenda adottare per far fronte ai problemi organizzativi, logistici e di personale della nuova Questura di Andria della Provincia BAT e, in particolare, della Sezione di Polizia stradale.<br /><div class="fb-quote"></div></div>
                    </article>
        
        <ul class="tags bottom"><li>Andria</li><li>Polizia</li></ul>

    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-2">
                <div class="index">
                    
<a href="/notizie/canosa-nuovo-look-per-l-edicola-mariana-di-via-corsica/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_edicola_via_corsica_copia.jpg" alt="Canosa: nuovo look per l’edicola mariana di Via Corsica" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                28 maggio 2021
                            </span>                        <span class="title"><a href="/notizie/canosa-nuovo-look-per-l-edicola-mariana-di-via-corsica/" >Canosa: nuovo look per l’edicola mariana di Via Corsica</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/canosa-patti-per-la-sicurezza-urbana-1/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_polizia_locale_canosa.jpg" alt="Canosa: Patti per la Sicurezza Urbana" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                28 maggio 2021
                            </span>                        <span class="title"><a href="/notizie/canosa-patti-per-la-sicurezza-urbana-1/" >Canosa: Patti per la Sicurezza Urbana</a></span>
                                            </div>
                </div>
        </div>
    </div>
        
<div class="ads-containter ads-custom  ads-page ads-content ads-content-btm" data-url="/adv/custom/994/"></div>
        <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.canosaweb.it/notizie/questura-di-andria-interrogazioni-dei-parlamentari-della-lega-al-ministro-dell-interno-lamorgese/" data-width="100%" data-numposts="5" ></div><div class="clear"></div></div>
        <div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails ",target_type:"mix"});</script>
<div class="ads-containter ads-page" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-page" data-url="/adv/banner/81/"></div>
 <div class="ads ads-responsive g-ads"  style="min-height:60px"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2125138802949071" data-ad-slot="7721169835" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
        
            <div class="story-wrapper tag-story">
            <span class="story-title bubble">Altri contenuti a tema</span>
            <span class="bubble-arrow"></span>
        <div class="story-list">
                <div class="story ">
                        
                            <a href="/notizie/video-porno-privato-e-reato-la-diffusione-illecita/" >
                                <img src="https://canosa.gocity.it/library/media/big_1_revenge_porn.jpg" alt="Video porno privato : &#232; reato la diffusione illecita" />
                            </a>
                                                                        <span class="storycategory"   style="color:#CA173C;background-color:#CA173C"  >Cronaca</span>                        <span class="title"><a href="/notizie/video-porno-privato-e-reato-la-diffusione-illecita/" >Video porno privato : &#232; reato la diffusione illecita</a></span>
<span class="subtitle">Il “revenge porn” &#232; disciplinato dal codice penale</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/giornata-internazionale-dei-bambini-scomparsi/" >
                                <img src="https://canosa.gocity.it/library/media/big_25_giornata_internazionale_dei_minori_scomparsi_650x250.jpg" alt="Giornata Internazionale dei Bambini scomparsi" />
                            </a>
                                                                        <span class="storycategory"   style="color:#CA173C;background-color:#CA173C"  >Cronaca</span>                        <span class="title"><a href="/notizie/giornata-internazionale-dei-bambini-scomparsi/" >Giornata Internazionale dei Bambini scomparsi</a></span>
<span class="subtitle">In corso  attivit&#224; e spot per sensibilizzare sul tema</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/la-polizia-di-stato-al-104-giro-d-italia/" >
                                <img src="https://canosa.gocity.it/library/media/big_1_polizia.jpg" alt="La Polizia di Stato al 104&#176; Giro d’Italia" />
                            </a>
                                                                        <span class="storycategory"   style="color:#126381;background-color:#126381"  >Eventi e cultura</span>                        <span class="title"><a href="/notizie/la-polizia-di-stato-al-104-giro-d-italia/" >La Polizia di Stato al 104&#176; Giro d’Italia</a></span>
<span class="subtitle">Campagne per la sicurezza sulle strade</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/piu-connessi-ma-piu-isolati/" >
                                <img src="https://canosa.gocity.it/library/media/big_online_connessione.jpg" alt="Pi&#249; connessi ma pi&#249; isolati" />
                            </a>
                                                                        <span class="storycategory"   style="color:#126381;background-color:#126381"  >Eventi e cultura</span>                        <span class="title"><a href="/notizie/piu-connessi-ma-piu-isolati/" >Pi&#249; connessi ma pi&#249; isolati</a></span>
<span class="subtitle">L’effetto della pandemia sui ragazzi</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/canosa-pluripregiudicato-arrestato-dalla-polizia-di-stato/" >
                                <img src="https://canosa.gocity.it/library/media/big_2017_polizia_volanti.jpg" alt="Canosa: pluripregiudicato arrestato dalla Polizia di Stato" />
                            </a>
                                                                        <span class="storycategory"   style="color:#CA173C;background-color:#CA173C"  >Cronaca</span>                        <span class="title"><a href="/notizie/canosa-pluripregiudicato-arrestato-dalla-polizia-di-stato/" >Canosa: pluripregiudicato arrestato dalla Polizia di Stato</a></span>
<span class="subtitle">Per detenzione di sostanze stupefacenti ai fini di spaccio</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/sventato-tentativo-di-furto-in-azienda-agricola/" >
                                <img src="https://canosa.gocity.it/library/media/big_vegapol.jpg" alt="Sventato tentativo di furto in azienda agricola" />
                            </a>
                                                                        <span class="storycategory"   style="color:#CA173C;background-color:#CA173C"  >Cronaca</span>                        <span class="title"><a href="/notizie/sventato-tentativo-di-furto-in-azienda-agricola/" >Sventato tentativo di furto in azienda agricola</a></span>
<span class="subtitle">Pronto intervento degli agenti della Vegapol</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/incidenti-stradali-e-ritorno-alla-guida/" >
                                <img src="https://canosa.gocity.it/library/media/big_polizia_incidente_stradale_550x245.jpg" alt="Incidenti stradali e ritorno alla guida" />
                            </a>
                                                                        <span class="storycategory"   style="color:#CA173C;background-color:#CA173C"  >Cronaca</span>                        <span class="title"><a href="/notizie/incidenti-stradali-e-ritorno-alla-guida/" >Incidenti stradali e ritorno alla guida</a></span>
<span class="subtitle">Protocollo tra Polizia e Fondazione Santa Lucia di Roma</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/per-la-ripartenza-i-volontari-della-misericordia/" >
                                <img src="https://canosa.gocity.it/library/media/big_matera_e_misericordia.jpg" alt="Per &quot;La ripartenza&quot; i Volontari della Misericordia" />
                            </a>
                                                                        <span class="storycategory"   style="color:#126381;background-color:#126381"  >Eventi e cultura</span>                        <span class="title"><a href="/notizie/per-la-ripartenza-i-volontari-della-misericordia/" >Per &quot;La ripartenza&quot; i Volontari della Misericordia</a></span>
<span class="subtitle">Il nuovo cortometraggio di Sabino Matera</span>                </div>
        </div>
    </div>

<div class="ads-containter ads-custom  ads-page ads-content" data-url="/adv/custom/995/"></div>
<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading" style="display:none"><img src="/contents/img/UI/rolling.gif" alt="loading"/></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info">Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/contents/img/UI/newsletter-email.png" alt="Newsletter" width="100"/>
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Canosa <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
        
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-8">
                <div class="index">
                    
<a href="/notizie/puglia-al-via-le-vaccinazioni-dei-maturandi/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_mfront_studentiuniversita1.jpg" alt="Puglia:al via le vaccinazioni dei maturandi" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                28 maggio 2021
                            </span>                        <span class="title"><a href="/notizie/puglia-al-via-le-vaccinazioni-dei-maturandi/" >Puglia:al via le vaccinazioni dei maturandi</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/atti-osceni-in-un-luogo-pubblico/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_atti.jpg" alt="Atti osceni in un luogo pubblico" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                28 maggio 2021
                            </span>                        <span class="title"><a href="/notizie/atti-osceni-in-un-luogo-pubblico/" >Atti osceni in un luogo pubblico</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/treni-turistici-subito-con-la-tratta-barletta-spinazzola-della-rfi/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_stazione1.jpg" alt="Treni turistici:   &quot;Subito con la tratta Barletta-Spinazzola della RFI &quot;" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                28 maggio 2021
                            </span>                        <span class="title"><a href="/notizie/treni-turistici-subito-con-la-tratta-barletta-spinazzola-della-rfi/" >Treni turistici:  &quot;Subito con la tratta Barletta-Spinazzola della RFI&quot;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/puglia-26-629-i-casi-attualmente-positivi/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_asl_bari.jpg" alt="Puglia: 26.629 i casi attualmente positivi" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                28 maggio 2021
                            </span>                        <span class="title"><a href="/notizie/puglia-26-629-i-casi-attualmente-positivi/" >Puglia: 26.629 i casi attualmente positivi</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/la-mia-tenda-e-il-creato-mostra-sui-nuovi-stili-di-vita/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_25_greta_thunbergj.jpg" alt="La mia tenda è il Creato: mostra sui nuovi stili di vita" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                27 maggio 2021
                            </span>                        <span class="title"><a href="/notizie/la-mia-tenda-e-il-creato-mostra-sui-nuovi-stili-di-vita/" >La mia tenda &#232; il Creato: mostra sui nuovi stili di vita</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/canusium-romana-rivivendo-i-fasti-dell-eta-imperiale/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_11_tempio_giove_toro.jpg" alt="Canusium romana: rivivendo i fasti dell'età imperiale" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                27 maggio 2021
                            </span>                        <span class="title"><a href="/notizie/canusium-romana-rivivendo-i-fasti-dell-eta-imperiale/" >Canusium romana: rivivendo i fasti dell&#39;et&#224; imperiale</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/canosa-rischio-incendi-boschivi/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_incendio_collina_1.jpg" alt="Canosa:  Rischio incendi boschivi" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                27 maggio 2021
                            </span>                        <span class="title"><a href="/notizie/canosa-rischio-incendi-boschivi/" >Canosa:  Rischio incendi boschivi</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/video-porno-privato-e-reato-la-diffusione-illecita/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_revenge_porn.jpg" alt="Video porno privato : è reato la diffusione illecita" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                27 maggio 2021
                            </span>                        <span class="title"><a href="/notizie/video-porno-privato-e-reato-la-diffusione-illecita/" >Video porno privato : &#232; reato la diffusione illecita</a></span>
                                            </div>
                </div>
        </div>
    </div>

    </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
    <div class="ads-containter ads-side" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-side" data-url="/adv/banner/81/"></div>
<div class="ads-native-container " data-url="/adv/native/31/"></div><div class="clear"></div>

<div class="ads-containter ads-custom  ads-side" data-url="/adv/custom/994/"></div>
    </div>
    <div class="right-pack right-pack-light">
<div class="ads-containter ads-custom  ads-side" data-url="/adv/custom/995/"></div>
<div class="ads-containter" data-url="/adv/banner/82/"></div>
        <div id="right-affix">
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/canosa-la-grotta-delle-meraviglie/" >
                        
<img src="https://canosa.gocity.it/library/media/box_graotta.jpg" alt="Canosa: la grotta delle meraviglie" />                                                                            <span class="date">marted&#236; 25 maggio</span>
                                                <span class="title">Canosa: la grotta delle meraviglie</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/bartolo-carbone-volontario-al-servizio-del-paese/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_bartolo.jpg" alt="Bartolo Carbone: Volontario al servizio del Paese" />                                                                            <span class="date">venerd&#236; 21 maggio</span>
                                                <span class="title">Bartolo Carbone: Volontario al servizio del Paese</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-fornitura-libri-di-testo-delle-scuole-secondarie-di-1-e-2-grado/" >
                        
<img src="https://canosa.gocity.it/library/media/box_libri.jpg" alt="Canosa: Fornitura libri di testo delle scuole secondarie di 1&#176; e 2&#176; grado" />                                                                            <span class="date">luned&#236; 24 maggio</span>
                                                <span class="title">Canosa: Fornitura libri di testo delle scuole secondarie di 1&#176; e 2&#176; grado</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/ciliegie-crollo-verticale-prezzi-in-campagna/" >
                        
<img src="https://canosa.gocity.it/library/media/box_ciliege.jpg" alt="Ciliegie: Crollo verticale prezzi in campagna" />                                                                            <span class="date">marted&#236; 25 maggio</span>
                                                <span class="title">Ciliegie: Crollo verticale prezzi in campagna</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/carbone-bartolomeo-cavaliere-al-merito-della-repubblica/" >
                        
<img src="https://canosa.gocity.it/library/media/box_prefetto_e_vice_sindaco.jpg" alt="Carbone Bartolomeo, Cavaliere al Merito della Repubblica" />                                                                            <span class="date">venerd&#236; 21 maggio</span>
                                                <span class="title">Carbone Bartolomeo, Cavaliere al Merito della Repubblica</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/la-puglia-e-la-seconda-regione-piu-bio-d-italia/" >
                        
<img src="https://canosa.gocity.it/library/media/box_2017_biodiversit_.jpg" alt="La Puglia &#232; la seconda regione pi&#249; bio d’Italia" />                                                                            <span class="date">sabato 22 maggio</span>
                                                <span class="title">La Puglia &#232; la seconda regione pi&#249; bio d’Italia</span>
                    </a>
                </div>
        </div>
    </div>
         <div class="ads  g-ads" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-2125138802949071" data-ad-slot="9971346738" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    </div></div>


    <script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>

                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
        <ul>
                <li class="container"><a href="/notizie/" title="Notizie" >Notizie da Canosa</a>
                        <ul>
<li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li><li><a href="/notizie/?cat=amministrazioni-ed-enti" title="Amministrazioni ed Enti">Amministrazioni ed Enti</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=eventi" title="Eventi e cultura">Eventi e cultura</a></li><li><a href="/notizie/?cat=scuola-e-formazione" title="Scuola e Lavoro">Scuola e Lavoro</a></li><li><a href="/notizie/?cat=associazioni" title="Associazioni">Associazioni</a></li>                        </ul>
                </li>
                <li class="container"><a href="/sport/" title="Sport" >Notizie sportive</a>
                        <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=basket" title="Basket">Basket</a></li><li><a href="/sport/?cat=volley" title="Volley">Volley</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li><li><a href="/sport/?cat=calcio-a-5" title="Calcio a 5">Calcio a 5</a></li>                        </ul>
                </li>
                <li class="container"><a href="/rubriche/" title="Rubriche" >Le Rubriche di CanosaWeb</a>
                        <ul>
<li><a href="/rubriche/le-lettere-di-agata-pinnelli/" title="null">Le lettere di Agata Pinnelli</a></li><li><a href="/rubriche/mens-sana-in-corpore-sano/" title="null">Mens sana in corpore sano</a></li><li><a href="/rubriche/ma-l-erba/" title="Ma... l'erba, Antonio Malerba scrive e circoscrive su Viva">Ma... l'erba</a></li><li><a href="/rubriche/il-pensare-tra-bellezza-e-verita/" title="Il Pensare tra bellezza e verità">Salvatore Sciannamea</a></li><li><a href="/rubriche/crepuscolo-letterario/" title="Crepuscolo letterario di Luciana Fredella">Luciana Fredella</a></li><li><a href="/rubriche/un-paese-di-poesia/" title="Un Paese di Poesia">Sante Valentino</a></li><li><a href="/rubriche/innovazione-e-tecnologia/" title="Innovazione e tecnologia">Innovazione e tecnologia</a></li><li><a href="/rubriche/via-francigena/" title="VIA FRANCIGENA">VIA FRANCIGENA</a></li><li><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/" title=" Stilus Magistri "> Stilus Magistri </a></li><li><a href="/rubriche/francesco-morra-storia-e-dintorni/" title="Storia e dintorni ">Storia e dintorni </a></li>                        </ul>
                </li>
                <li class="container"><a href="/eventi/" title="Agenda eventi" >Agenda eventi di Canosa</a>
                </li>
                <li class="container"><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
                </li>
                <li class="container"><a href="/meteo/" title="Previsioni meteo per Canosa" >Previsioni meteo</a>
                </li>
                <li class="container"><a href="/video/" title="CanosaWeb TV: i video della redazione" >Video</a>
                </li>
        </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.canosaviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>CanosaWeb APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Canosa nella tua casella di posta <small>Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-links">
        <ul>
                <li ><a href="mailto:info@gocity.it" title="Pubblicità"  >Pubblicità</a></li>
                <li ><a href="/info/" title="Chi siamo"  >Chi siamo</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"  >Policy e Privacy</a></li>
                <li class="badge small"><a href="https://www.gocity.it/" title="GoCity News Platform"  rel="nofollow"   target="_blank" >GoCity News Platform</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter"><div id="footer-daily">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></div>&#169; 2005-2021 CanosaWeb &#232; un portale gestito da 3CPower srl Partita iva 07161380725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.
</div></div>
<div id="network-footer-wrapper">
</div>
        </div>
    </div>
    <script src="/Scripts/ads.js" type="text/javascript"></script>

<div class="ads-mobile-wrapper" id="ads-109"><div class="ads-containter ads-mobile" data-url="/adv/banner/109/"></div></div>
    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>CanosaWeb funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=x-2nzGyvjkw3SZrbZ0aQDP7jE9wuVzR47f6NTyic2Y41"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-14', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('set', 'anonymizeIp', true); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
        <link rel="manifest" href="/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "f42dadbd-a608-4fda-93a4-c71f9c8a3ad2",
                                 autoRegister: false,
            persistNotification: false,  
            welcomeNotification: { disable: false, title: "CanosaWeb / CanosaViva il portale di Canosa: notizie e turismo a Canosa", message: "Grazie per esserti iscritto" },
            notifyButton: { enable: false, displayPredicate: function () { return OneSignal.isPushNotificationsEnabled().then(function (isPushEnabled) { return !isPushEnabled; }); }, size: 'medium', theme: 'default', position: 'bottom-right', prenotify: true, showCredit: false, text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche', 'tip.state.subscribed': "Sei iscritto alle notifiche", 'tip.state.blocked': "Hai bloccato le notifiche", 'message.prenotify': 'Clicca per iscriverti alle notifiche', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Gestisci le notifiche del sito', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" }, colors: { 'circle.background': '#405C94', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#405C94', 'dialog.button.background.active': '#405C94', 'dialog.button.background': '#405C94', 'dialog.button.foreground': 'white' } },
            promptOptions: { showCredit: false, actionMessage: 'CanosaWeb vuole avvisarti quando vengono pubblicati articoli di particolare interesse:', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispoitivo', exampleNotificationCaption: '(puoi cancellarti in qualsiasi momento)', acceptButtonText: 'Continua'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() }
            });
            var notificationPromptDelay = 5000;
            var navigationStart = window.performance.timing.navigationStart;
            var timeNow = Date.now();
            setTimeout(promptAndSubscribeUser, Math.max(notificationPromptDelay - (timeNow - navigationStart), 0));
            function promptAndSubscribeUser() {
                window.OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (!isEnabled) {
                        window.OneSignal.showSlidedownPrompt();
                    }
                });
            }
        });
    </script>

    
    
    <script type="text/javascript">window._taboola=window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),   document.getElementsByTagName("script")[0], "//cdn.taboola.com/libtrc/canosaweb/loader.js","tb_loader_script"); if(window.performance && typeof window.performance.mark == "function"){window.performance.mark("tbl_ic");}</script>

    <script>
        window.addEventListener('DOMContentLoaded', function() {
            if (!jQuery.browser.mobile) {
                var bottom = $("#prefooter-wrapper").outerHeight() + $("#footer-wrapper").outerHeight() + $("#network-footer-wrapper").outerHeight() + $("#postfooter-wrapper").outerHeight() + 10;
                if ($(window).width() > 718 && $(window).width() < 1024) { bottom = bottom + 1200; }
                function calculateAffix(element, offset) { var top = $(element).offset().top - offset; $(element).affix({ offset: { top: top, bottom: bottom } }); }
 $(document).ajaxStop(function () { setTimeout(function () { calculateAffix("#right-affix", 10); }, 3000); });             }
        });
    </script>


    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=400018973413389";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-canosavivai&NODW=yes&P=4" async="async"></script>            <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        <script type="text/javascript" async="true">!function () { var e = window.location.hostname, t = document.createElement("script"), a = document.getElementsByTagName("script")[0], n = "https://quantcast.mgr.consensu.org".concat("/choice/", "T_Mzd9bsmxbuZ", "/", e, "/choice.js"), i = 0; t.async = !0, t.type = "text/javascript", t.src = n, a.parentNode.insertBefore(t, a), function () { for (var e, t = "__tcfapiLocator", a = [], n = window; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (function e() { var a = n.document, i = !!n.frames[t]; if (!i) if (a.body) { var o = a.createElement("iframe"); o.style.cssText = "display:none", o.name = t, a.body.appendChild(o) } else setTimeout(e, 5); return !i }(), n.__tcfapi = function () { var e, t = arguments; if (!t.length) return a; if ("setGdprApplies" === t[0]) t.length > 3 && 2 === t[2] && "boolean" == typeof t[3] && (e = t[3], "function" == typeof t[2] && t[2]("set", !0)); else if ("ping" === t[0]) { var n = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof t[2] && t[2](n) } else a.push(t) }, n.addEventListener("message", function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, function (a, i) { var o = { __tcfapiReturn: { returnValue: a, success: i, callId: n.callId } }; t && (o = JSON.stringify(o)), e.source.postMessage(o, "*") }, n.parameter) }, !1)) }(); var o = function () { var e = arguments; typeof window.__uspapi !== o && setTimeout(function () { void 0 !== window.__uspapi && window.__uspapi.apply(window.__uspapi, e) }, 500) }; if (void 0 === window.__uspapi) { window.__uspapi = o; var s = setInterval(function () { i++ , window.__uspapi === o && i < 3 ? console.warn("USP is not accessible") : clearInterval(s) }, 6e3) } }();</script>
        <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --></body>
</html>