<!DOCTYPE html>
<html lang="it"   class="response"  >
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>Puglia: Le previsioni della vendemmia  sono ottime</title>
    <meta name="description" content="Incrementate le esportazioni di vino pugliese " />
<meta name="viewport" content="width=device-width, initial-scale=1.0">    <meta name="apple-mobile-web-app-title" content="CanosaWeb">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.canosaweb.it/notizie/le-previsioni-della-vendemmia-sono-ottime/" />    <link rel="amphtml" href="https://www.canosaweb.it/amp/notizie/le-previsioni-della-vendemmia-sono-ottime/" />                    <link rel="apple-touch-icon" href="https://static.gocity.it/canosaviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/canosaviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/canosaviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/canosaviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/canosaviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.canosaweb.it/rss/" title="RSS feed CanosaWeb" />
    <meta property="og:site_name" content="CanosaWeb" />
<meta property="fb:app_id" content="400018973413389" />    <meta property="fb:pages" content="633555353396806" /><meta property="article:publisher" content="633555353396806" />    <meta property="og:title" content="Le previsioni della vendemmia  sono ottime" />
    <meta property="og:description" content="Incrementate le esportazioni di vino pugliese " />
    <meta property="og:image" content="https://canosa.gocity.it/library/media/20110714_uva_da_tavola_colapietra_3.jpg" />
<meta property="og:url" content="https://www.canosaweb.it/notizie/le-previsioni-della-vendemmia-sono-ottime/" />    <meta property="og:type" content="article" />
    <meta property="article:section" content="Territorio" />
    <meta property="article:published_time" content="2018-07-29T21.45.21 GMT" />
    <meta property="article:modified_time" content="2018-07-29T21.45.25 GMT" />
<meta name="language" content="italian" />    <link href="/bundles/css?v=9hJaQTrdZaag44OAzIEGusspsdv8rYiCcETYVGgVNCo1" rel="stylesheet"/>

    <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"/>

    <link type="text/css" rel="stylesheet" href="/style" />
    <style>#site-logo {background-image: url('https://static.gocity.it/canosaviva/img/logo.png');background-size: 200px;} .svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo.svg'); }.report-index #site .content {background-image:url('https://static.gocity.it/canosaviva/img/ireport.png');}.svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/canosaviva/img/ireport.svg');} @media only screen and (max-width: 1023px) {.response .collapse #site-logo {background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.png'); background-size: 200px;}.response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.svg'); }</style>
    <script type="application/ld+json">[{ "@context": "http://schema.org", "@type":"WebSite","@id":"#website","name":"CanosaWeb", "alternateName":"CanosaWeb", "url":"https://www.canosaweb.it", "potentialAction":{ "@type":"SearchAction","target":"https://www.canosaweb.it/cerca/?search={search_term_string}","query-input":"required name=search_term_string"}}, { "@context": "http://schema.org", "@type":"Organization","@id":"#organization","name":"Viva Network","url":"http://www.vivanetwork.it", "logo":"http://www.vivanetwork.it/images/viva-network-logo.png", "sameAs":["https://www.facebook.com/viva24/"]}]</script>
    
        <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "Le previsioni della vendemmia  sono ottime", "alternativeHeadline" : "Le previsioni della vendemmia  sono ottime. Incrementate le esportazioni di vino pugliese ", "articleSection": "Territorio", "author":{"@type":"Person","name":"CanosaWeb"}, "dateCreated" : "2018-07-29T21.45.21Z", "datePublished" : "2018-07-29T21.45.21Z", "dateModified" : "2018-07-29T21.45.25Z", "publisher":{"@type":"Organization","name":"CanosaWeb", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/canosaviva/img/logo-text.png", "width" : 210, "height" : 30}}, "description" : "\"A dispetto del clima impazzito dei mesi scorsi e facendo i debiti scongiuri rispetto all'andamento climatico delle prossime settimane, le previsioni della vendemmia 2018 sono ottime, con un aumento della produzione in media del +15% rispetto alla campagna 2017, tra le più scarse dal dopoguerra a causa del clima impazzito e della prolungata siccità\". E' il Presidente di Coldiretti Puglia, Gianni Cantele, patron della Cantina Cantele, a delineare il quadro ad oggi dello stato di salute delle uve da vino in Puglia. \"Seppure preceduta da un inverno rigido solo per pochi giorni, l'annata viticola...", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.canosaweb.it/notizie/le-previsioni-della-vendemmia-sono-ottime/", "image":{"@type":"ImageObject","url":"https://canosa.gocity.it/library/media/20110714_uva_da_tavola_colapietra_3.jpg", "width":488, "height":325}}</script>

    
        <style>
    .bubble-color .btn.btn-action { background-color: #3D4F3B; border-color: #546552; box-shadow: 0px 1px 0px #344332; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #41543f; border-right: solid 4px #3A4B38; }
    span.bubble-arrow.bubble-color { border-color: #41543f transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #344332; }
    .page-index .index span.title { color: #41543f; }
        </style>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
        <script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
        <script>
            googletag.cmd.push(function() {
googletag.defineSlot('/2507246/goc_canosaviva.it_ros_1', [300, 250], 'div-gpt-ad-1522836630744-0').addService(googletag.pubads());googletag.defineSlot('/2507246/goc_canosaviva.it_ros_2', [468, 60], 'div-gpt-ad-1522836630744-1').addService(googletag.pubads());                googletag.pubads().enableSingleRequest(); googletag.enableServices();
            });
        </script>
</head>
<body class="non-graphic collapse splitted news ">

    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">
                    <div id="site-logo">
                        <a href="/">CanosaWeb</a>
                        <img class="print" src="https://static.gocity.it/canosaviva/img/logo.png" />
                    </div>
<div id="header-button">
                        <div class="fb-like" data-href="https://www.facebook.com/canosaweb.it/" data-layout="box_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                    </div>                </div>
                <div id="header-logo-url" class="print">canosaweb.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">
    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="clear-day" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
25<span>°C</span> Sereno                <div class="meteo-temp">Oggi Min<span class="meteo-min">22.5°</span>Max<span class="meteo-max">34°</span> a <strong>Canosa</strong></div>
            </a>
        </div>

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="fa fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.canosaviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/canosaweb.it" target="_blank"><i class="fa fa-facebook social social-facebook"></i></a>                                                        <a href="/rss/" title="CanosaWeb - Feed Rss"><i class="fa fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Antonio Quinto</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                    
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="fa fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>
                    <li class="firstitem">
                <a href="/" >HOME</a>
            </li>
            <li class="open">
                <a href="/notizie/" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/notizie/?cat=la-citta">Vita di città</a></li>
<li class="open"><a href="/notizie/?cat=territorio">Territorio</a></li>
<li ><a href="/notizie/?cat=amministrazioni-ed-enti">Amministrazioni ed Enti</a></li>
<li ><a href="/notizie/?cat=cronaca">Cronaca</a></li>
<li ><a href="/notizie/?cat=politica">Politica</a></li>
<li ><a href="/notizie/?cat=eventi">Eventi e cultura</a></li>
<li ><a href="/notizie/?cat=scuola-e-formazione">Scuola e Lavoro</a></li>
<li ><a href="/notizie/?cat=associazioni">Associazioni</a></li>
                </ul>
            </li>
            <li >
                <a href="/sport/" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio">Calcio</a></li>
<li ><a href="/sport/?cat=basket">Basket</a></li>
<li ><a href="/sport/?cat=volley">Volley</a></li>
<li ><a href="/sport/?cat=arti-marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=altri-sport">Altri sport</a></li>
<li ><a href="/sport/?cat=calcio-a-5">Calcio a 5</a></li>
                </ul>
            </li>
            <li >
                <a href="/rubriche/" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/le-lettere-di-agata-pinnelli/">Le lettere di Agata Pinnelli</a></li>
<li ><a href="/rubriche/mens-sana-in-corpore-sano/">Mens sana in corpore sano</a></li>
<li ><a href="/rubriche/ma-l-erba/">Ma... l'erba</a></li>
<li ><a href="/rubriche/il-pensare-tra-bellezza-e-verita/">Salvatore Sciannamea</a></li>
<li ><a href="/rubriche/crepuscolo-letterario/">Luciana Fredella</a></li>
<li ><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/"> Stilus Magistri </a></li>
<li ><a href="/rubriche/francesco-morra-storia-e-dintorni/">Storia e dintorni </a></li>
<li ><a href="/rubriche/le-pillole/"> Le Pillole</a></li>
<li ><a href="/rubriche/radio-d-epoca/">Radio d'epoca </a></li>
<li ><a href="/rubriche/le-interviste/">Le interviste di Bartolo Carbone</a></li>
                </ul>
            </li>
            <li >
                <a href="/eventi/" >AGENDA</a>
            </li>
            <li >
                <a href="/ireport/" >iREPORT</a>
            </li>
            <li >
                <a href="/meteo/" >METEO</a>
            </li>
            <li >
                <a href="/video/" >VIDEO</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="fa fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
            
        </header>
    </div>
    <div class="clear"></div>
</div>


            
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                       
        <div class="content categorized">
            <article class=" mode0">
                <ul class="breadcrumbs noborder"><li><i class="fa fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="fa fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.canosaweb.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.canosaweb.it/notizie/", "name": "Notizie e aggiornamenti" } }]}</script>
                <header>
                    <figure><img src="https://canosa.gocity.it/library/media/mfront_20110714_uva_da_tavola_colapietra_3.jpg" class="responsive content-img" alt="Tendoni uva" /><figcaption class="content-img-caption">Tendoni uva</figcaption></figure>
                    <div>
                        <span class="category"  style="color:#41543f; background-color:#41543f">Territorio</span><h1>Le previsioni della vendemmia  sono ottime</h1><p class="tagline">Incrementate le esportazioni di vino pugliese <span></span></p>
                    </div>
                </header>
                <div class="clear"></div>
                <div class="contentdate">
                    <span class="datezone">Puglia - </span>domenica 29 luglio 2018
<span class="datetime"><i class="fa fa-clock-o"></i> 23.44</span>                                                        </div>
                <div class="sharing" data-url="https://www.canosaweb.it/notizie/le-previsioni-della-vendemmia-sono-ottime/" data-title="Puglia: Le previsioni della vendemmia  sono ottime" data-counter="0" data-comments="0" data-app="400018973413389"></div>
                
                <div class="clear"></div>
                <div class="ads-containter ads-custom " ><div class="target"></div><script>var target = document.getElementsByClassName("target")[0];var script = document.createElement("script");script.src = "//ads.viralize.tv/display/?zid=AACi-okhiCUww--U";script.setAttribute("data-wid", "auto");target.appendChild(script);</script></div>
                <div class="p first">
                    <em>"A dispetto del clima impazzito dei mesi scorsi e facendo i debiti scongiuri rispetto all'andamento climatico delle prossime settimane, le previsioni della vendemmia 2018 sono ottime, con un aumento della produzione in media del +15% rispetto alla campagna 2017, tra le più scarse dal dopoguerra a causa del clima impazzito e della prolungata siccità".</em> E' il <strong>Presidente di Coldiretti Puglia, Gianni Cantele</strong>, patron della Cantina Cantele, a delineare il quadro ad oggi dello stato di salute delle uve da vino <em>in Puglia. </em><em>"Seppure preceduta da un inverno rigido solo per pochi giorni, l'annata viticola 2018 in Puglia è partita nella norma</em> - aggiunge <strong>il Presidente Cantele</strong> <em>- ma con un ottimo germogliamento seguito da una vigorosa fioritura ed una allegagione che è stata piuttosto buona su tutto il territorio regionale, ad eccezione di alcune aree dove gli abbassamenti della temperatura ha provocato la caduta di fiori o delle piccole bacche. La progressione dello sviluppo della vegetazione è stata veramente importante, tanto da creare non pochi problemi organizzativi alle aziende viticole che hanno dovuto agire tempestivamente e procedere con le attività di spollonatura e sfogliatura. Le uve più precoci come chardonnay e Primitivo</em> - conclude<strong> Cantele</strong> - <em>sono già in volata verso la maturazione, ma anche le più tardive mostrano percentuali di invaiatura in alcuni casi sorprendenti".</em><br /><br />Grandi aspettative dalla vendemmia 2018, dunque, considerato che nel primo trimestre 2018 - aggiunge <strong>Coldiretti Puglia</strong> - sono salite di un ulteriore 5,7% le esportazioni di vino pugliese all'estero e nel 2017 gli acquisti delle famiglie sono cresciuti di un ulteriore 5% per i vini Doc, mentre le Igt sono aumentate del 4% e gli spumanti addirittura del 6%.<em>"La tarda primavera e questo inizio dell'estate ci hanno dato conferma, se mai ce ne fosse stato bisogno, della tropicalizzazione del clima sempre più spinta</em> - sottolinea <strong>Angelo Corsetti, Direttore di Coldiretti Puglia</strong> - <em>e degli sbalzi climatici improvvisi che i viticoltori sono costretti ad affrontare in questo primo quarto del secolo a causa del global warming. Le temperature medie nella norma, per fortuna ancora lontane dai picchi raggiunti nella precedente annata, sono state accompagnate da condizioni di umidità e da precipitazioni in alcuni casi molto violente e rese letali da grandine e venti forti, che costringeranno a ridimensionare le stime iniziali che facevano pensare ad una vendemmia record per quantità di produzione". </em>La contemporanea presenza di <strong>attacchi di peronospora particolarmente virulenta </strong>- precisa <strong>Coldiretti Puglia</strong> - definisce un quadro complicato che sta mettendo a dura prova i budget delle imprese, in particolare di quelle che fanno della qualità e della sostenibilità delle produzioni la propria filosofia e che vedono lievitare in modo sensibile i costi in annate così difficili.<br />
                    <div class="fb-quote"></div>
                </div>
            </article>
            
            <ul class="tags bottom"></ul>
            <div id="taboola-below-article-thumbnails" class="video-story"></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});</script>
<div class="ads-containter ads-flow" data-url="/adv/banner/80/"></div>
<div class="ads-containter ads-custom ads-flow" data-url="/adv/custom/994/"></div>
 <div class="ads ads-responsive"  style="min-height:60px"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7787459891407465" data-ad-slot="7721169835" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
            <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.canosaweb.it/notizie/le-previsioni-della-vendemmia-sono-ottime/" data-width="100%" data-numposts="5" ></div><div class="clear"></div></div>
            
 <div class="ads ads-flow" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-7787459891407465" data-ad-slot="3082067039" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>

<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading"><img src="/Contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info"><a href="/info/">Consulta termini, regolamento e privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/Contents/img/UI/newsletter-email.png" alt="Newsletter" />
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Canosa <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
<div class="ads-containter ads-flow" data-url="/adv/banner/93/"></div>

    <div class="index-wrapper home-story">
        <div class="index-list index-list-mode10 index-list-16">
                <div class="index">
                    
<a href="/rubriche/il-pensare-tra-bellezza-e-verita/solitudine-nella-moltitudine-e-comunione-nel-ritirato-silenzio/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_rome4u_corso_guida_turistica.jpg" alt="Solitudine nella moltitudine e comunione nel ritirato silenzio" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                30 luglio 2018
                            </span>                        <span class="title"><a href="/rubriche/il-pensare-tra-bellezza-e-verita/solitudine-nella-moltitudine-e-comunione-nel-ritirato-silenzio/" >Solitudine nella moltitudine e comunione nel ritirato silenzio</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/rubriche/francesco-morra-storia-e-dintorni/paolo-vi-e-san-sabino-a-proposito-del-viaggio-del-papa-a-bari/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_poesia3.jpg" alt="Paolo VI e San Sabino: a proposito del viaggio del Papa a Bari " /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                29 luglio 2018
                            </span>                        <span class="title"><a href="/rubriche/francesco-morra-storia-e-dintorni/paolo-vi-e-san-sabino-a-proposito-del-viaggio-del-papa-a-bari/" >Paolo VI e San Sabino: a proposito del viaggio del Papa a Bari&#160;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/con-la-cultura-le-solennita-della-festa-patronale/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_san_sabino.jpg" alt="Con la Cultura le Solennità della Festa Patronale" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                29 luglio 2018
                            </span>                        <span class="title"><a href="/notizie/con-la-cultura-le-solennita-della-festa-patronale/" >Con la Cultura le Solennit&#224; della Festa Patronale</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/rubriche/le-pillole/il-museo-protagonista-della-vita-sociale-del-territorio/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2018_comitato.jpg" alt="il Museo : protagonista della vita sociale del territorio" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                29 luglio 2018
                            </span>                        <span class="title"><a href="/rubriche/le-pillole/il-museo-protagonista-della-vita-sociale-del-territorio/" >il Museo : protagonista della vita sociale del territorio</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/nella-lista-degli-invitati-mancano-i-parlamentari-diversi-dal-m5s/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_teatro_comunale_r_lembo.jpg" alt="Nella lista degli  invitati mancano i parlamentari diversi dal M5S" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                29 luglio 2018
                            </span>                        <span class="title"><a href="/notizie/nella-lista-degli-invitati-mancano-i-parlamentari-diversi-dal-m5s/" >Nella lista degli  invitati mancano i parlamentari diversi dal M5S</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/la-legge-sulla-bellezza-per-valorizzazione-e-tutela-del-territorio/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2018_pisicchio_tavolo_bellezza.jpg" alt="La Legge sulla Bellezza per la  valorizzazione e la tutela del territorio" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                29 luglio 2018
                            </span>                        <span class="title"><a href="/notizie/la-legge-sulla-bellezza-per-valorizzazione-e-tutela-del-territorio/" >La Legge sulla Bellezza per la  valorizzazione e la tutela del territorio</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/sicurezza-nelle-campagne-la-regione-puglia-fara-del-suo-meglio/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_di_gioia(1).jpg" alt="Sicurezza nelle campagne:  &quot;La Regione Puglia farà del suo meglio &quot;" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                29 luglio 2018
                            </span>                        <span class="title"><a href="/notizie/sicurezza-nelle-campagne-la-regione-puglia-fara-del-suo-meglio/" >Sicurezza nelle campagne: &quot;La Regione Puglia far&#224; del suo meglio&quot;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/accordo-di-valorizzazione-del-patrimonio-storico-archeologico-di-canosa/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_teatro_lembo(1).jpg" alt="Accordo di Valorizzazione del Patrimonio Storico Archeologico di Canosa" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                29 luglio 2018
                            </span>                        <span class="title"><a href="/notizie/accordo-di-valorizzazione-del-patrimonio-storico-archeologico-di-canosa/" >Accordo di Valorizzazione del Patrimonio Storico Archeologico di Canosa</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/rubriche/crepuscolo-letterario/la-teoria-di-camila/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_25_genisi.jpg" alt="La teoria di Camila" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                27 luglio 2018
                            </span>                        <span class="title"><a href="/rubriche/crepuscolo-letterario/la-teoria-di-camila/" >La teoria di Camila</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/in-puglia-incidenti-stradali-e-morti-in-calo-nel-2017/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_incidente.jpg" alt="In Puglia incidenti stradali e morti in calo nel 2017" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                27 luglio 2018
                            </span>                        <span class="title"><a href="/notizie/in-puglia-incidenti-stradali-e-morti-in-calo-nel-2017/" >In Puglia incidenti stradali e morti in calo nel 2017</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/miglioramento-dei-livelli-dei-servizi-offerti-ai-turisti/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_info_point.jpg" alt="Miglioramento dei livelli dei servizi offerti ai turisti" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                27 luglio 2018
                            </span>                        <span class="title"><a href="/notizie/miglioramento-dei-livelli-dei-servizi-offerti-ai-turisti/" >Miglioramento dei livelli dei servizi offerti ai turisti</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/primi-step-operazione-campagne-sicure/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_furti_di_olive.jpg" alt="Primi step Operazione 'Campagne sicure'" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                27 luglio 2018
                            </span>                        <span class="title"><a href="/notizie/primi-step-operazione-campagne-sicure/" >Primi step Operazione &#39;Campagne sicure&#39;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/la-bellezza-dell-arte-della-caccia-e-della-falconeria/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2018_trani.jpg" alt="La bellezza dell’arte della caccia e  della falconeria" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                27 luglio 2018
                            </span>                        <span class="title"><a href="/notizie/la-bellezza-dell-arte-della-caccia-e-della-falconeria/" >La bellezza dell’arte della caccia e  della falconeria</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/rete-digitale-e-intelligenza-artificiale/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_scagliusi_capoguppo_ix.jpg" alt="Rete digitale e intelligenza artificiale" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                27 luglio 2018
                            </span>                        <span class="title"><a href="/notizie/rete-digitale-e-intelligenza-artificiale/" >Rete digitale e intelligenza artificiale</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/viabilita-italia-si-e-riunito-il-comitato-operativo/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_traffico_auto_1.jpg" alt="Viabilità Italia: si è riunito il Comitato Operativo" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                27 luglio 2018
                            </span>                        <span class="title"><a href="/notizie/viabilita-italia-si-e-riunito-il-comitato-operativo/" >Viabilit&#224; Italia: si &#232; riunito il Comitato Operativo</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/sequestrato-un-rimorchio-carico-di-rifiuti-per-l-albania/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_dogane_e_g.di_f..jpg" alt="Sequestrato un rimorchio carico di rifiuti per l'Albania" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                27 luglio 2018
                            </span>                        <span class="title"><a href="/notizie/sequestrato-un-rimorchio-carico-di-rifiuti-per-l-albania/" >Sequestrato un rimorchio carico di rifiuti per l&#39;Albania</a></span>
                                            </div>
                </div>
        </div>
    </div>

        </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
    <div class="ads-containter" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter" data-url="/adv/banner/81/"></div>
<div class="ads-native-container " data-url="/adv/native/31/"></div><div class="clear"></div>

<div class="ads-containter ads-custom ads-side" data-url="/adv/custom/994/"></div>
    </div>
    <div class="right-pack right-pack-light">
<div class="ads-containter ads-custom " ><ins data-revive-zoneid="2599" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/bomba-d-acqua-su-canosa/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_canosa_acqua.jpg" alt="Bomba d&#39;acqua su Canosa" />                                                    <span class="date">luned&#236; 23 luglio</span>
                                                <span class="title">Bomba d&#39;acqua su Canosa</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/caporalato-e-sfruttamento-di-braccianti-agricoli/" >
                        
<img src="https://canosa.gocity.it/library/media/box_2018_g_di_f_capolarato_.jpg" alt="Caporalato e sfruttamento di braccianti agricoli" />                                                    <span class="date">marted&#236; 24 luglio</span>
                                                <span class="title">Caporalato e sfruttamento di braccianti agricoli</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/maltempo-campi-allagati/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_vigneti.jpg" alt="Maltempo:campi allagati" />                                                    <span class="date">luned&#236; 23 luglio</span>
                                                <span class="title">Maltempo:campi allagati</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/solenni-festeggiamenti-in-onore-dei-santi-patroni-1/" >
                        
<img src="https://canosa.gocity.it/library/media/box_3_san_sabino(1).jpg" alt="Solenni festeggiamenti in onore dei Santi Patroni" />                                                    <span class="date">gioved&#236; 26 luglio</span>
                                                <span class="title">Solenni festeggiamenti in onore dei Santi Patroni</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/incendio-un-auto-denunciato-un-agricoltore/" >
                        
<img src="https://canosa.gocity.it/library/media/box_polizia_4.jpg" alt="Incendi&#242; un’auto: denunciato un agricoltore" />                                                    <span class="date">marted&#236; 24 luglio</span>
                                                <span class="title">Incendi&#242; un’auto: denunciato un agricoltore</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/protagonisti-di-un-grande-gesto-di-altruismo/" >
                        
<img src="https://canosa.gocity.it/library/media/box_2018_morra_salvataggio_il_sindaco_con_i_cittadinij.jpg" alt="Protagonisti di un grande gesto di altruismo" />                                                    <span class="date">mercoled&#236; 25 luglio</span>
                                                <span class="title">Protagonisti di un grande gesto di altruismo</span>
                    </a>
                </div>
        </div>
    </div>

        <div class="ads-containter" data-url="/adv/banner/82/"></div>
 <div class="ads ads-side" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-2125138802949071" data-ad-slot="9971346738" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    </div>


    <script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>

                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
        <ul>
                <li class="container"><a href="/notizie/" title="Notizie" >Notizie da Canosa</a>
                        <ul>
<li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li><li><a href="/notizie/?cat=amministrazioni-ed-enti" title="Amministrazioni ed Enti">Amministrazioni ed Enti</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=eventi" title="Eventi e cultura">Eventi e cultura</a></li><li><a href="/notizie/?cat=scuola-e-formazione" title="Scuola e Lavoro">Scuola e Lavoro</a></li><li><a href="/notizie/?cat=associazioni" title="Associazioni">Associazioni</a></li>                        </ul>
                </li>
                <li class="container"><a href="/sport/" title="Sport" >Notizie sportive</a>
                        <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=basket" title="Basket">Basket</a></li><li><a href="/sport/?cat=volley" title="Volley">Volley</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li><li><a href="/sport/?cat=calcio-a-5" title="Calcio a 5">Calcio a 5</a></li>                        </ul>
                </li>
                <li class="container"><a href="/rubriche/" title="Rubriche" >Le Rubriche di CanosaWeb</a>
                        <ul>
<li><a href="/rubriche/le-lettere-di-agata-pinnelli/" title="null">Le lettere di Agata Pinnelli</a></li><li><a href="/rubriche/mens-sana-in-corpore-sano/" title="null">Mens sana in corpore sano</a></li><li><a href="/rubriche/ma-l-erba/" title="Ma... l'erba, Antonio Malerba scrive e circoscrive su Viva">Ma... l'erba</a></li><li><a href="/rubriche/il-pensare-tra-bellezza-e-verita/" title="Il Pensare tra bellezza e verità">Salvatore Sciannamea</a></li><li><a href="/rubriche/crepuscolo-letterario/" title="Crepuscolo letterario di Luciana Fredella">Luciana Fredella</a></li><li><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/" title=" Stilus Magistri "> Stilus Magistri </a></li><li><a href="/rubriche/francesco-morra-storia-e-dintorni/" title="Storia e dintorni ">Storia e dintorni </a></li><li><a href="/rubriche/le-pillole/" title=" Le Pillole"> Le Pillole</a></li><li><a href="/rubriche/radio-d-epoca/" title="Radio d'epoca ">Radio d'epoca </a></li><li><a href="/rubriche/le-interviste/" title="Le interviste di Bartolo Carbone">Le interviste di Bartolo Carbone</a></li>                        </ul>
                </li>
                <li class="container"><a href="/eventi/" title="Agenda eventi" >Agenda eventi di Canosa</a>
                </li>
                <li class="container"><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
                </li>
                <li class="container"><a href="/meteo/" title="Previsioni meteo per Canosa" >Previsioni meteo</a>
                </li>
                <li class="container"><a href="/video/" title="CanosaWeb TV: i video della redazione" >Video</a>
                </li>
        </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.canosaviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>CanosaWeb APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Canosa nella tua casella di posta <small><a href="/info/privacy/">(Consulta termini, regolamento e privacy policy)</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/Contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-links">
        <ul>
                <li ><a href="mailto:info@gocity.it" title="Pubblicità"   target="_blank" >Pubblicità</a></li>
                <li ><a href="/info/" title="Chi siamo"   target="_blank" >Chi siamo</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"   target="_blank" >Policy e Privacy</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter">&#169; 2005-2018 CanosaWeb &#232; un portale gestito da 3CPower srl Partita iva 07161380725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.</div></div>
<div id="network-footer-wrapper">
</div>
        </div>
    </div>
    <script>window.addEventListener("load", function(){window.cookieconsent.initialise({"palette": {"popup": {"background": "#3F3F41","text": "#fff"}, "button": {"background": "transparent","text": "#405C94","border": "#405C94"}},"position": "bottom-left","content": {"message": "CanosaWeb utilizza i cookie per assicurarti la migliore esperienza di navigazione sul sito nel rispetto della riservatezza","dismiss": "ACCETTO","allow": "Consenti Cookie","link": "Privacy Policy","href": "https://www.canosaweb.it/info/privacy/"}})});</script>
    <script src="/Scripts/ads.js" type="text/javascript"></script>

    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>CanosaWeb funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=xvS4ZHhmifjdqwm8-R7YEB7dUxqdJfdk_RPVndhuHig1"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-14', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('set', 'anonymizeIp', true); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
        <link rel="manifest" href="/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
            appId: "f42dadbd-a608-4fda-93a4-c71f9c8a3ad2",
                        autoRegister: true,
            persistNotification: false,  
            welcomeNotification: { disable: false, title: "CanosaWeb / CanosaViva il portale di Canosa: notizie e turismo a Canosa", message: "Grazie per esserti iscritto" },
            notifyButton: { enable: true, displayPredicate: function () { return OneSignal.isPushNotificationsEnabled().then(function (isPushEnabled) { return !isPushEnabled; }); }, size: 'medium', theme: 'default', position: 'bottom-right', prenotify: true, showCredit: false, text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche', 'tip.state.subscribed': "Sei iscritto alle notifiche", 'tip.state.blocked': "Hai bloccato le notifiche", 'message.prenotify': 'Clicca per iscriverti alle notifiche', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Gestisci le notifiche del sito', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" }, colors: { 'circle.background': '#405C94', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#405C94', 'dialog.button.background.active': '#405C94', 'dialog.button.background': '#405C94', 'dialog.button.foreground': 'white' } },
            promptOptions: { showCredit: false, actionMessage: 'vuole inviarti le notifiche:', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispoitivo', exampleNotificationCaption: '(puoi cancellarti in qualsiasi momento)', acceptButtonText: 'Continua'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() }
        }]);
    </script>

    
    
    <script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src="//cdn.taboola.com/libtrc/canosaweb/loader.js",e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script>

    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=400018973413389";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>