<!DOCTYPE html>
<html lang="it" class="response svg">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>Canosa: Istituito  lo Sportello di Prossimit&#224;</title>
    <meta name="description" content="Il Sindaco Morra: “A breve verr&#224; inaugurata la sede” " />
<meta name="viewport" content="width=device-width, initial-scale=1.0">    <meta name="apple-mobile-web-app-title" content="CanosaWeb">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.canosaweb.it/notizie/istituito-lo-sportello-di-prossimita/" />    <link rel="amphtml" href="https://www.canosaweb.it/amp/notizie/istituito-lo-sportello-di-prossimita/" />                    <link rel="apple-touch-icon" href="https://static.gocity.it/canosaviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/canosaviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/canosaviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/canosaviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/canosaviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.canosaweb.it/rss/" title="RSS feed CanosaWeb" />
    <meta property="og:site_name" content="CanosaWeb" />
<meta property="fb:app_id" content="400018973413389" />    <meta property="fb:pages" content="633555353396806" /><meta property="article:publisher" content="633555353396806" />    <meta property="og:title" content="Istituito  lo Sportello di Prossimit&#224;" />
    <meta property="og:description" content="Il Sindaco Morra: “A breve verr&#224; inaugurata la sede” " />
    <meta property="og:image" content="https://canosa.gocity.it/library/media/1_tribunale_toga_giudice.jpg" />
<meta property="og:url" content="https://www.canosaweb.it/notizie/istituito-lo-sportello-di-prossimita/" />    <meta property="og:type" content="article" />
    <meta property="article:section" content="Vita di citt&#224;" />
    <meta property="article:published_time" content="2018-10-20T14.07.24 GMT" />
    <meta property="article:modified_time" content="2018-10-20T14.12.03 GMT" />
<meta name="language" content="italian" /><meta name="msvalidate.01" content="4BFAE9A7E4A3E9C22EA5C6CCD2C5FDE3" />    <link href="/bundles/css?v=rWORtvbgMUAHnqDkOYG1FTeSG921vEo2T_y6fGBmTyc1" rel="preload" as="style" /><link href="/bundles/css?v=rWORtvbgMUAHnqDkOYG1FTeSG921vEo2T_y6fGBmTyc1" rel="stylesheet"/>

    <link href="/bundles/deferred?v=BOJDu3A_piEqYs-3scdRfoHw5cF7IG40mgQZsCDYLiY1" rel="preload" as="style" /><link href="/bundles/deferred?v=BOJDu3A_piEqYs-3scdRfoHw5cF7IG40mgQZsCDYLiY1" rel="stylesheet"/>

    <link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="preload" as="style" /><link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="stylesheet"/>

    <link href="/style?v=270718" rel="preload" as="style"/><link href="/style?v=270718" rel="stylesheet" />
    <style>#site-logo {background-image: url('https://static.gocity.it/canosaviva/img/logo.png');background-size: 200px;} .svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo.svg'); }.report-index #site .content {background-image:url('https://static.gocity.it/canosaviva/img/ireport.png');}.svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/canosaviva/img/ireport.svg');} @media only screen and (max-width: 1023px) {.response .collapse #site-logo {background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.png'); background-size: 200px;}.response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.svg'); }</style>
    <script type="application/ld+json">[{ "@context": "http://schema.org", "@type":"WebSite","@id":"#website","name":"CanosaWeb", "alternateName":"CanosaWeb", "url":"https://www.canosaweb.it", "potentialAction":{ "@type":"SearchAction","target":"https://www.canosaweb.it/cerca/?search={search_term_string}","query-input":"required name=search_term_string"}}, { "@context": "http://schema.org", "@type":"Organization","@id":"#organization","name":"Viva Network","url":"http://www.vivanetwork.it", "logo":"http://www.vivanetwork.it/images/viva-network-logo.png", "sameAs":["https://www.facebook.com/viva24/"]}]</script>
    
        <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "Istituito  lo Sportello di Prossimità", "alternativeHeadline" : "Istituito  lo Sportello di Prossimità. Il Sindaco Morra: “A breve verrà inaugurata la sede” ", "articleSection": "Vita di città", "author":{"@type":"Person","name":"CanosaWeb"}, "dateCreated" : "2018-10-20T14.07.24Z", "datePublished" : "2018-10-20T14.07.24Z", "dateModified" : "2018-10-20T14.12.03Z", "publisher":{"@type":"Organization","name":"CanosaWeb", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/canosaviva/img/logo-text.png", "width" : 210, "height" : 30}}, "description" : "Con deliberazione della Giunta, l'Amministrazione Comunale ha approvato lo schema di convenzione, fra il Comune di Canosa di Puglia e il Comitato Pari Opportunità del Consiglio dell'Ordine degli Avvocati di Trani, che istituisce lo Sportello di Prossimità. Lo Sportello, gestito dal Comitato Pari Opportunità, ha il fine di istituire nel Comune di Canosa una sede arbitrale che permetterà di risolvere liti in materia civile e commerciale mediante l'affidamento ad uno o più soggetti terzi (Arbitro o Collegio Arbitrale) che giudicano la controversia e producono una loro pronuncia, detta Lodo...", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.canosaweb.it/notizie/istituito-lo-sportello-di-prossimita/", "image":{"@type":"ImageObject","url":"https://canosa.gocity.it/library/media/1_tribunale_toga_giudice.jpg", "width":986, "height":657}}</script>

    
        <style>
    .bubble-color .btn.btn-action { background-color: #B55420; border-color: #C56938; box-shadow: 0px 1px 0px #98471B; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #bf5922; border-right: solid 4px #AB501E; }
    span.bubble-arrow.bubble-color { border-color: #bf5922 transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #98471B; }
    .page-index .index span.title { color: #bf5922; }
        </style>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
        <script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
        <script>
            googletag.cmd.push(function() {
googletag.defineSlot('/2507246/goc_canosaviva.it_ros_1', [300, 250], 'div-gpt-ad-1522836630744-0').addService(googletag.pubads());googletag.defineSlot('/2507246/goc_canosaviva.it_ros_2', [468, 60], 'div-gpt-ad-1522836630744-1').addService(googletag.pubads());                googletag.pubads().enableSingleRequest(); googletag.enableServices();
            });
        </script>
</head>
<body class="non-graphic collapse splitted news ">

    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">
                    <div id="site-logo">
                        <a href="/">CanosaWeb</a>
                        <img class="print" src="https://static.gocity.it/canosaviva/img/logo.png" />
                    </div>
<div id="header-button">
                        <div class="fb-like" data-href="https://www.facebook.com/canosaweb.it/" data-layout="box_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                    </div>                </div>
                <div id="header-logo-url" class="print">canosaweb.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="far fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.canosaviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/canosaweb.it" target="_blank"><i class="fab fa-facebook-f social social-facebook"></i></a>                                                        <a href="/rss/" title="CanosaWeb - Feed Rss"><i class="far fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Antonio Quinto</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                    
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="far fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>

            <li class="firstitem">
                <a href="/" >HOME</a>
            </li>
            <li class="open">
                <a href="/notizie/" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li class="open"><a href="/notizie/?cat=la-citta">Vita di città</a></li>
<li ><a href="/notizie/?cat=territorio">Territorio</a></li>
<li ><a href="/notizie/?cat=amministrazioni-ed-enti">Amministrazioni ed Enti</a></li>
<li ><a href="/notizie/?cat=cronaca">Cronaca</a></li>
<li ><a href="/notizie/?cat=politica">Politica</a></li>
<li ><a href="/notizie/?cat=eventi">Eventi e cultura</a></li>
<li ><a href="/notizie/?cat=scuola-e-formazione">Scuola e Lavoro</a></li>
<li ><a href="/notizie/?cat=associazioni">Associazioni</a></li>
                </ul>
            </li>
            <li >
                <a href="/sport/" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio">Calcio</a></li>
<li ><a href="/sport/?cat=basket">Basket</a></li>
<li ><a href="/sport/?cat=volley">Volley</a></li>
<li ><a href="/sport/?cat=arti-marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=altri-sport">Altri sport</a></li>
<li ><a href="/sport/?cat=calcio-a-5">Calcio a 5</a></li>
                </ul>
            </li>
            <li >
                <a href="/rubriche/" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/le-lettere-di-agata-pinnelli/">Le lettere di Agata Pinnelli</a></li>
<li ><a href="/rubriche/mens-sana-in-corpore-sano/">Mens sana in corpore sano</a></li>
<li ><a href="/rubriche/ma-l-erba/">Ma... l'erba</a></li>
<li ><a href="/rubriche/il-pensare-tra-bellezza-e-verita/">Salvatore Sciannamea</a></li>
<li ><a href="/rubriche/crepuscolo-letterario/">Luciana Fredella</a></li>
<li ><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/"> Stilus Magistri </a></li>
<li ><a href="/rubriche/francesco-morra-storia-e-dintorni/">Storia e dintorni </a></li>
<li ><a href="/rubriche/le-pillole/"> Le Pillole</a></li>
<li ><a href="/rubriche/radio-d-epoca/">Radio d'epoca </a></li>
<li ><a href="/rubriche/le-interviste/">Le interviste di Bartolo Carbone</a></li>
                </ul>
            </li>
            <li >
                <a href="/eventi/" >AGENDA</a>
            </li>
            <li >
                <a href="/ireport/" >iREPORT</a>
            </li>
            <li >
                <a href="/meteo/" >METEO</a>
            </li>
            <li >
                <a href="/video/" >VIDEO</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="far fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
            
        </header>
    </div>
    <div class="clear"></div>
</div>


            
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                       
        <div class="content categorized">
            <article class=" mode2">
                <ul class="breadcrumbs noborder"><li><i class="far fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="far fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.canosaweb.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.canosaweb.it/notizie/", "name": "Notizie e aggiornamenti" } }]}</script>
                <header>
                    <figure><img src="https://canosa.gocity.it/library/media/1_tribunale_toga_giudice.jpg" class="responsive content-img" alt="Tribunale toga giudice avvocato" /><figcaption class="content-img-caption">Tribunale toga giudice avvocato</figcaption></figure>
                    <div>
                        <span class="category"  style="color:#bf5922; background-color:#bf5922">Vita di città</span><h1>Istituito  lo Sportello di Prossimità</h1><p class="tagline">Il Sindaco Morra: “A breve verrà inaugurata la sede” <span></span></p>
                    </div>
                </header>
                <div class="clear"></div>
                <div class="contentdate">
                    <span class="datezone">Canosa - </span>sabato 20 ottobre 2018
<span class="datetime"><i class="far fa-clock"></i> 16.06</span>                                                        </div>
                <div class="sharing" data-url="https://www.canosaweb.it/notizie/istituito-lo-sportello-di-prossimita/" data-title="Canosa: Istituito  lo Sportello di Prossimit&#224;" data-counter="4" data-comments="0" data-app="400018973413389"></div>
                
                <div class="clear"></div>
                <div class="ads-containter ads-custom " ><div class="target"></div><script>var target = document.getElementsByClassName("target")[0];var script = document.createElement("script");script.src = "//ads.viralize.tv/display/?zid=AACi-okhiCUww--U";script.setAttribute("data-wid", "auto");target.appendChild(script);</script></div>
                <div class="p first">
                    Con deliberazione della Giunta, l'Amministrazione Comunale ha approvato lo schema di convenzione, fra il Comune di Canosa di Puglia e il Comitato Pari Opportunità del Consiglio dell'Ordine degli Avvocati di Trani, che istituisce lo <strong>Sportello di Prossimità. </strong>Lo Sportello, gestito dal Comitato Pari Opportunità, ha il fine di istituire nel Comune di Canosa u<strong>na sede arbitrale che permetterà di risolvere liti in materia civile e commerciale mediante l'affidamento ad uno o più soggetti terzi (Arbitro o Collegio Arbitrale) </strong>che giudicano la controversia e producono una loro pronuncia, detta <strong>Lodo Arbitrale</strong>, che contiene la soluzione del caso ritenuta più appropriata. Si tratta di un iter che permette di addivenire in tempi prestabiliti (normalmente tra i 60 ed i 120 giorni), ed a costi prefissati (il più delle volte inferiori a quelli di un giudizio ordinario), alla risoluzione delle controversie di cui l'arbitrato si occupa. Lo Sportello inoltre provvederà: alla diffusione sul territorio della <strong>cultura e delle tecniche dell'arbitrato</strong>; ad una campagna pubblicitaria presso i cittadini dei territori interessati per far conoscere la giustizia arbitrale, i costi e i vantaggi rispetto alla giustizia ordinaria;ad un percorso di formazione per gli avvocati che intendono dedicarsi alla attività di arbitri.<br /><br /><em>"Nei prossimi giorni,</em> - ha annunciato il sindaco di Canosa,<strong> Roberto Morra </strong>- <em>con il prezioso contributo dell'Associazione degli Avvocati  'A. Palmieri' di Canosa, verrà inaugurata la sede dello <strong>Sportello di Prossimità, individuata al primo piano dei locai del Giudice di Pace,</strong> e saranno resi noti i giorni della sua apertura al pubblico. Con questo provvedimento si aumentano i servizi offerti a cittadini ed imprese al fine di economizzare in termini di tempo e risorse economiche la soluzione di alcune controversie. E' importante che questo sportello sia dislocato nell'edificio deputato alla gestione della Giustizia, in modo da accentrare in un'unica sede tutte le attività che riguardano la richiesta di giustizia da parte della comunità. Anche questa convenzione, - </em>conclude <strong>il sindaco</strong> - <em>rientra nel progetto più generale di razionalizzazione degli spazi e delle sedi comunali. Un servizio in più per cittadini e imprese a zero costi per la collettività."</em><br /><strong>Sabino D'Aulisa </strong>
                    <div class="fb-quote"></div>
                </div>
            </article>
            
            <ul class="tags bottom"></ul>
            <div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});</script>
<div class="ads-containter ads-flow" data-url="/adv/banner/80/"></div>
<div class="ads-containter ads-custom ads-flow" data-url="/adv/custom/994/"></div>
 <div class="ads ads-responsive"  style="min-height:60px"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7787459891407465" data-ad-slot="7721169835" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
            <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.canosaweb.it/notizie/istituito-lo-sportello-di-prossimita/" data-width="100%" data-numposts="5" ></div><div class="clear"></div></div>
            
 <div class="ads ads-flow" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-7787459891407465" data-ad-slot="3082067039" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>

<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading" style="display:none"><img src="/contents/img/UI/rolling.gif" alt="loading"/></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info">Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/contents/img/UI/newsletter-email.png" alt="Newsletter" width="100"/>
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Canosa <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
<div class="ads-containter ads-flow" data-url="/adv/banner/93/"></div>

    <div class="index-wrapper home-story">
        <div class="index-list index-list-mode10 index-list-16">
                <div class="index">
                    
<a href="/notizie/alla-libraia-teresa-pastore-intitolato-il-centro-servizo-culturale/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_a_pastore.jpg" alt="Alla  &quot;Libraia Teresa Pastore &quot; intitolato il  Centro Servizo Culturale" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                20 ottobre 2018
                            </span>                        <span class="title"><a href="/notizie/alla-libraia-teresa-pastore-intitolato-il-centro-servizo-culturale/" >Alla &quot;Libraia Teresa Pastore&quot; intitolato il  Centro Servizo Culturale</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/emergenza-cinghiali-e-sicurezza-degli-ambulanti/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_invasione_di_cinghiali.jpg" alt="Emergenza cinghiali e sicurezza degli ambulanti" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                20 ottobre 2018
                            </span>                        <span class="title"><a href="/notizie/emergenza-cinghiali-e-sicurezza-degli-ambulanti/" >Emergenza cinghiali e sicurezza degli ambulanti</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/saline-di-margherita-non-si-tocchi-la-forza-lavoro/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2018_saline_margherita.jpg" alt="Saline di Margherita: “Non si tocchi la forza lavoro”" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                20 ottobre 2018
                            </span>                        <span class="title"><a href="/notizie/saline-di-margherita-non-si-tocchi-la-forza-lavoro/" >Saline di Margherita: “Non si tocchi la forza lavoro”</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/bolkestein-le-rassicurazioni-del-governo-in-un-audizione-al-senato/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1tavolo_tecnico_senato.jpg" alt="Bolkestein: le rassicurazioni del Governo in un’audizione al Senato" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                20 ottobre 2018
                            </span>                        <span class="title"><a href="/notizie/bolkestein-le-rassicurazioni-del-governo-in-un-audizione-al-senato/" >Bolkestein: le rassicurazioni del Governo in un’audizione al Senato</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/lo-sport-puo-essere-praticato-davvero-da-tutti/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_piemontese_presentazionepin_agraria_foggia.jpg" alt="Lo sport può essere praticato davvero da tutti" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                19 ottobre 2018
                            </span>                        <span class="title"><a href="/notizie/lo-sport-puo-essere-praticato-davvero-da-tutti/" >Lo sport pu&#242; essere praticato davvero da tutti</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/tumore-al-seno-l-importanza-della-prevenzione/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_tumore_al_seno.jpg" alt="Tumore al seno: l’importanza della prevenzione" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                19 ottobre 2018
                            </span>                        <span class="title"><a href="/notizie/tumore-al-seno-l-importanza-della-prevenzione/" >Tumore al seno: l’importanza della prevenzione</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/conte-ha-mantenuto-la-parola-data-il-pd-chieda-scusa/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_emanuele_scagliusi.jpg" alt="Bando Periferie:  &quot;Conte ha mantenuto la parola data. il Pd chieda scusa &quot;" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                19 ottobre 2018
                            </span>                        <span class="title"><a href="/notizie/conte-ha-mantenuto-la-parola-data-il-pd-chieda-scusa/" >Bando Periferie: &quot;Conte ha mantenuto la parola data. il Pd chieda scusa&quot;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/sport/tutto-pronto-per-la-69-targa-crocifisso/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2015_targa_crocifisso.jpg" alt="Tutto pronto per la 69^ Targa Crocifisso" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                19 ottobre 2018
                            </span>                        <span class="title"><a href="/sport/tutto-pronto-per-la-69-targa-crocifisso/" >Tutto pronto per la 69^ Targa Crocifisso</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/una-strategia-comune-per-contrastare-il-fenomeno-cinghiali/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_incontro_prefetto_sensi_vicepresidente_parco_troia.jpg" alt="Una strategia comune per contrastare il fenomeno cinghiali" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                19 ottobre 2018
                            </span>                        <span class="title"><a href="/notizie/una-strategia-comune-per-contrastare-il-fenomeno-cinghiali/" >Una strategia comune per contrastare il fenomeno cinghiali</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/regione-puglia-i-bandi-del-programma-operativo-sport-2018/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_impianti.jpg" alt="Regione Puglia : i bandi del Programma Operativo Sport 2018" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                18 ottobre 2018
                            </span>                        <span class="title"><a href="/notizie/regione-puglia-i-bandi-del-programma-operativo-sport-2018/" >Regione Puglia : i bandi del Programma Operativo Sport 2018</a></span>
                                            </div>
                </div>
                <div class="index">
                    <span class="fb_comments_count comments-count">1</span> <span class="comments-label"></span>
<a href="/rubriche/francesco-morra-storia-e-dintorni/paolo-vi-santo-profeta-di-una-chiesa-estroversa/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2018_arazzo_paolo_vi_beato.jpg" alt="Paolo VI Santo, profeta di una Chiesa estroversa" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                18 ottobre 2018
                            </span>                        <span class="title"><a href="/rubriche/francesco-morra-storia-e-dintorni/paolo-vi-santo-profeta-di-una-chiesa-estroversa/" >Paolo VI Santo, profeta di una Chiesa estroversa</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/montecitorio-approva-la-legge-sulla-filiera-corta/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1giuseppe_l_abbate_m5s.jpg" alt="Montecitorio approva la legge sulla filiera corta" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                18 ottobre 2018
                            </span>                        <span class="title"><a href="/notizie/montecitorio-approva-la-legge-sulla-filiera-corta/" >Montecitorio approva la legge sulla filiera corta</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/sport/pensate-solo-a-divertirvi-il-calcio-e-fondamentalmente-questo/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_mancini.jpg" alt="Pensate solo a divertirvi. Il calcio è fondamentalmente questo" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                18 ottobre 2018
                            </span>                        <span class="title"><a href="/sport/pensate-solo-a-divertirvi-il-calcio-e-fondamentalmente-questo/" >Pensate solo a divertirvi. Il calcio &#232; fondamentalmente questo</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/giuseppe-deleonardis-confermato-segretario-generale-cgil-bat/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_deleonardis.jpg" alt="Giuseppe Deleonardis confermato segretario generale Cgil Bat" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                18 ottobre 2018
                            </span>                        <span class="title"><a href="/notizie/giuseppe-deleonardis-confermato-segretario-generale-cgil-bat/" >Giuseppe Deleonardis confermato segretario generale Cgil Bat</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/le-pratiche-commerciali-sleali/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_m_img_3870_copia.jpg" alt="Le pratiche commerciali sleali" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                18 ottobre 2018
                            </span>                        <span class="title"><a href="/notizie/le-pratiche-commerciali-sleali/" >Le pratiche commerciali sleali</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/scuola-sport-e-disabilita-1/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2018_fiera_del_levante.jpg" alt="Scuola, sport e disabilità" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                18 ottobre 2018
                            </span>                        <span class="title"><a href="/notizie/scuola-sport-e-disabilita-1/" >Scuola, sport e disabilit&#224;</a></span>
                                            </div>
                </div>
        </div>
    </div>

        </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
    <div class="ads-containter" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter" data-url="/adv/banner/81/"></div>
<div class="ads-native-container " data-url="/adv/native/31/"></div><div class="clear"></div>

<div class="ads-containter ads-custom ads-side" data-url="/adv/custom/994/"></div>
    </div>
    <div class="right-pack right-pack-light">
<div class="ads-containter ads-custom " ><ins data-revive-zoneid="2599" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/la-festa-dei-santi-medici-in-diretta-tv/" >
                        
<img src="https://canosa.gocity.it/library/media/box_santi_medici.jpg" alt="La festa  dei  Santi Medici in diretta TV" />                                                    <span class="date">mercoled&#236; 17 ottobre</span>
                                                <span class="title">La festa  dei  Santi Medici in diretta TV</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/lo-stato-c-e-lo-stato-vince/" >
                        
<img src="https://canosa.gocity.it/library/media/box_11_ancri.jpg" alt="Lo Stato c’&#232;!Lo Stato vince!" />                                                    <span class="date">sabato 13 ottobre</span>
                                                <span class="title">Lo Stato c’&#232;!Lo Stato vince!</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/allarme-cinghiali-un-altro-incidente-provocato-sulla-corato-altamura/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_cinghiale_incidente_corato_altamura_13102018(1).jpg" alt="Allarme cinghiali : un altro incidente provocato  sulla Corato-Altamura" />                                                    <span class="date">sabato 13 ottobre</span>
                                                <span class="title">Allarme cinghiali : un altro incidente provocato  sulla Corato-Altamura</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/lino-banfi-sara-premiato-da-confindustria-bari-e-bat/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_bont_banfi.jpg" alt="Lino Banfi sar&#224; premiato da Confindustria Bari e BAT" />                                                    <span class="date">luned&#236; 15 ottobre</span>
                                                <span class="title">Lino Banfi sar&#224; premiato da Confindustria Bari e BAT</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/le-bellezze-archeologiche-si-tingeranno-di-rosa/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_battistero_san_giovanni.jpg" alt="Le bellezze archeologiche si tingeranno di rosa." />                                                    <span class="date">luned&#236; 15 ottobre</span>
                                                <span class="title">Le bellezze archeologiche si tingeranno di rosa.</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/presunte-irregolarita-lista-fronte-democratico-per-la-bat/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_nadia_landolfi.jpg" alt="Presunte irregolarit&#224; lista “Fronte democratico per la BAT”" />                                                    <span class="date">domenica 14 ottobre</span>
                                                <span class="title">Presunte irregolarit&#224; lista “Fronte democratico per la BAT”</span>
                    </a>
                </div>
        </div>
    </div>
    <div class="ads-containter" data-url="/adv/banner/82/"></div>
 <div class="ads ads-side" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-2125138802949071" data-ad-slot="9971346738" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    </div>


    <script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>

                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
        <ul>
                <li class="container"><a href="/notizie/" title="Notizie" >Notizie da Canosa</a>
                        <ul>
<li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li><li><a href="/notizie/?cat=amministrazioni-ed-enti" title="Amministrazioni ed Enti">Amministrazioni ed Enti</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=eventi" title="Eventi e cultura">Eventi e cultura</a></li><li><a href="/notizie/?cat=scuola-e-formazione" title="Scuola e Lavoro">Scuola e Lavoro</a></li><li><a href="/notizie/?cat=associazioni" title="Associazioni">Associazioni</a></li>                        </ul>
                </li>
                <li class="container"><a href="/sport/" title="Sport" >Notizie sportive</a>
                        <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=basket" title="Basket">Basket</a></li><li><a href="/sport/?cat=volley" title="Volley">Volley</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li><li><a href="/sport/?cat=calcio-a-5" title="Calcio a 5">Calcio a 5</a></li>                        </ul>
                </li>
                <li class="container"><a href="/rubriche/" title="Rubriche" >Le Rubriche di CanosaWeb</a>
                        <ul>
<li><a href="/rubriche/le-lettere-di-agata-pinnelli/" title="null">Le lettere di Agata Pinnelli</a></li><li><a href="/rubriche/mens-sana-in-corpore-sano/" title="null">Mens sana in corpore sano</a></li><li><a href="/rubriche/ma-l-erba/" title="Ma... l'erba, Antonio Malerba scrive e circoscrive su Viva">Ma... l'erba</a></li><li><a href="/rubriche/il-pensare-tra-bellezza-e-verita/" title="Il Pensare tra bellezza e verità">Salvatore Sciannamea</a></li><li><a href="/rubriche/crepuscolo-letterario/" title="Crepuscolo letterario di Luciana Fredella">Luciana Fredella</a></li><li><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/" title=" Stilus Magistri "> Stilus Magistri </a></li><li><a href="/rubriche/francesco-morra-storia-e-dintorni/" title="Storia e dintorni ">Storia e dintorni </a></li><li><a href="/rubriche/le-pillole/" title=" Le Pillole"> Le Pillole</a></li><li><a href="/rubriche/radio-d-epoca/" title="Radio d'epoca ">Radio d'epoca </a></li><li><a href="/rubriche/le-interviste/" title="Le interviste di Bartolo Carbone">Le interviste di Bartolo Carbone</a></li>                        </ul>
                </li>
                <li class="container"><a href="/eventi/" title="Agenda eventi" >Agenda eventi di Canosa</a>
                </li>
                <li class="container"><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
                </li>
                <li class="container"><a href="/meteo/" title="Previsioni meteo per Canosa" >Previsioni meteo</a>
                </li>
                <li class="container"><a href="/video/" title="CanosaWeb TV: i video della redazione" >Video</a>
                </li>
        </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.canosaviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>CanosaWeb APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Canosa nella tua casella di posta <small>Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-links">
        <ul>
                <li ><a href="mailto:info@gocity.it" title="Pubblicità"  >Pubblicità</a></li>
                <li ><a href="/info/" title="Chi siamo"  >Chi siamo</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"  >Policy e Privacy</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter">&#169; 2005-2018 CanosaWeb &#232; un portale gestito da 3CPower srl Partita iva 07161380725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.</div></div>
<div id="network-footer-wrapper">
</div>
        </div>
    </div>
    <script>window.addEventListener("load", function () {var instance = new cookieconsent.Popup({ "autoAttach": false, "palette": { "popup": { "background": "#3F3F41", "text": "#fff" }, "button": { "background": "transparent", "text": "#405C94", "border": "#405C94" } }, "position": "bottom-left", "content": { "message": "CanosaWeb utilizza i cookie per assicurarti la migliore esperienza di navigazione sul sito nel rispetto della riservatezza", "dismiss": "ACCETTO", "allow": "Consenti Cookie", "link": "Privacy Policy", "href": "https://www.canosaweb.it/info/privacy/" } });document.body.appendChild(instance.element);});</script>
    <script src="/Scripts/ads.js" type="text/javascript"></script>

    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>CanosaWeb funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=1Pm2rjftLG1MOGU6Q3STPkXBymOSBMYWE7xq-BSBDMc1"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-14', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('set', 'anonymizeIp', true); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
        <link rel="manifest" href="/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
            appId: "f42dadbd-a608-4fda-93a4-c71f9c8a3ad2",
                        autoRegister: true,
            persistNotification: false,  
            welcomeNotification: { disable: false, title: "CanosaWeb / CanosaViva il portale di Canosa: notizie e turismo a Canosa", message: "Grazie per esserti iscritto" },
            notifyButton: { enable: true, displayPredicate: function () { return OneSignal.isPushNotificationsEnabled().then(function (isPushEnabled) { return !isPushEnabled; }); }, size: 'medium', theme: 'default', position: 'bottom-right', prenotify: true, showCredit: false, text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche', 'tip.state.subscribed': "Sei iscritto alle notifiche", 'tip.state.blocked': "Hai bloccato le notifiche", 'message.prenotify': 'Clicca per iscriverti alle notifiche', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Gestisci le notifiche del sito', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" }, colors: { 'circle.background': '#405C94', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#405C94', 'dialog.button.background.active': '#405C94', 'dialog.button.background': '#405C94', 'dialog.button.foreground': 'white' } },
            promptOptions: { showCredit: false, actionMessage: 'vuole inviarti le notifiche:', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispoitivo', exampleNotificationCaption: '(puoi cancellarti in qualsiasi momento)', acceptButtonText: 'Continua'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() }
        }]);
    </script>

    
    
    <script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src="//cdn.taboola.com/libtrc/canosaweb/loader.js",e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script>

    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=400018973413389";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>