<!DOCTYPE html>
<html lang="it"   class="response"   >
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>Italia: Il parlamento:struttura, competenze e legge elettorale</title>
    <meta name="description" content="I dettagli del “Rosatellum” " />
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-title" content="CanosaWeb">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.canosaweb.it/notizie/il-parlamento-struttura-competenze-e-legge-elettorale/" />    <link rel="amphtml" href="https://www.canosaweb.it/amp/notizie/il-parlamento-struttura-competenze-e-legge-elettorale/" />                    <link rel="apple-touch-icon" href="https://static.gocity.it/canosaviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/canosaviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/canosaviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/canosaviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/canosaviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.canosaweb.it/rss/" title="RSS feed CanosaWeb" />
    <meta property="og:site_name" content="CanosaWeb" />
<meta property="fb:app_id" content="400018973413389" />        <meta property="og:title" content="Il parlamento:struttura, competenze e legge elettorale" />
    <meta property="og:description" content="I dettagli del “Rosatellum” " />
    <meta property="og:image" content="https://canosa.gocity.it/library/media/1_parlamento.jpg" />
<meta property="og:url" content="https://www.canosaweb.it/notizie/il-parlamento-struttura-competenze-e-legge-elettorale/" />    <meta property="og:type" content="article" />
<meta name="language" content="italian" />    <link href="//fonts.googleapis.com/css?family=Roboto:400,300,500,700" rel="stylesheet" type="text/css">
    <link href="/bundles/css?v=cyHoNSqtuVg7646t837vxWpF_YM7EY_Yqum8iuAR2vA1" rel="stylesheet"/>

    <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"/>

    <script src="/bundles/modernizr?v=whcrGVEe_0Q7mzjunMsrL57zf0dxYMcUOaf0zWREmRA1"></script>

    
    
    <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "Il parlamento:struttura, competenze e legge elettorale", "alternativeHeadline" : "Il parlamento:struttura, competenze e legge elettorale. I dettagli del “Rosatellum” ", "articleSection": "Amministrazioni ed Enti", "author":{"@type":"Person","name":"CanosaWeb"}, "dateCreated" : "2018-02-20T14.53.17Z", "datePublished" : "2018-02-20T14.53.17Z", "dateModified" : "2018-02-20T14.59.59Z", "publisher":{"@type":"Organization","name":"CanosaWeb", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/canosaviva/img/logo-text.png", "width" : 210, "height" : 30}}, "description" : "Alle prossime votazioni politiche sarà eletto il nuovo Parlamento, pertanto è di fondamentale importanza conoscerne la struttura, il funzionamento e la legge che ne disciplina il sistema di elezione. In estrema sintesi esaminiamo le sue competenze e le norme di riferimento, non prima di alcuni necessari cenni storici. La nostra Costituzione è stata approvata dall'Assemblea Costituente il 22/12/1947 ed è entrata in vigore il 1° gennaio 1948, come espressione della scelta repubblicana operata dal popolo italiano tra monarchia e repubblica a seguito del referendum del giugno 1946. Essa si ispira...", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.canosaweb.it/notizie/il-parlamento-struttura-competenze-e-legge-elettorale/", "image":{"@type":"ImageObject","url":"https://canosa.gocity.it/library/media/1_parlamento.jpg", "width":986, "height":657}}</script>

        <style>
            #menu, #gctyvvadblck div { background-color: #405C94; }
            #menu ul li { border-right: solid 1px #395285; }
            #menu ul li.open, #menu ul li.open:hover, #menu ul li:hover, #menu ul li.open:hover ul, #menu ul li:hover ul, #menu ul li.badgeitem a{ background-color: #395285; }
            #menu ul li.open ul li.open, #menu ul li.badgeitem a:hover{ background-color: #334976; }
            #menu ul li ul li a { border-bottom: solid 1px #334976; }
            #menu ul li ul li a:hover { background-color: #334976; }
            #header-app:hover, #footer-app span { background-color: #405C94; }
            span.story-title, h3.story-title, h3.home-title, div.bubble-color {background-color: #405C94;border-right: solid 4px #395285; }
            span.bubble-arrow { border-color: #405C94 transparent transparent transparent; }
            div.bubble-color img, .affiliation-form-title { border-color: #334976; }
            .story span.title, .sub span.title, .widget-playlist-title, .index-secondary, .index-primary, .content h2.color, .content h3.color { color: #405C94!important; }
            ul.badges li.open {background-color: #405C94;border-color: #405C94; }
            .content div.p ol li:before, .affiliation-form, .ui-datepicker-calendar .ui-state-active, .pager .current, .pager .current:hover, .side span.zone { background-color: #405C94; }
            .content div.p ul.list li a, .content div.p ul.list li:before, .index span.title, .content div.p a, .content-wrapper-dark .index span.title:hover { color: #405C94 !important }
            .btn.btn-action {background-color: #3C578C;border-color: #395285;box-shadow: 0px 1px 0px #334976; }
            .btn.btn-big { box-shadow: 0px 3px 0px #334976; }
            .btn.btn-action-dark {background-color: #334976;border-color: #395285;box-shadow: 0px 1px 0px #2C4067; }
            .btn.btn-medium.btn-action-dark { box-shadow: 0px 2px 0px #2C4067; }
            .btn.btn-action:active { box-shadow: 0px 1px 0px #334976; }
            .btn.btn-action-dark:active { box-shadow: 0px 1px 0px #334976; }
            #site-logo {background-image: url('https://static.gocity.it/canosaviva/img/logo.png');background-size: 200px;}
            .svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo.svg'); }
            .report-index #site .content {background-image:url('https://static.gocity.it/canosaviva/img/ireport.png');}
            .svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/canosaviva/img/ireport.svg');}
            .index span.infotitle-top { color: #405C94; }
            .flow ul.links li { color: #405C94 }
            .flow ul.links li:hover { color: #395285 }
            .side-text-title, .native { background-color: #405C94 }
            .native span.title{ background-color: #395285 }
            .index span.infotitle span.updated, .index span.infotitle-top, .side span.infotitle, .activity-widget .index span.infotitle, .video-section .index span.infotitle { color: #405C94 !important; }
            .activity-widget .index span.infotitle, .video-section .index span.infotitle, .color { color: #405C94 }
            .bottom-action {color: #405C94;border: solid 1px #405C94;}.bottom-action:hover { background-color: #405C94; }
            .event-story span.story-title, .author-wrapper span.story-title { border-left-color: #405C94 }
            #calendar-header{ background-color:#405C94;border-bottom-color:#395285}
            .network-current a{background-color:#405C94!important}
            @media only screen and (max-width: 1023px) {
                .response .collapse #header-wrapper #menu ul li.open ul { background-color: #334976; }
                .response .collapse #header-wrapper #menu ul li.open ul li a { border-bottom: solid 1px #2C4067; }
                .response .collapse #header-wrapper #menu ul li.open ul li a:hover, .response .collapse #header-wrapper #menu ul li.open ul li.open { background-color: #2C4067 !important; }
                .response .collapse #header-wrapper { background-color: #405C94; }
                .response #footer-app-logo { background-color: #405C94; }
                .response .collapse #header .header-btn:not(.show) {color: #fff;background-color: #395285; }
                .response .collapse #header .header-btn:not(.show):hover {color: #fff;background-color: #334976; }
                .response .collapse #site-logo {background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.png');background-size: 200px;}
                .response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.svg'); }
            }
            
        </style>
    
        <style>
    .bubble-color .btn.btn-action { background-color: #15A2A2; border-color: #2EB3B3; box-shadow: 0px 1px 0px #128888; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #17abab; border-right: solid 4px #149999; }
    span.bubble-arrow.bubble-color { border-color: #17abab transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #128888; }
    .page-index .index span.title { color: #17abab; }
        </style>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="non-graphic collapse splitted news ">

    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">
                    <div id="site-logo">
                        <a href="/">CanosaWeb</a>
                        <img class="print" src="https://static.gocity.it/canosaviva/img/logo.png" />
                    </div>
<div id="header-button">
                        <div class="fb-like" data-href="https://www.facebook.com/canosaweb.it/" data-layout="box_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                    </div>                </div>
                <div id="header-logo-url" class="print">canosaweb.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">
    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="rain" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
6.5<span>°C</span> Pioggia Molto Leggera                <div class="meteo-temp">Oggi Min<span class="meteo-min">4.5°</span>Max<span class="meteo-max">10°</span> a <strong>Canosa</strong></div>
            </a>
        </div>

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="fa fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.canosaviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/canosaweb.it" target="_blank"><i class="fa fa-facebook social social-facebook"></i></a>                                                        <a href="/rss/" title="CanosaWeb - Feed Rss"><i class="fa fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Antonio Quinto</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                    
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="fa fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>
                    <li class="firstitem">
                <a href="/" title="Homepage" >HOME</a>
            </li>
            <li title="Notizie da Canosa" class="open">
                <a href="/notizie/" title="Notizie" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li>
<li ><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li>
<li class="open"><a href="/notizie/?cat=amministrazioni-ed-enti" title="Amministrazioni ed Enti">Amministrazioni ed Enti</a></li>
<li ><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li>
<li ><a href="/notizie/?cat=politica" title="Politica">Politica</a></li>
<li ><a href="/notizie/?cat=eventi" title="Eventi e cultura">Eventi e cultura</a></li>
<li ><a href="/notizie/?cat=scuola-e-formazione" title="Scuola e Lavoro">Scuola e Lavoro</a></li>
<li ><a href="/notizie/?cat=associazioni" title="Associazioni">Associazioni</a></li>
                </ul>
            </li>
            <li title="Notizie sportive" >
                <a href="/sport/" title="Sport" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li>
<li ><a href="/sport/?cat=basket" title="Basket">Basket</a></li>
<li ><a href="/sport/?cat=volley" title="Volley">Volley</a></li>
<li ><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li>
<li ><a href="/sport/?cat=calcio-a-5" title="Calcio a 5">Calcio a 5</a></li>
                </ul>
            </li>
            <li title="Le Rubriche di CanosaWeb" >
                <a href="/rubriche/" title="Rubriche" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/le-lettere-di-agata-pinnelli/" title="null">Le lettere di Agata Pinnelli</a></li>
<li ><a href="/rubriche/mens-sana-in-corpore-sano/" title="null">Mens sana in corpore sano</a></li>
<li ><a href="/rubriche/ma-l-erba/" title="Ma... l'erba, Antonio Malerba scrive e circoscrive su Viva">Ma... l'erba</a></li>
<li ><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/" title=" Stilus Magistri "> Stilus Magistri </a></li>
<li ><a href="/rubriche/francesco-morra-storia-e-dintorni/" title="Storia e dintorni ">Storia e dintorni </a></li>
<li ><a href="/rubriche/le-pillole/" title=" Le Pillole"> Le Pillole</a></li>
<li ><a href="/rubriche/radio-d-epoca/" title="Radio d'epoca ">Radio d'epoca </a></li>
<li ><a href="/rubriche/le-interviste/" title="Le interviste di Bartolo Carbone">Le interviste di Bartolo Carbone</a></li>
                </ul>
            </li>
            <li title="Agenda eventi di Canosa" >
                <a href="/eventi/" title="Agenda eventi" >AGENDA</a>
            </li>
            <li title="Segnalazioni iReport" >
                <a href="/ireport/" title="iReport le segnalazioni dei lettori" >iREPORT</a>
            </li>
            <li title="Previsioni meteo" >
                <a href="/meteo/" title="Previsioni meteo per Canosa" >METEO</a>
            </li>
            <li title="Video" >
                <a href="/video/" title="CanosaWeb TV: i video della redazione" >VIDEO</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/" title="Notifiche push"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="fa fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
            
        </header>
    </div>
    <div class="clear"></div>
</div>


            
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                    
    <div class="content categorized">
        <article class=" mode1">
            <ul class="breadcrumbs noborder"><li><i class="fa fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="fa fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li><li><i class="fa fa-angle-right"></i><a href="/notizie/il-parlamento-struttura-competenze-e-legge-elettorale/" title="Il parlamento:struttura, competenze e legge elettorale">Il parlamento:struttura, competenze e legge elettorale</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.canosaweb.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.canosaweb.it/notizie/", "name": "Notizie e aggiornamenti" } },{ "@type": "ListItem", "position": 3, "item": { "@id": "https://www.canosaweb.it/notizie/il-parlamento-struttura-competenze-e-legge-elettorale/", "name": "Il parlamento:struttura, competenze e legge elettorale" } }]}</script>
            <header>
                <figure><img src="https://canosa.gocity.it/library/media/1_parlamento.jpg" alt="Parlamento" title="Parlamento" class="responsive content-img" /><figcaption class="content-img-caption">Parlamento</figcaption></figure>
                <div>
                    <span class="category"  style="color:#17abab; background-color:#17abab">Amministrazioni ed Enti</span><h1>Il parlamento:struttura, competenze e legge elettorale</h1><p class="tagline">I dettagli del “Rosatellum” <span></span></p>
                </div>
            </header>
            <div class="clear"></div>
            <div class="contentdate">
                <span class="datezone">Italia - </span>martedì 20 febbraio 2018
<span class="datetime"><i class="fa fa-clock-o"></i> 15.50</span>                                            </div>
            <div class="sharing" data-url="https://www.canosaweb.it/notizie/il-parlamento-struttura-competenze-e-legge-elettorale/" data-title="Italia: Il parlamento:struttura, competenze e legge elettorale" data-counter="0" data-comments="0" data-app="400018973413389"></div>
            
            <div class="clear"></div>
            <div class="p first">
                Alle prossime votazioni politiche sarà eletto<strong> il nuovo Parlamento, pertanto è di fondamentale importanza conoscerne la struttura, il funzionamento e la legge che ne disciplina il sistema di elezione. </strong>In estrema sintesi esaminiamo le sue competenze e le norme di riferimento, non prima di alcuni necessari cenni storici. La nostra Costituzione è stata approvata dall'Assemblea Costituente il 22/12/1947 ed è entrata in vigore il 1° gennaio 1948, come espressione della scelta repubblicana operata dal popolo italiano tra monarchia e repubblica a seguito del referendum del giugno 1946. Essa si ispira al <strong><em>"principio della separazione dei poteri"</em> </strong>ideato da Montesquieu nel 1748 nella sua opera <em>"Lo spirito delle leggi" </em>in cui individuava nei poteri legislativo, esecutivo e giudiziario i tre fondamentali poteri dello Stato. Infatti, molto semplicemente, la Costituzione attribuisce il potere legislativo al Parlamento, il potere esecutivo al Governo e il potere giudiziario alla Magistatura, che costituiscono altrettanti organi costituzionali. Inoltre la Carta Costituzionale prevede altri organi: Il Presidente della Repubblica e la Corte Costituzionale, che sono organi di garanzia preposti a garantire l'indipendenza dei tre organi suddetti, il controllo sugli stessi nei reciproci rapporti e il rispetto delle norme fondamentali del nostro ordinamento (Costituzione); il Consiglio Nazionale dell'Economia e del Lavoro (CNEL) con funzioni consultive e di studio in materia di economia e lavoro, il Consiglio di Stato con funzioni consultive e di giurisdizione amministrativa, la Corte dei Conti con funzioni di controllo e giurisdizione contabile, il Consiglio Superiore della Magistratura organo di governo e disciplina della Magistratura, e infine le Regioni, Provincie, Comuni e Città Metropolitane che sono organi locali di decentramento amministrativo in cui si realizzano i c.d.<strong> </strong><em><strong>"principi di sussidiarietà, </strong>differenzazione e adeguatezza (art. 118 C.)"</em> e cioè l'attribuzione della generalità dei compiti e delle funzioni amministrative ai detti enti locali, secondo le rispettive dimensioni territoriali, con esclusione delle sole funzioni incompatibili con le dimensioni stesse, in modo da operare il più vicino possibile ai cittadini interessati.<br /><br />Ancora Montesquieu elaborò il <strong><em>"concetto di</em> </strong><em><strong>sovranità popolare": </strong>il potere è legittimo quando rispetta la volontà dei cittadini che la esprimono attraverso organi rappresentativi eletti dal popolo". </em>Il Parlamento, in conformità di tale principio, è organo eletto direttamente dai cittadini (assieme ai Consigli Regionali, Comunali e Provinciali) e quindi espressione della volontà popolare. Esso attraverso l'approvazione delle leggi regola il funzionamento dello Stato e nel contempo esercita un controllo politico sull'operato del Governo con lo strumento della <em>"fiducia"</em>. La struttura del Parlamento è detta <em>"bicamerale" </em>in quanto prevede l'esercizio della funzione legislativa da parte di due distinte assemblee<em>: "La Camera dei Deputati e il Senato della Repubblica (art. 55 C.)". </em>Il sistema bicamerale è definito <em>"perfetto" </em>poiché le Camere, pur differenziandosi per numero di componenti e modalità di elezione, hanno gli stessi poteri e funzioni e pertanto ogni provvedimento del Parlamento deve essere approvato da entrambe con l'esercizio di un potere di controllo e ripensamento delle decisioni approvate dall'altra Camera. Tale sistema, se da un lato garantisce maggiore ponderazione e controllo, evitando decisioni affrettate e errori materiali sui testi di legge, dall'altro è fonte di lungaggine nell'approvazione dei progetti di legge il cui testo, in caso di disaccordo, subisce diversi passaggi da una Camera all'altra fino a quando il testo non viene concordemente approvato da entrambe. La Camera dei Deputati si compone di 630 membri (dodici eletti nella Circoscrizione Estero), il Senato da 315 membri (sei eletti nella Circoscrizione Estero), oltre gli ex Presidenti della Repubblica e i cinque membri di elezione presidenziale tra le persone che <em>"hanno illustrato la Patria per altissimi meriti nel campo sociale, scientifico, artistico e letterario (art. 59 C.)"</em> che sono senatori a vita, entrambe le Camere <em>"sono elette per cinque anni. La durata di ciascuna Camera non può essere prorogata se non per legge e soltanto in caso di guerra (art. 60 C.)". "La Camera dei Deputati è eletta a suffragio universale e diretto </em>(elettorato attivo – diritto di voto di tutti i cittadini maggiorenni).<em> Sono eleggibili a deputati tutti gli elettori che nel giorno delle elezioni hanno compiuto 25 anni di età"(art. 56 C.)" (</em>elettorato passivo). <em>"Il Senato è eletto a base regionale, salvi i seggi assegnati alla circoscrizione Estero. Nessuna Regione può avere un numero di senatori inferiore a sette, il Molise ne ha due, la Valle d'Aosta uno (art. 57 C."). </em><em>"I senatori sono eletti a suffragio universale e diretto dagli elettori che hanno superato i 25 anni di età </em>(elettorato attivo). <em>Sono eleggibili a senatori gli elettori che hanno compiuto i 40 anni (art. 58 C.)" (elettorato passivo). </em><br /><br /><em><strong>"Le elezioni delle nuove Camere hanno luogo entro 70 giorni dalla fine delle precedenti. La prima riunione ha luogo non oltre il 20° giorno dalle elezioni</strong>. Finchè non sono riunite le nuove Camere sono prorogati di diritto i poteri delle precedenti (art. 61 C.)". </em>Dall'entrata in vigore della Costituzione si sono succedute diverse leggi elettorali dando origine a sistemi di tipo proporzionale, maggioritario e misto. Con <strong>"<em>il sistema proporzionale" </em></strong>i candidati sono eletti in misura proporzionale ai voti ottenuti dalla propria lista elettorale; tale sistema, rispettoso della volontà degli elettori, dà origine però a molti partiti rappresentati in Parlamento con la conseguenza di avere Governi instabili<em>. </em>Con <em>"Il sistema maggioritario" </em>risulta eletto il candidato che all'interno di ogni collegio ha ottenuto più voti. Il Governo è più stabile ma non tutte le forze politiche sono rappresentate in Parlamento. Con <em>"il sistema misto"</em> in parte proporzionale e in parte maggioritario si contemperano i due sistemi con l'effetto che in teoria dovrebbe prodursi più rappresentatività e stabilità. Il territorio nazionale è diviso in <strong><em>"circoscrizioni"</em> </strong>che per la Camera sono 26 più una per la Valle d'Aosta e per il Senato coincidono con le Regioni, più una circoscrizione di italiani all'estero sia alla Camera che al Senato. Ad ogni circoscrizione è assegnato un certo numero di seggi, cioè di posti in Parlamento. Per ogni seggio è istituito un <em>"collegio"</em>, ogni collegio ha più <em>"seggi elettorali"</em> (luoghi dove si vota) e per ogni seggio elettorale è costituita una <em>"commissione"</em> composta di cittadini che sovraintende le operazioni di voto e gli scrutinii. La legge elettorale con cui andremo a votare il prossimo 4 marzo è nota con il nome di<strong> <em>"Rosatellum" </em></strong>(dal nome dell'ideatore il deputato Ettore Rosato) ed è la n. 165 del 3/11/2017 basata sul "sistema misto" in cui 1/3 di deputati e senatori è eletto in collegi uninominali (un solo candidato per coalizione, il più votato è eletto) e 2/3 con sistema proporzionale di lista con doppia soglia di sbarramento, al 3% su base nazionale, sia alla Camera che al Senato (che però è eletto su base regionale), e altra soglia di sbarramento al 10% per le coalizioni (all'interno delle quali almeno una lista deve superare la soglia del 3%). La novità rilevante introdotta dalla nuova legge è che non sarà possibile il voto disgiunto (la possibilità di votare un candidato e una lista tra loro diversi), come è stato in passato, ma si potrà votare solo per un candidato della stessa lista e il voto sarà espresso su una scheda per la Camera e su una per il Senato. Tale novità garantirà più trasparenza e risultati più omogenei.<br /><strong>Roberto Felice Coppola</strong>-avvocato civilista - tributarista
                <div class="fb-quote"></div>
            </div>
        </article>
<div class="ads-containter ads-flow" data-url="/adv/banner/80/"></div>

        
        <ul class="tags bottom"></ul>
 <div class="ads ads-responsive"  style="min-height:60px"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7787459891407465" data-ad-slot="7721169835" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
        <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.canosaweb.it/notizie/il-parlamento-struttura-competenze-e-legge-elettorale/" data-width="100%" data-numposts="5"></div><div class="clear"></div></div>
             
 <div class="ads ads-flow" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-7787459891407465" data-ad-slot="3082067039" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>

<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading"><img src="/Contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info"><a href="/info/">Consulta termini, regolamento e privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/Contents/img/UI/newsletter-email.png" alt="Newsletter" />
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Canosa <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
<div class="ads-containter ads-flow" data-url="/adv/banner/93/"></div>

    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-14">
                <div class="index">
                    
<a href="/notizie/divorziare-con-stile/" title="Divorziare con stile" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_teatro_lembo(1).jpg" alt="Divorziare con stile" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                20 febbraio 2018
                            </span>                        <span class="title"><a href="/notizie/divorziare-con-stile/" title="Divorziare con stile" >Divorziare con stile</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/parma-la-capitale-italiana-della-cultura-per-il-2020/" title="Parma: Capitale Italiana della Cultura per il 2020" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2018_parma.jpg" alt="Parma: Capitale Italiana della Cultura per il 2020" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                20 febbraio 2018
                            </span>                        <span class="title"><a href="/notizie/parma-la-capitale-italiana-della-cultura-per-il-2020/" title="Parma: Capitale Italiana della Cultura per il 2020" >Parma: Capitale Italiana della Cultura per il 2020</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/rubriche/francesco-morra-storia-e-dintorni/conosci-te-stesso-tra-greco-latino-e-filosofia/" title="Conosci te stesso: tra greco, latino e filosofia" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_socrate.jpg" alt="Conosci te stesso: tra greco, latino e filosofia" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                19 febbraio 2018
                            </span>                        <span class="title"><a href="/rubriche/francesco-morra-storia-e-dintorni/conosci-te-stesso-tra-greco-latino-e-filosofia/" title="Conosci te stesso: tra greco, latino e filosofia" >Conosci te stesso: tra greco, latino e filosofia</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/la-scomparsa-un-fenomeno-in-continua-crescita/" title="La  scomparsa:  un fenomeno in continua crescita" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_avvocato_la_scala.jpg" alt="La  scomparsa:  un fenomeno in continua crescita" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                19 febbraio 2018
                            </span>                        <span class="title"><a href="/notizie/la-scomparsa-un-fenomeno-in-continua-crescita/" title="La  scomparsa:  un fenomeno in continua crescita" >La  scomparsa:  un fenomeno in continua crescita</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/sport/sansonna-vince-un-altra-coppa-italia/" title="Sansonna vince un&#39;altra Coppa Italia" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_igor_suor_giovanna_saporiti.jpg" alt="Sansonna vince un'altra Coppa Italia" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                19 febbraio 2018
                            </span>                        <span class="title"><a href="/sport/sansonna-vince-un-altra-coppa-italia/" title="Sansonna vince un&#39;altra Coppa Italia" >Sansonna vince un&#39;altra Coppa Italia</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/stato-di-agitazione-del-comparto-lattiero/" title="Stato di agitazione del comparto lattiero" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1latte.jpg" alt="Stato di agitazione del comparto lattiero" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                19 febbraio 2018
                            </span>                        <span class="title"><a href="/notizie/stato-di-agitazione-del-comparto-lattiero/" title="Stato di agitazione del comparto lattiero" >Stato di agitazione del comparto lattiero</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/perche-sabino-si-e-dimesso/" title="Perch&#233; Sabino...si &#233; dimesso?" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_sabino_silvestri.jpg" alt="Perché Sabino...si é dimesso?" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                19 febbraio 2018
                            </span>                        <span class="title"><a href="/notizie/perche-sabino-si-e-dimesso/" title="Perch&#233; Sabino...si &#233; dimesso?" >Perch&#233; Sabino...si &#233; dimesso?</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/assegnazione-di-borse-di-studio/" title="Assegnazione di borse di studio" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_libri_scolastici_01.jpg" alt="Assegnazione di borse di studio" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                19 febbraio 2018
                            </span>                        <span class="title"><a href="/notizie/assegnazione-di-borse-di-studio/" title="Assegnazione di borse di studio" >Assegnazione di borse di studio</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/sport/santeramo-passa-a-canosa/" title="Santeramo passa a Canosa" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_canusium_calcio_f.c.santeramo.jpg" alt="Santeramo passa a Canosa" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                19 febbraio 2018
                            </span>                        <span class="title"><a href="/sport/santeramo-passa-a-canosa/" title="Santeramo passa a Canosa" >Santeramo passa a Canosa</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/costume-in-epoca-goldoniana/" title="Costume in epoca Goldoniana" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2_elena_di_ruvo.jpg" alt="Costume in epoca Goldoniana" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                18 febbraio 2018
                            </span>                        <span class="title"><a href="/notizie/costume-in-epoca-goldoniana/" title="Costume in epoca Goldoniana" >Costume in epoca Goldoniana</a></span>
                                            </div>
                </div>
                <div class="index">
                    <span class="fb_comments_count comments-count">1</span> <span class="comments-label"></span>
<a href="/notizie/da-venezia-a-loconia-i-domini/" title="Da Venezia a Loconia : i Domini" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2018_i_domini.jpg" alt="Da Venezia a Loconia : i Domini" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                18 febbraio 2018
                            </span>                        <span class="title"><a href="/notizie/da-venezia-a-loconia-i-domini/" title="Da Venezia a Loconia : i Domini" >Da Venezia a Loconia : i Domini</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/nasce-il-museo-dei-bambini/" title="Nasce il  Museo dei Bambini" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_museo_bambini.jpg" alt="Nasce il  Museo dei Bambini" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                18 febbraio 2018
                            </span>                        <span class="title"><a href="/notizie/nasce-il-museo-dei-bambini/" title="Nasce il  Museo dei Bambini" >Nasce il  Museo dei Bambini</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/il-sangue-non-si-fabbrica-si-dona/" title="Il sangue non si fabbrica...Si dona" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_avis_canosa.jpg" alt="Il sangue non si fabbrica...Si dona" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                18 febbraio 2018
                            </span>                        <span class="title"><a href="/notizie/il-sangue-non-si-fabbrica-si-dona/" title="Il sangue non si fabbrica...Si dona" >Il sangue non si fabbrica...Si dona</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/maxi-sequestro-di-hashish-a-barletta/" title="Maxi sequestro di hashish a Barletta" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_g._di_f.(2).jpg" alt="Maxi sequestro di hashish a Barletta" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                18 febbraio 2018
                            </span>                        <span class="title"><a href="/notizie/maxi-sequestro-di-hashish-a-barletta/" title="Maxi sequestro di hashish a Barletta" >Maxi sequestro di hashish a Barletta</a></span>
                                            </div>
                </div>
        </div>
    </div>

    </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
<div class="ads-containter ads-side" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter" data-url="/adv/banner/81/"></div>
<div class="ads-native-container " data-url="/adv/native/31/"></div><div class="clear"></div>

<div class="ads-containter ads-custom" data-url="/adv/custom/995/"></div>
        </div>
    <div class="right-pack right-pack-light">
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/addio-a-savino-di-monte/" >
                        <span class="fb_comments_count comments-count">1</span> <span class="comments-label"></span>
<img src="https://canosa.gocity.it/library/media/box_2018_savino_di_monte.jpg" alt="Addio a Savino Di Monte" />                                                    <span class="date">mercoled&#236; 14 febbraio</span>
                                                <span class="title">Addio a Savino Di Monte</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/il-sangue-non-si-fabbrica-si-dona/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_avis_canosa.jpg" alt="Il sangue non si fabbrica...Si dona" />                                                    <span class="date">domenica 18 febbraio</span>
                                                <span class="title">Il sangue non si fabbrica...Si dona</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/il-nuovo-ospedale-si-fara/" >
                        <span class="fb_comments_count comments-count">1</span> <span class="comments-label"></span>
<img src="https://canosa.gocity.it/library/media/box_andria_ospedale_bonomo.jpg" alt="Il nuovo ospedale si far&#224;" />                                                    <span class="date">gioved&#236; 15 febbraio</span>
                                                <span class="title">Il nuovo ospedale si far&#224;</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/oltre-l-immaginazione-al-festival/" >
                        
<img src="https://canosa.gocity.it/library/media/box_claudio_baglioni_michelle_hunziker_pierfrancesco_favino_e.jpg" alt="Oltre “l’immaginazione al Festival’’" />                                                    <span class="date">gioved&#236; 15 febbraio</span>
                                                <span class="title">Oltre “l’immaginazione al Festival’’</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/il-volto-nuovo-della-desolata/" >
                        
<img src="https://canosa.gocity.it/library/media/box_desolata_2.jpg" alt="Il volto nuovo della Desolata" />                                                    <span class="date">sabato 17 febbraio</span>
                                                <span class="title">Il volto nuovo della Desolata</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/in-memoria-della-libraia-teresa-pastore/" >
                        
<img src="https://canosa.gocity.it/library/media/box_teresa_pastore.jpg" alt="In memoria della “Libraia Teresa Pastore”" />                                                    <span class="date">mercoled&#236; 14 febbraio</span>
                                                <span class="title">In memoria della “Libraia Teresa Pastore”</span>
                    </a>
                </div>
        </div>
    </div>

         <div class="ads-containter" data-url="/adv/banner/82/"></div>
 <div class="ads ads-side" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-7787459891407465" data-ad-slot="3082067039" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    </div>



                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
    <ul>
            <li><a href="/notizie/" title="Notizie" >Notizie da Canosa</a>
                    <ul>
<li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li><li><a href="/notizie/?cat=amministrazioni-ed-enti" title="Amministrazioni ed Enti">Amministrazioni ed Enti</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=eventi" title="Eventi e cultura">Eventi e cultura</a></li><li><a href="/notizie/?cat=scuola-e-formazione" title="Scuola e Lavoro">Scuola e Lavoro</a></li><li><a href="/notizie/?cat=associazioni" title="Associazioni">Associazioni</a></li>                    </ul>
            </li>
            <li><a href="/sport/" title="Sport" >Notizie sportive</a>
                    <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=basket" title="Basket">Basket</a></li><li><a href="/sport/?cat=volley" title="Volley">Volley</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li><li><a href="/sport/?cat=calcio-a-5" title="Calcio a 5">Calcio a 5</a></li>                    </ul>
            </li>
            <li><a href="/rubriche/" title="Rubriche" >Le Rubriche di CanosaWeb</a>
                    <ul>
<li><a href="/rubriche/le-lettere-di-agata-pinnelli/" title="null">Le lettere di Agata Pinnelli</a></li><li><a href="/rubriche/mens-sana-in-corpore-sano/" title="null">Mens sana in corpore sano</a></li><li><a href="/rubriche/ma-l-erba/" title="Ma... l'erba, Antonio Malerba scrive e circoscrive su Viva">Ma... l'erba</a></li><li><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/" title=" Stilus Magistri "> Stilus Magistri </a></li><li><a href="/rubriche/francesco-morra-storia-e-dintorni/" title="Storia e dintorni ">Storia e dintorni </a></li><li><a href="/rubriche/le-pillole/" title=" Le Pillole"> Le Pillole</a></li><li><a href="/rubriche/radio-d-epoca/" title="Radio d'epoca ">Radio d'epoca </a></li><li><a href="/rubriche/le-interviste/" title="Le interviste di Bartolo Carbone">Le interviste di Bartolo Carbone</a></li>                    </ul>
            </li>
            <li><a href="/eventi/" title="Agenda eventi" >Agenda eventi di Canosa</a>
            </li>
            <li><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
            </li>
            <li><a href="/meteo/" title="Previsioni meteo per Canosa" >Previsioni meteo</a>
            </li>
            <li><a href="/video/" title="CanosaWeb TV: i video della redazione" >Video</a>
            </li>
    </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.canosaviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>CanosaWeb APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Canosa nella tua casella di posta <small><a href="#newsletter">(Consulta termini, regolamento e privacy policy)</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/Contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-links">
        <ul>
                <li ><a href="mailto:info@gocity.it" title="Pubblicità"   target="_blank" >Pubblicità</a></li>
                <li ><a href="/info/" title="Chi siamo"   target="_blank" >Chi siamo</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"   target="_blank" >Policy e Privacy</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter">&#169; 2005-2018 CanosaWeb &#232; un portale gestito da 3CPower srl Partita iva 07161380725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.</div></div>
<div id="network-footer-wrapper">
</div>
        </div>
    </div>
    <script>window.cookieconsent_options = { markup: "<div class=\"message static-message {{containerClasses}}\">{{options.message}} <a data-cc-if=\"options.link\" target=\"{{ options.target }}\"  href=\"{{options.link || \"#null\"}}\">{{options.learnMore}}</a><br/><a href=\"#null\" data-cc-event=\"click:dismiss\" target=\"_blank\" class=\"message-button\">{{options.dismiss}}</a></div>" };</script>
    <script src="/Scripts/ads.js" type="text/javascript"></script>

    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>CanosaWeb funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=s0UBquG56u9ToWoMdevgDEYi5XnbuZiP72n_eBAbzxE1"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-14', 'auto'); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
    
    
    

    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=400018973413389";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>