<!DOCTYPE html>
<html lang="it"   class="response"   >
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>BAT: Il paesaggio del fiume Ofanto bene comune</title>
    <meta name="description" content="Convegno articolato in due giornate " />
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-title" content="CanosaWeb">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.canosaweb.it/notizie/il-paesaggio-del-fiume-ofanto-bene-comune/" />    <link rel="amphtml" href="https://www.canosaweb.it/amp/notizie/il-paesaggio-del-fiume-ofanto-bene-comune/" />                    <link rel="apple-touch-icon" href="https://static.gocity.it/canosaviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/canosaviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/canosaviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/canosaviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/canosaviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.canosaweb.it/rss/" title="RSS feed CanosaWeb" />
    <meta property="og:site_name" content="CanosaWeb" />
<meta property="fb:app_id" content="400018973413389" />    <meta property="fb:pages" content="633555353396806" />    <meta property="og:title" content="Il paesaggio del fiume Ofanto bene comune" />
    <meta property="og:description" content="Convegno articolato in due giornate " />
    <meta property="og:image" content="https://canosa.gocity.it/library/media/1_lungo_ofanto_de_nittis.jpg" />
<meta property="og:url" content="https://www.canosaweb.it/notizie/il-paesaggio-del-fiume-ofanto-bene-comune/" />    <meta property="og:type" content="article" />
<meta name="language" content="italian" />    <link href="//fonts.googleapis.com/css?family=Roboto:400,300,500,700" rel="stylesheet" type="text/css">
    <link href="/bundles/css?v=QrcRO_NSsSKyxBgmaicWTyKOsEGYngXfNrY4JLB5AzU1" rel="stylesheet"/>

    <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"/>

    <script src="/bundles/modernizr?v=whcrGVEe_0Q7mzjunMsrL57zf0dxYMcUOaf0zWREmRA1"></script>

    
    
    <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "Il paesaggio del fiume Ofanto bene comune", "alternativeHeadline" : "Il paesaggio del fiume Ofanto bene comune. Convegno articolato in due giornate ", "articleSection": "Eventi e cultura", "author":{"@type":"Person","name":"CanosaWeb"}, "dateCreated" : "2018-03-12T15.16.16Z", "datePublished" : "2018-03-12T15.16.16Z", "dateModified" : "2018-03-12T15.16.16Z", "publisher":{"@type":"Organization","name":"CanosaWeb", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/canosaviva/img/logo-text.png", "width" : 210, "height" : 30}}, "description" : "Nell'ambito delle iniziative per la Giornata del Paesaggio, il 14 ed il 15 marzo prossimi, il Polo Museale della Puglia, Musei di Canosa e Canne della Battaglia, in collaborazione con la Provincia Barletta Andria Trani, soggetto gestore del Parco Naturale Regionale del Fiume Ofanto, il Comune di Canosa di Puglia, il Comune di Barletta e la Fondazione Archeologica Canosina, proporrà un convegno articolato in due giornate nel quale, attraverso interventi ed eventi site specific, sia possibile immaginare la costituzione di una \"nuova alleanza tra Città e Fiume\" rinsaldata da una agricoltura...", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.canosaweb.it/notizie/il-paesaggio-del-fiume-ofanto-bene-comune/", "image":{"@type":"ImageObject","url":"https://canosa.gocity.it/library/media/1_lungo_ofanto_de_nittis.jpg", "width":986, "height":657}}</script>

        <style>
            #menu, #gctyvvadblck div { background-color: #405C94; }
            #menu ul li { border-right: solid 1px #395285; }
            #menu ul li.open, #menu ul li.open:hover, #menu ul li:hover, #menu ul li.open:hover ul, #menu ul li:hover ul, #menu ul li.badgeitem a{ background-color: #395285; }
            #menu ul li.open ul li.open, #menu ul li.badgeitem a:hover{ background-color: #334976; }
            #menu ul li ul li a { border-bottom: solid 1px #334976; }
            #menu ul li ul li a:hover { background-color: #334976; }
            #header-app:hover, #footer-app span { background-color: #405C94; }
            span.story-title, h3.story-title, h3.home-title, div.bubble-color {background-color: #405C94;border-right: solid 4px #395285; }
            span.bubble-arrow { border-color: #405C94 transparent transparent transparent; }
            div.bubble-color img, .affiliation-form-title { border-color: #334976; }
            .story span.title, .sub span.title, .widget-playlist-title, .index-secondary, .index-primary, .content h2.color, .content h3.color { color: #405C94!important; }
            ul.badges li.open {background-color: #405C94;border-color: #405C94; }
            .content div.p ol li:before, .affiliation-form, .ui-datepicker-calendar .ui-state-active, .pager .current, .pager .current:hover, .side span.zone { background-color: #405C94; }
            .content div.p ul.list li a, .content div.p ul.list li:before, .index span.title, .content div.p a, .content-wrapper-dark .index span.title:hover { color: #405C94 !important }
            .btn.btn-action {background-color: #3C578C;border-color: #395285;box-shadow: 0px 1px 0px #334976; }
            .btn.btn-big { box-shadow: 0px 3px 0px #334976; }
            .btn.btn-action-dark {background-color: #334976;border-color: #395285;box-shadow: 0px 1px 0px #2C4067; }
            .btn.btn-medium.btn-action-dark { box-shadow: 0px 2px 0px #2C4067; }
            .btn.btn-action:active { box-shadow: 0px 1px 0px #334976; }
            .btn.btn-action-dark:active { box-shadow: 0px 1px 0px #334976; }
            #site-logo {background-image: url('https://static.gocity.it/canosaviva/img/logo.png');background-size: 200px;}
            .svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo.svg'); }
            .report-index #site .content {background-image:url('https://static.gocity.it/canosaviva/img/ireport.png');}
            .svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/canosaviva/img/ireport.svg');}
            .index span.infotitle-top { color: #405C94; }
            .flow ul.links li { color: #405C94 }
            .flow ul.links li:hover { color: #395285 }
            .side-text-title, .native { background-color: #405C94 }
            .native span.title{ background-color: #395285 }
            .index span.infotitle span.updated, .index span.infotitle-top, .side span.infotitle, .activity-widget .index span.infotitle, .video-section .index span.infotitle { color: #405C94 !important; }
            .activity-widget .index span.infotitle, .video-section .index span.infotitle, .color { color: #405C94 }
            .bottom-action {color: #405C94;border: solid 1px #405C94;}.bottom-action:hover { background-color: #405C94; }
            .event-story span.story-title, .author-wrapper span.story-title { border-left-color: #405C94 }
            #calendar-header{ background-color:#405C94;border-bottom-color:#395285}
            .network-current a{background-color:#405C94!important}
            @media only screen and (max-width: 1023px) {
                .response .collapse #header-wrapper #menu ul li.open ul { background-color: #334976; }
                .response .collapse #header-wrapper #menu ul li.open ul li a { border-bottom: solid 1px #2C4067; }
                .response .collapse #header-wrapper #menu ul li.open ul li a:hover, .response .collapse #header-wrapper #menu ul li.open ul li.open { background-color: #2C4067 !important; }
                .response .collapse #header-wrapper { background-color: #405C94; }
                .response #footer-app-logo { background-color: #405C94; }
                .response .collapse #header .header-btn:not(.show) {color: #fff;background-color: #395285; }
                .response .collapse #header .header-btn:not(.show):hover {color: #fff;background-color: #334976; }
                .response .collapse #site-logo {background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.png');background-size: 200px;}
                .response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.svg'); }
            }
            
        </style>
    
        <style>
    .bubble-color .btn.btn-action { background-color: #115E7A; border-color: #29728D; box-shadow: 0px 1px 0px #0E4F67; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #126381; border-right: solid 4px #105974; }
    span.bubble-arrow.bubble-color { border-color: #126381 transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #0E4F67; }
    .page-index .index span.title { color: #126381; }
        </style>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="non-graphic collapse splitted news ">

    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">
                    <div id="site-logo">
                        <a href="/">CanosaWeb</a>
                        <img class="print" src="https://static.gocity.it/canosaviva/img/logo.png" />
                    </div>
<div id="header-button">
                        <div class="fb-like" data-href="https://www.facebook.com/canosaweb.it/" data-layout="box_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                    </div>                </div>
                <div id="header-logo-url" class="print">canosaweb.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">
    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="clear-day" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
Domani sereno                <div class="meteo-temp">Min<span class="meteo-min">10.5°</span>Max<span class="meteo-max">17.5°</span> a <strong>Canosa</strong></div>
            </a>
        </div>

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="fa fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.canosaviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/canosaweb.it" target="_blank"><i class="fa fa-facebook social social-facebook"></i></a>                                                        <a href="/rss/" title="CanosaWeb - Feed Rss"><i class="fa fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Antonio Quinto</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                    
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="fa fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>
                    <li class="firstitem">
                <a href="/" title="Homepage" >HOME</a>
            </li>
            <li title="Notizie da Canosa" class="open">
                <a href="/notizie/" title="Notizie" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li>
<li ><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li>
<li ><a href="/notizie/?cat=amministrazioni-ed-enti" title="Amministrazioni ed Enti">Amministrazioni ed Enti</a></li>
<li ><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li>
<li ><a href="/notizie/?cat=politica" title="Politica">Politica</a></li>
<li class="open"><a href="/notizie/?cat=eventi" title="Eventi e cultura">Eventi e cultura</a></li>
<li ><a href="/notizie/?cat=scuola-e-formazione" title="Scuola e Lavoro">Scuola e Lavoro</a></li>
<li ><a href="/notizie/?cat=associazioni" title="Associazioni">Associazioni</a></li>
                </ul>
            </li>
            <li title="Notizie sportive" >
                <a href="/sport/" title="Sport" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li>
<li ><a href="/sport/?cat=basket" title="Basket">Basket</a></li>
<li ><a href="/sport/?cat=volley" title="Volley">Volley</a></li>
<li ><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li>
<li ><a href="/sport/?cat=calcio-a-5" title="Calcio a 5">Calcio a 5</a></li>
                </ul>
            </li>
            <li title="Le Rubriche di CanosaWeb" >
                <a href="/rubriche/" title="Rubriche" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/le-lettere-di-agata-pinnelli/" title="null">Le lettere di Agata Pinnelli</a></li>
<li ><a href="/rubriche/mens-sana-in-corpore-sano/" title="null">Mens sana in corpore sano</a></li>
<li ><a href="/rubriche/ma-l-erba/" title="Ma... l'erba, Antonio Malerba scrive e circoscrive su Viva">Ma... l'erba</a></li>
<li ><a href="/rubriche/il-pensare-tra-bellezza-e-verita/" title="Il Pensare tra bellezza e verità">Salvatore Sciannamea</a></li>
<li ><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/" title=" Stilus Magistri "> Stilus Magistri </a></li>
<li ><a href="/rubriche/francesco-morra-storia-e-dintorni/" title="Storia e dintorni ">Storia e dintorni </a></li>
<li ><a href="/rubriche/le-pillole/" title=" Le Pillole"> Le Pillole</a></li>
<li ><a href="/rubriche/radio-d-epoca/" title="Radio d'epoca ">Radio d'epoca </a></li>
<li ><a href="/rubriche/le-interviste/" title="Le interviste di Bartolo Carbone">Le interviste di Bartolo Carbone</a></li>
                </ul>
            </li>
            <li title="Agenda eventi di Canosa" >
                <a href="/eventi/" title="Agenda eventi" >AGENDA</a>
            </li>
            <li title="Segnalazioni iReport" >
                <a href="/ireport/" title="iReport le segnalazioni dei lettori" >iREPORT</a>
            </li>
            <li title="Previsioni meteo" >
                <a href="/meteo/" title="Previsioni meteo per Canosa" >METEO</a>
            </li>
            <li title="Video" >
                <a href="/video/" title="CanosaWeb TV: i video della redazione" >VIDEO</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/" title="Notifiche push"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="fa fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
            
        </header>
    </div>
    <div class="clear"></div>
</div>


            
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                    
    <div class="content categorized">
        <article class=" mode2">
            <ul class="breadcrumbs noborder"><li><i class="fa fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="fa fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li><li><i class="fa fa-angle-right"></i><a href="/notizie/il-paesaggio-del-fiume-ofanto-bene-comune/" title="Il paesaggio del fiume Ofanto bene comune">Il paesaggio del fiume Ofanto bene comune</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.canosaweb.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.canosaweb.it/notizie/", "name": "Notizie e aggiornamenti" } },{ "@type": "ListItem", "position": 3, "item": { "@id": "https://www.canosaweb.it/notizie/il-paesaggio-del-fiume-ofanto-bene-comune/", "name": "Il paesaggio del fiume Ofanto bene comune" } }]}</script>
            <header>
                <figure><img src="https://canosa.gocity.it/library/media/1_lungo_ofanto_de_nittis.jpg" alt="Lungo Ofanto -De Nittis" title="Lungo Ofanto -De Nittis" class="responsive content-img" /><figcaption class="content-img-caption">Lungo Ofanto -De Nittis</figcaption></figure>
                <div>
                    <span class="category"  style="color:#126381; background-color:#126381">Eventi e cultura</span><h1>Il paesaggio del fiume Ofanto bene comune</h1><p class="tagline">Convegno articolato in due giornate <span></span></p>
                </div>
            </header>
            <div class="clear"></div>
            <div class="contentdate">
                <span class="datezone">BAT - </span>lunedì 12 marzo 2018
<span class="datetime"><i class="fa fa-clock-o"></i> 16.10</span>                                            </div>
            <div class="sharing" data-url="https://www.canosaweb.it/notizie/il-paesaggio-del-fiume-ofanto-bene-comune/" data-title="BAT: Il paesaggio del fiume Ofanto bene comune" data-counter="0" data-comments="0" data-app="400018973413389"></div>
            
            <div class="clear"></div>
            <div class="p first">
                Nell'ambito delle iniziative per la <strong>Giornata del Paesaggio</strong>, il 14 ed il 15 marzo prossimi, il Polo Museale della Puglia, Musei di Canosa e Canne della Battaglia, in collaborazione con la Provincia Barletta Andria Trani, soggetto gestore del Parco Naturale Regionale del Fiume Ofanto, il Comune di Canosa di Puglia, il Comune di Barletta e la Fondazione Archeologica Canosina, proporrà un convegno articolato in due giornate nel quale, attraverso interventi ed eventi site specific, sia possibile immaginare la costituzione di una <strong>"nuova alleanza tra Città e Fiume"</strong> rinsaldata da una agricoltura multi-funzionale e della valorizzazione dei beni culturali. Canosa e Canne della Battaglia, sedi di musei archeologici del Polo Museale pugliese, sono state individuate come<strong> "porte del Parco dell'Ofanto"</strong>, destinate ad accogliere postazioni informative relative alle attività che saranno programmate. L'evento ha anche il fine di prepararsi alla nuova stagione di programmazione regionale in materia di progetti di infrastrutture verdi, Riqualificazione integrata dei paesaggi costieri, Realizzazione di progetti per la Rete Ecologica regionale e l'avvio della elaborazione del Piano del Parco Naturale Regionale, per rendere più concreta l'idea di un Progetto di Paesaggio della Valle dell'Ofanto, raccogliendo riflessioni, ipotesi di progetto e forme di partenariato.Nelle due giornate di studio, suddivise tra Canosa di Puglia e Canne della Battaglia, saranno presenti studiosi, tecnici ed amministratori che con i loro contribuiti concorreranno a fornire spunti per la valorizzazione del paesaggio fluviale dell'Ofanto e delle specificità presenti. Questo convegno, inoltre, è il primo tra gli interventi previsti nell'ambito del finanziamento della legge del Fondo Speciale per Cultura e Patrimonio Culturale, la <strong>Legge Regionale n. 31/2011</strong>, per laValorizzazione e divulgazione dei luoghi e della storia relativi alla Battaglia di Canne.<div class="widget widget-photo widget-thumbs-photo-simple"><a href="https://canosa.gocity.it/library/foto/2016/1paesaggio_fiume_ofanto.jpg" class="fresco" data-fresco-group="singles" data-fresco-caption="Convegno:Il paesaggio del fiume Ofanto bene comune " data-fresco-options="thumbnail:'https://canosa.gocity.it/library/foto/2016/bigbox_1paesaggio_fiume_ofanto.jpg'"><figure class="photo"><img src="https://canosa.gocity.it/library/foto/2016/1paesaggio_fiume_ofanto.jpg" srcset="https://canosa.gocity.it/library/foto/2016/1paesaggio_fiume_ofanto.jpg 2x" alt="Convegno:Il paesaggio del fiume Ofanto bene comune"><figcaption>Convegno:Il paesaggio del fiume Ofanto bene comune </figcaption></figure></a></div>
                <div class="fb-quote"></div>
            </div>
        </article>
<div class="ads-containter ads-flow" data-url="/adv/banner/80/"></div>

        
        <ul class="tags bottom"></ul>
 <div class="ads ads-responsive"  style="min-height:60px"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2125138802949071" data-ad-slot="7721169835" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
        <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.canosaweb.it/notizie/il-paesaggio-del-fiume-ofanto-bene-comune/" data-width="100%" data-numposts="5"></div><div class="clear"></div></div>
             
 <div class="ads ads-flow" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-2125138802949071" data-ad-slot="9971346738" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>

<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading"><img src="/Contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info"><a href="/info/">Consulta termini, regolamento e privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/Contents/img/UI/newsletter-email.png" alt="Newsletter" />
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Canosa <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
<div class="ads-containter ads-flow" data-url="/adv/banner/93/"></div>

    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-14">
                <div class="index">
                    
<a href="/notizie/la-bonta-dei-prodotti-agricoli-a-km0/" title="La bont&#224; dei  prodotti agricoli a Km0" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_dieta_mediterranea(1).jpg" alt="La bontà dei  prodotti agricoli a Km0" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                12 marzo 2018
                            </span>                        <span class="title"><a href="/notizie/la-bonta-dei-prodotti-agricoli-a-km0/" title="La bont&#224; dei  prodotti agricoli a Km0" >La bont&#224; dei  prodotti agricoli a Km0</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/la-bellezza-ci-salvera/" title="La bellezza ci salver&#224;?" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2018_festivalinbellezza.jpg" alt="La bellezza ci salverà?" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                12 marzo 2018
                            </span>                        <span class="title"><a href="/notizie/la-bellezza-ci-salvera/" title="La bellezza ci salver&#224;?" >La bellezza ci salver&#224;?</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/la-manomissione-delle-parole/" title="La Manomissione delle Parole" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_carofiglio.jpg" alt="La Manomissione delle Parole" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                12 marzo 2018
                            </span>                        <span class="title"><a href="/notizie/la-manomissione-delle-parole/" title="La Manomissione delle Parole" >La Manomissione delle Parole</a></span>
                                            </div>
                </div>
                <div class="index">
                    <span class="fb_comments_count comments-count">2</span> <span class="comments-label"></span>
<a href="/rubriche/giuseppe-di-nunno-stilus-magistri/bietole-e-salute-buono-a-sapersi/" title="Bietole e salute: “Buono a sapersi”" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_bietola.jpg" alt="Bietole e salute: “Buono a sapersi”" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                11 marzo 2018
                            </span>                        <span class="title"><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/bietole-e-salute-buono-a-sapersi/" title="Bietole e salute: “Buono a sapersi”" >Bietole e salute: “Buono a sapersi”</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/elezioni-politiche-riticita-emerse-dal-monitoraggio-osce/" title="Elezioni Politiche: criticit&#224; emerse dal monitoraggio OSCE" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_emanuele_scagliusi.jpg" alt="Elezioni Politiche: criticità emerse dal monitoraggio OSCE" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                11 marzo 2018
                            </span>                        <span class="title"><a href="/notizie/elezioni-politiche-riticita-emerse-dal-monitoraggio-osce/" title="Elezioni Politiche: criticit&#224; emerse dal monitoraggio OSCE" >Elezioni Politiche: criticit&#224; emerse dal monitoraggio OSCE</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/rubriche/diritto-diritti/compravendita-di-terreni-il-contratto-preliminare/" title="Compravendita di terreni:il contratto preliminare" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_stradina_campagna_tratturo_ulivi.jpg" alt="Compravendita di terreni:il contratto preliminare" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                11 marzo 2018
                            </span>                        <span class="title"><a href="/rubriche/diritto-diritti/compravendita-di-terreni-il-contratto-preliminare/" title="Compravendita di terreni:il contratto preliminare" >Compravendita di terreni:il contratto preliminare</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/sport/goleada-del-canusium-calcio/" title="Goleada del Canusium Calcio" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_canusium_calcio_2018.jpg" alt="Goleada del Canusium Calcio" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                11 marzo 2018
                            </span>                        <span class="title"><a href="/sport/goleada-del-canusium-calcio/" title="Goleada del Canusium Calcio" >Goleada del Canusium Calcio</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/forza-determinazione-volonta-e-passione-yuri-chechi-sul-palco-per-megamark/" title="Forza, determinazione, volont&#224; e passione: Yuri Chechi" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_yuri_chechi.jpg" alt="Forza, determinazione, volontà e passione: Yuri Chechi" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                11 marzo 2018
                            </span>                        <span class="title"><a href="/notizie/forza-determinazione-volonta-e-passione-yuri-chechi-sul-palco-per-megamark/" title="Forza, determinazione, volont&#224; e passione: Yuri Chechi" >Forza, determinazione, volont&#224; e passione: Yuri Chechi</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/street-food-di-campagna-amica/" title="Street Food  di Campagna Amica" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_campagna_amica.jpg" alt="Street Food  di Campagna Amica" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                11 marzo 2018
                            </span>                        <span class="title"><a href="/notizie/street-food-di-campagna-amica/" title="Street Food  di Campagna Amica" >Street Food  di Campagna Amica</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/sequestri-di-pesce-in-cattivo-stato-di-conservazione/" title="Sequestri di pesce  in cattivo stato di conservazione" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2018_guardia_costiera.jpg" alt="Sequestri di pesce  in cattivo stato di conservazione" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                11 marzo 2018
                            </span>                        <span class="title"><a href="/notizie/sequestri-di-pesce-in-cattivo-stato-di-conservazione/" title="Sequestri di pesce  in cattivo stato di conservazione" >Sequestri di pesce  in cattivo stato di conservazione</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/rubriche/il-pensare-tra-bellezza-e-verita/il-fine-giustifica-i-mezzi/" title="Il fine giustifica i mezzi" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1niccol_machiavelli.jpg" alt="Il fine giustifica i mezzi" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                10 marzo 2018
                            </span>                        <span class="title"><a href="/rubriche/il-pensare-tra-bellezza-e-verita/il-fine-giustifica-i-mezzi/" title="Il fine giustifica i mezzi" >Il fine giustifica i mezzi</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/la-svolta-digitale-della-puglia-turistica/" title="La svolta digitale della Puglia turistica" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_capone_emiliano.jpg" alt="La svolta digitale della Puglia turistica" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                10 marzo 2018
                            </span>                        <span class="title"><a href="/notizie/la-svolta-digitale-della-puglia-turistica/" title="La svolta digitale della Puglia turistica" >La svolta digitale della Puglia turistica</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/dona-sangue-anche-il-tuo-dono-e-prezioso/" title="Dona sangue!  Anche il tuo dono &#232; prezioso" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_fratres.jpg" alt="Dona sangue!  Anche il tuo dono è prezioso" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                10 marzo 2018
                            </span>                        <span class="title"><a href="/notizie/dona-sangue-anche-il-tuo-dono-e-prezioso/" title="Dona sangue!  Anche il tuo dono &#232; prezioso" >Dona sangue!  Anche il tuo dono &#232; prezioso</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/l-immensita-della-luce/" title="L’immensit&#224; della luce" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_bari_40_x_40_dove_un_sogno_diventa_racconto.jpg" alt="L’immensità della luce" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                10 marzo 2018
                            </span>                        <span class="title"><a href="/notizie/l-immensita-della-luce/" title="L’immensit&#224; della luce" >L’immensit&#224; della luce</a></span>
                                            </div>
                </div>
        </div>
    </div>

    </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
<div class="ads-containter ads-side" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter" data-url="/adv/banner/81/"></div>
<div class="ads-native-container " data-url="/adv/native/31/"></div><div class="clear"></div>

<div class="ads-containter ads-custom" data-url="/adv/custom/995/"></div>
        </div>
    <div class="right-pack right-pack-light">
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/addio-all-amica-giovanna-giorgio/" >
                        <span class="fb_comments_count comments-count">2</span> <span class="comments-label"></span>
<img src="https://canosa.gocity.it/library/media/box_giovanna_giorgio.jpg" alt="Addio all’amica  Giovanna Giorgio" />                                                    <span class="date">venerd&#236; 9 marzo</span>
                                                <span class="title">Addio all’amica  Giovanna Giorgio</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/la-bietola-di-loconia-alla-rai/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_elisa_isoardi.jpg" alt="La bietola di Loconia alla RAI" />                                                    <span class="date">venerd&#236; 9 marzo</span>
                                                <span class="title">La bietola di Loconia alla RAI</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-e-sempre-piu-m5s/" >
                        
<img src="https://canosa.gocity.it/library/media/box_2017_m5s(2).jpg" alt="Canosa &#232; sempre pi&#249; M5S!" />                                                    <span class="date">marted&#236; 6 marzo</span>
                                                <span class="title">Canosa &#232; sempre pi&#249; M5S!</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/a-canosa-ha-votato-il-43-69-degli-aventi-diritto/" >
                        
<img src="https://canosa.gocity.it/library/media/box_2018_elezioni.jpg" alt="A Canosa ha votato il 43,69 % degli aventi diritto" />                                                    <span class="date">domenica 4 marzo</span>
                                                <span class="title">A Canosa ha votato il 43,69 % degli aventi diritto</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/sequestri-di-pesce-in-cattivo-stato-di-conservazione/" >
                        
<img src="https://canosa.gocity.it/library/media/box_2018_guardia_costiera.jpg" alt="Sequestri di pesce  in cattivo stato di conservazione" />                                                    <span class="date">domenica 11 marzo</span>
                                                <span class="title">Sequestri di pesce  in cattivo stato di conservazione</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/forza-italia-secondo-partito-a-canosa/" >
                        
<img src="https://canosa.gocity.it/library/media/box_limitone_vitali.jpg" alt="Forza Italia secondo partito a Canosa" />                                                    <span class="date">luned&#236; 5 marzo</span>
                                                <span class="title">Forza Italia secondo partito a Canosa</span>
                    </a>
                </div>
        </div>
    </div>

         <div class="ads-containter" data-url="/adv/banner/82/"></div>
 <div class="ads ads-side" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-2125138802949071" data-ad-slot="9971346738" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    </div>



                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
    <ul>
            <li><a href="/notizie/" title="Notizie" >Notizie da Canosa</a>
                    <ul>
<li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li><li><a href="/notizie/?cat=amministrazioni-ed-enti" title="Amministrazioni ed Enti">Amministrazioni ed Enti</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=eventi" title="Eventi e cultura">Eventi e cultura</a></li><li><a href="/notizie/?cat=scuola-e-formazione" title="Scuola e Lavoro">Scuola e Lavoro</a></li><li><a href="/notizie/?cat=associazioni" title="Associazioni">Associazioni</a></li>                    </ul>
            </li>
            <li><a href="/sport/" title="Sport" >Notizie sportive</a>
                    <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=basket" title="Basket">Basket</a></li><li><a href="/sport/?cat=volley" title="Volley">Volley</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li><li><a href="/sport/?cat=calcio-a-5" title="Calcio a 5">Calcio a 5</a></li>                    </ul>
            </li>
            <li><a href="/rubriche/" title="Rubriche" >Le Rubriche di CanosaWeb</a>
                    <ul>
<li><a href="/rubriche/le-lettere-di-agata-pinnelli/" title="null">Le lettere di Agata Pinnelli</a></li><li><a href="/rubriche/mens-sana-in-corpore-sano/" title="null">Mens sana in corpore sano</a></li><li><a href="/rubriche/ma-l-erba/" title="Ma... l'erba, Antonio Malerba scrive e circoscrive su Viva">Ma... l'erba</a></li><li><a href="/rubriche/il-pensare-tra-bellezza-e-verita/" title="Il Pensare tra bellezza e verità">Salvatore Sciannamea</a></li><li><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/" title=" Stilus Magistri "> Stilus Magistri </a></li><li><a href="/rubriche/francesco-morra-storia-e-dintorni/" title="Storia e dintorni ">Storia e dintorni </a></li><li><a href="/rubriche/le-pillole/" title=" Le Pillole"> Le Pillole</a></li><li><a href="/rubriche/radio-d-epoca/" title="Radio d'epoca ">Radio d'epoca </a></li><li><a href="/rubriche/le-interviste/" title="Le interviste di Bartolo Carbone">Le interviste di Bartolo Carbone</a></li>                    </ul>
            </li>
            <li><a href="/eventi/" title="Agenda eventi" >Agenda eventi di Canosa</a>
            </li>
            <li><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
            </li>
            <li><a href="/meteo/" title="Previsioni meteo per Canosa" >Previsioni meteo</a>
            </li>
            <li><a href="/video/" title="CanosaWeb TV: i video della redazione" >Video</a>
            </li>
    </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.canosaviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>CanosaWeb APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Canosa nella tua casella di posta <small><a href="#newsletter">(Consulta termini, regolamento e privacy policy)</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/Contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-links">
        <ul>
                <li ><a href="mailto:info@gocity.it" title="Pubblicità"   target="_blank" >Pubblicità</a></li>
                <li ><a href="/info/" title="Chi siamo"   target="_blank" >Chi siamo</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"   target="_blank" >Policy e Privacy</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter">&#169; 2005-2018 CanosaWeb &#232; un portale gestito da 3CPower srl Partita iva 07161380725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.</div></div>
<div id="network-footer-wrapper">
</div>
        </div>
    </div>
    <script>window.cookieconsent_options = { markup: "<div class=\"message static-message {{containerClasses}}\">{{options.message}} <a data-cc-if=\"options.link\" target=\"{{ options.target }}\"  href=\"{{options.link || \"#null\"}}\">{{options.learnMore}}</a><br/><a href=\"#null\" data-cc-event=\"click:dismiss\" target=\"_blank\" class=\"message-button\">{{options.dismiss}}</a></div>" };</script>
    <script src="/Scripts/ads.js" type="text/javascript"></script>

    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>CanosaWeb funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=s0UBquG56u9ToWoMdevgDEYi5XnbuZiP72n_eBAbzxE1"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-14', 'auto'); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
    
    
            <script type="text/javascript">
            $(document).ready(function () {
                $(".widget").on("click", ".action", function () {
                    var url = $(this).attr('data-actionurl'), widget = $(this).attr('data-widget'); $.get(url, function (data) {
                        $('#' + widget).html(data);
                        if (data.indexOf("widget-galleria") > -1) { Galleria.run('#widget-photo .widget-galleria'); }
                    });
                });
            });
        </script>


    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=400018973413389";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>