<!DOCTYPE html>
<html lang="it" class="response svg">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>Puglia: I sistemi Traces e Sintesis  per scambi import/export</title>
    <meta name="description" content="L&#39;Abbate (M5S) &quot;Utili di grande sicurezza che dovrebbero essere fruibili a tutti i consumatori a livello regionale&quot; " />
<meta name="viewport" content="width=device-width, initial-scale=1.0">    <meta name="apple-mobile-web-app-title" content="CanosaWeb">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.canosaweb.it/notizie/i-sistemi-traces-e-sintesis-per-scambi-import-export/" />    <link rel="amphtml" href="https://www.canosaweb.it/amp/notizie/i-sistemi-traces-e-sintesis-per-scambi-import-export/" />                    <link rel="apple-touch-icon" href="https://static.gocity.it/canosaviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/canosaviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/canosaviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/canosaviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/canosaviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.canosaweb.it/rss/" title="RSS feed CanosaWeb" />
    <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.canosaweb.it/notizie/i-sistemi-traces-e-sintesis-per-scambi-import-export/" />    <meta property="og:site_name" content="CanosaWeb" />
<meta property="fb:app_id" content="400018973413389" />    <meta property="fb:pages" content="633555353396806" /><meta property="article:publisher" content="633555353396806" />    <meta property="og:title" content="I sistemi Traces e Sintesis  per scambi import/export" />
    <meta property="og:description" content="L&#39;Abbate (M5S) &quot;Utili di grande sicurezza che dovrebbero essere fruibili a tutti i consumatori a livello regionale&quot; " />
    <meta property="og:image" content="https://canosa.gocity.it/library/media/deputato_giuseppe_l_abbate_579x380.jpg" />
    <meta property="article:section" content="Amministrazioni ed Enti" />
    <meta property="article:published_time" content="2018-11-19T19.20.38 GMT" />
    <meta property="article:modified_time" content="2018-11-19T19.22.13 GMT" />
<meta name="language" content="italian" /><meta name="msvalidate.01" content="4BFAE9A7E4A3E9C22EA5C6CCD2C5FDE3" />    <link href="/bundles/css?v=9Gd2OULLmN6g-9yg4SpnUaOKxtFRt9NCT6r3lsQfHXA1" rel="preload" as="style" /><link href="/bundles/css?v=9Gd2OULLmN6g-9yg4SpnUaOKxtFRt9NCT6r3lsQfHXA1" rel="stylesheet"/>

    <link href="/bundles/deferred?v=gAYkrw8ZkyQ-OO6LkqNXYG6bvSBoR7_9_XO6-E_0t341" rel="preload" as="style" /><link href="/bundles/deferred?v=gAYkrw8ZkyQ-OO6LkqNXYG6bvSBoR7_9_XO6-E_0t341" rel="stylesheet"/>

    <link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="preload" as="style" /><link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="stylesheet"/>

    <link href="/style?v=270718" rel="preload" as="style"/><link href="/style?v=270718" rel="stylesheet" />
    <style>#site-logo {background-image: url('https://static.gocity.it/canosaviva/img/logo.png');background-size: 200px;} .svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo.svg'); }.report-index #site .content {background-image:url('https://static.gocity.it/canosaviva/img/ireport.png');}.svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/canosaviva/img/ireport.svg');} @media only screen and (max-width: 1023px) {.response .collapse #site-logo {background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.png'); background-size: 200px;}.response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.svg'); }</style>
    <script type="application/ld+json">[{ "@context": "http://schema.org", "@type":"WebSite","@id":"#website","name":"CanosaWeb", "alternateName":"CanosaWeb", "url":"https://www.canosaweb.it", "potentialAction":{ "@type":"SearchAction","target":"https://www.canosaweb.it/cerca/?search={search_term_string}","query-input":"required name=search_term_string"}}, { "@context": "http://schema.org", "@type":"Organization","@id":"#organization","name":"Viva Network","url":"http://www.vivanetwork.it", "logo":"http://www.vivanetwork.it/images/viva-network-logo.png", "sameAs":["https://www.facebook.com/viva24/"]}]</script>
    
        <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "I sistemi Traces e Sintesis  per scambi import/export", "alternativeHeadline" : "I sistemi Traces e Sintesis  per scambi import/export. L'Abbate (M5S) \"Utili di grande sicurezza che dovrebbero essere fruibili a tutti i consumatori a livello regionale\" ", "articleSection": "Amministrazioni ed Enti", "author":{"@type":"Person","name":"CanosaWeb"}, "dateCreated" : "2018-11-19T19.20.38Z", "datePublished" : "2018-11-19T19.20.38Z", "dateModified" : "2018-11-19T19.22.13Z", "publisher":{"@type":"Organization","name":"CanosaWeb", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/canosaviva/img/logo-text.png", "width" : 210, "height" : 30}}, "description" : "Le imprese della Puglia hanno importato nel 2017 un ammontare totale 79.496 tonnellate di latte e suoi derivati e ben 55.733 tonnellate di carne e prodotti a base di carne. I dati, estratti dal sistema informativo nazionale Sintesis per gli scambi comunitari e dal sistema informativo dell'Unione Traces per le importazioni dai Paesi terzi vedono la nostra regione intrattenere rapporti commerciali per queste due tipologie di prodotti quasi esclusivamente con altri Stati Membri dell'Unione europea. Per quanto concerne la carne, ad esportare maggiormente in Puglia è la Germania con 15.701...", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.canosaweb.it/notizie/i-sistemi-traces-e-sintesis-per-scambi-import-export/", "image":{"@type":"ImageObject","url":"https://canosa.gocity.it/library/media/deputato_giuseppe_l_abbate_579x380.jpg", "width":488, "height":325}}</script>

    
        <style>
    .bubble-color .btn.btn-action { background-color: #15A2A2; border-color: #2EB3B3; box-shadow: 0px 1px 0px #128888; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #17abab; border-right: solid 4px #149999; }
    span.bubble-arrow.bubble-color { border-color: #17abab transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #128888; }
    .page-index .index span.title { color: #17abab; }
        </style>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
        <script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
        <script>
            googletag.cmd.push(function() {
googletag.defineSlot('/2507246/goc_canosaviva.it_ros_1', [300, 250], 'div-gpt-ad-1522836630744-0').addService(googletag.pubads());googletag.defineSlot('/2507246/goc_canosaviva.it_ros_2', [468, 60], 'div-gpt-ad-1522836630744-1').addService(googletag.pubads());                googletag.pubads().enableSingleRequest(); googletag.enableServices();
            });
        </script>
</head>
<body class="non-graphic collapse splitted news ">

    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">
                    <div id="site-logo">
                        <a href="/">CanosaWeb</a>
                        <img class="print" src="https://static.gocity.it/canosaviva/img/logo.png" />
                    </div>
<div id="header-button">
                        <div class="fb-like" data-href="https://www.facebook.com/canosaweb.it/" data-layout="box_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                    </div>                </div>
                <div id="header-logo-url" class="print">canosaweb.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">
    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="cloudy" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
13.5<span>°C</span> Nuvoloso                <div class="meteo-temp">Domani Min<span class="meteo-min">11.5°</span>Max<span class="meteo-max">22.5°</span> a <strong>Canosa</strong></div>
            </a>
        </div>

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="far fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.canosaviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/canosaweb.it" target="_blank"><i class="fab fa-facebook-f social social-facebook"></i></a>                                                        <a href="/rss/" title="CanosaWeb - Feed Rss"><i class="far fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                    
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="far fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>

            <li class="firstitem">
                <a href="/" >HOME</a>
            </li>
            <li class="open">
                <a href="/notizie/" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/notizie/?cat=la-citta">Vita di città</a></li>
<li ><a href="/notizie/?cat=territorio">Territorio</a></li>
<li class="open"><a href="/notizie/?cat=amministrazioni-ed-enti">Amministrazioni ed Enti</a></li>
<li ><a href="/notizie/?cat=cronaca">Cronaca</a></li>
<li ><a href="/notizie/?cat=politica">Politica</a></li>
<li ><a href="/notizie/?cat=eventi">Eventi e cultura</a></li>
<li ><a href="/notizie/?cat=scuola-e-formazione">Scuola e Lavoro</a></li>
<li ><a href="/notizie/?cat=associazioni">Associazioni</a></li>
                </ul>
            </li>
            <li >
                <a href="/sport/" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio">Calcio</a></li>
<li ><a href="/sport/?cat=basket">Basket</a></li>
<li ><a href="/sport/?cat=volley">Volley</a></li>
<li ><a href="/sport/?cat=arti-marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=altri-sport">Altri sport</a></li>
<li ><a href="/sport/?cat=calcio-a-5">Calcio a 5</a></li>
                </ul>
            </li>
            <li >
                <a href="/rubriche/" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/le-lettere-di-agata-pinnelli/">Le lettere di Agata Pinnelli</a></li>
<li ><a href="/rubriche/mens-sana-in-corpore-sano/">Mens sana in corpore sano</a></li>
<li ><a href="/rubriche/ma-l-erba/">Ma... l'erba</a></li>
<li ><a href="/rubriche/il-pensare-tra-bellezza-e-verita/">Salvatore Sciannamea</a></li>
<li ><a href="/rubriche/crepuscolo-letterario/">Luciana Fredella</a></li>
<li ><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/"> Stilus Magistri </a></li>
<li ><a href="/rubriche/francesco-morra-storia-e-dintorni/">Storia e dintorni </a></li>
<li ><a href="/rubriche/le-pillole/"> Le Pillole</a></li>
<li ><a href="/rubriche/radio-d-epoca/">Radio d'epoca </a></li>
<li ><a href="/rubriche/le-interviste/">Le interviste di Bartolo Carbone</a></li>
                </ul>
            </li>
            <li >
                <a href="/eventi/" >AGENDA</a>
            </li>
            <li >
                <a href="/ireport/" >iREPORT</a>
            </li>
            <li >
                <a href="/meteo/" >METEO</a>
            </li>
            <li >
                <a href="/video/" >VIDEO</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="far fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
            
        </header>
    </div>
    <div class="clear"></div>
</div>


            
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                       
        <div class="content categorized">
            <article class=" mode0">
                <ul class="breadcrumbs noborder"><li><i class="far fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="far fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.canosaweb.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.canosaweb.it/notizie/", "name": "Notizie e aggiornamenti" } }]}</script>
                <header>
                    <figure><img src="https://canosa.gocity.it/library/media/deputato_giuseppe_l_abbate_579x380.jpg" class="responsive content-img" alt="L'Abbate Giuseppe deputato" /><figcaption class="content-img-caption">L'Abbate Giuseppe deputato</figcaption></figure>
                    <div>
                        <span class="category"  style="color:#17abab; background-color:#17abab">Amministrazioni ed Enti</span><h1>I sistemi Traces e Sintesis  per scambi import/export</h1><p class="tagline">L'Abbate (M5S) "Utili di grande sicurezza che dovrebbero essere fruibili a tutti i consumatori a livello regionale" <span></span></p>
                    </div>
                </header>
                <div class="clear"></div>
                <div class="contentdate">
                    <span class="datezone">Puglia - </span>lunedì 19 novembre 2018
<span class="datetime"><i class="far fa-clock"></i> 20.19</span>                                                        </div>
                <div class="sharing" data-url="https://www.canosaweb.it/notizie/i-sistemi-traces-e-sintesis-per-scambi-import-export/" data-title="Puglia: I sistemi Traces e Sintesis  per scambi import/export" data-counter="1" data-comments="0" data-app="400018973413389"></div>
                
                <div class="clear"></div>
                <div class="ads-containter ads-custom " ><div class="target"></div><script>var target = document.getElementsByClassName("target")[0];var script = document.createElement("script");script.src = "//ads.viralize.tv/display/?zid=AACi-okhiCUww--U";script.setAttribute("data-wid", "auto");target.appendChild(script);</script></div>
                
                <div class="p first">
                    Le imprese della Puglia hanno importato nel 2017 un ammontare totale <strong>79.496 tonnellate di latte e suoi derivati</strong> e ben <strong>55.733 tonnellate di carne e prodotti a base di carne</strong>. I dati, estratti dal sistema informativo nazionale Sintesis per gli scambi comunitari e dal sistema informativo dell'Unione Traces per le importazioni dai Paesi terzi vedono la nostra regione intrattenere rapporti commerciali per queste due tipologie di prodotti quasi esclusivamente con altri Stati Membri dell'Unione europea. Per quanto concerne la carne, <strong>ad esportare maggiormente in Puglia è la Germania con 15.701 tonnellate</strong>, seguita dalla Francia con circa 13.250 e dalla Polonia con 12.373 tonnellate. Meno significative le importazioni da Spagna (4.138), Olanda (2.950), Romania (2.948) e Austria (1.890). Le uniche importazioni extracomunitarie si riferiscono a 67 partite di carne dalla Repubblica di Macedonia pari a circa 553 tonnellate. <strong>Per il latte ed i prodotti a base di latte, spicca ancor di più il peso delle importazioni dalla Germania, pari a circa 44.523 tonnellate</strong>. Le altre importazioni maggiormente significative sono dall'Austria (11.221 tn), dalla Repubblica Ceca (10.701) e dalla Francia (8.415)..<br /><br />"<em>Dal suo esordio nel 2004, il cosiddetto sistema informatico veterinario Traces per la segnalazione, la certificazione, il controllo delle importazioni, delle esportazioni e degli scambi di animali e prodotti di origine animale, ha ampliato il raggio d'azione ma c'è ancora molto da fare</em> - commenta il deputato pugliese <strong>Giuseppe L'Abbate, componente M5S in Commissione Agricoltura alla Camera</strong> - <em>Questo sistema, infatti, si inserisce quale collegamento tra le organizzazioni (operatori economici) e le figure di controllo istituzionali, nell'ambito delle rispettive competenze e rappresenta un sistema di grande sicurezza. Molto utile per avere contezza di ciò che importiamo e da dove, il Traces presenta però delle limitazioni poiché</em> - <strong>spiega L'Abbate (M5S)</strong> - <em>attualmente riservato solo agli 'addetti ai lavori'. <strong>Una sua fruizione a livello regionale per tutti gli utenti, invece, sarebbe utile a mio parere per conoscere, ad esempio, ciò che viene importato nella propria regione d'appartenenza, al fine di divenire consumatori ancor più consapevoli nella scelta dei prodotti</strong></em><strong>".</strong>
                    <div class="fb-quote"></div>
                </div>
            </article>
            
            <ul class="tags bottom"></ul>
            <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.canosaweb.it/notizie/i-sistemi-traces-e-sintesis-per-scambi-import-export/" data-width="100%" data-numposts="5" ></div><div class="clear"></div></div>
            <div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails ",target_type:"mix"});</script>
<div class="ads-containter ads-flow" data-url="/adv/banner/80/"></div>
<div class="ads-containter ads-custom ads-flow" data-url="/adv/custom/994/"></div>
 <div class="ads ads-responsive"  style="min-height:60px"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2125138802949071" data-ad-slot="7721169835" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
            
 <div class="ads ads-flow" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-2125138802949071" data-ad-slot="9971346738" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>

<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading" style="display:none"><img src="/contents/img/UI/rolling.gif" alt="loading"/></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info">Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/contents/img/UI/newsletter-email.png" alt="Newsletter" width="100"/>
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Canosa <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
            <div id="taboola-below-article-thumbnails2"></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails2",placement:"Below Article Thumbnails 2",target_type:"mix"});</script>
<div class="ads-containter ads-flow" data-url="/adv/banner/93/"></div>

    <div class="index-wrapper home-story">
        <div class="index-list index-list-mode10 index-list-8">
                <div class="index">
                    
<a href="/notizie/polo-museale-della-puglia-stato-di-agitazione-del-personale/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_canne_chiuso.jpg" alt="Polo Museale della Puglia:stato di agitazione del personale" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                19 novembre 2018
                            </span>                        <span class="title"><a href="/notizie/polo-museale-della-puglia-stato-di-agitazione-del-personale/" >Polo Museale della Puglia:stato di agitazione del personale</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/telemedicina-ed-i-suoi-sviluppi-futuri/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_emiliano_con_ministro_sanit_.jpg" alt="Telemedicina ed i suoi sviluppi futuri" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                19 novembre 2018
                            </span>                        <span class="title"><a href="/notizie/telemedicina-ed-i-suoi-sviluppi-futuri/" >Telemedicina ed i suoi sviluppi futuri</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/la-xv-edizione-del-presepe-vivente/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2017_presepe_vivente_canosa.jpg" alt="La XV Edizione del Presepe Vivente" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                19 novembre 2018
                            </span>                        <span class="title"><a href="/notizie/la-xv-edizione-del-presepe-vivente/" >La XV Edizione del Presepe Vivente</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/giornata-nazionale-degli-alberi/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_di_gioia_confsta_giornata_albero_19nov_(1).jpg" alt="Giornata Nazionale degli Alberi" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                19 novembre 2018
                            </span>                        <span class="title"><a href="/notizie/giornata-nazionale-degli-alberi/" >Giornata Nazionale degli Alberi</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/la-birra-agricola-un-prodotto-sempre-piu-smart/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_birra.jpg" alt="La birra agricola: un prodotto sempre più ‘smart’" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                19 novembre 2018
                            </span>                        <span class="title"><a href="/notizie/la-birra-agricola-un-prodotto-sempre-piu-smart/" >La birra agricola: un prodotto sempre pi&#249; ‘smart’</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/sport/giorgio-calcaterra-al-trofeo-boemondo/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_giorgio_calcaterra.jpg" alt="Giorgio Calcaterra al “TROFEO BOEMONDO”" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                18 novembre 2018
                            </span>                        <span class="title"><a href="/sport/giorgio-calcaterra-al-trofeo-boemondo/" >Giorgio Calcaterra al “TROFEO BOEMONDO”</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/la-seduzione-del-disegno-italiano/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_costellazioni_3_matita_su_tavola_pig._rosso_cm_150x150_copia_rid(1).jpg" alt="La seduzione del disegno italiano" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                18 novembre 2018
                            </span>                        <span class="title"><a href="/notizie/la-seduzione-del-disegno-italiano/" >La seduzione del disegno italiano</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/la-casa-di-babbo-natale-con-i-suoi-elfi/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2018_matera_uccio_de_santis.jpg" alt="La Casa di Babbo Natale con i suoi Elfi" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                18 novembre 2018
                            </span>                        <span class="title"><a href="/notizie/la-casa-di-babbo-natale-con-i-suoi-elfi/" >La Casa di Babbo Natale con i suoi Elfi</a></span>
                                            </div>
                </div>
        </div>
    </div>

        </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
    <div class="ads-containter" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter" data-url="/adv/banner/81/"></div>
<div class="ads-native-container " data-url="/adv/native/31/"></div><div class="clear"></div>

<div class="ads-containter ads-custom ads-side" data-url="/adv/custom/994/"></div>
    </div>
    <div class="right-pack right-pack-light">
<div class="ads-containter ads-custom " ><ins data-revive-zoneid="2599" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/chiusura-cup-canosa/" >
                        <span class="fb_comments_count comments-count">1</span> <span class="comments-label"></span>
<img src="https://canosa.gocity.it/library/media/box_cup_canosa.jpg" alt="Chiusura Cup Canosa" />                                                    <span class="date">luned&#236; 12 novembre</span>
                                                <span class="title">Chiusura Cup Canosa</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/assunti-103-precari-della-asl-bt/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_stabilizzandi_asl_btj.jpg" alt="Assunti  103 precari della ASL BT" />                                                    <span class="date">marted&#236; 13 novembre</span>
                                                <span class="title">Assunti  103 precari della ASL BT</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/la-discarica-co-be-ma-versa-in-uno-stato-di-totale-abbandono/" >
                        
<img src="https://canosa.gocity.it/library/media/box_2017_discarica_tufarelle.jpg" alt="La discarica Co.Be.Ma. versa in uno stato di totale abbandono" />                                                    <span class="date">mercoled&#236; 14 novembre</span>
                                                <span class="title">La discarica Co.Be.Ma. versa in uno stato di totale abbandono</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/maxi-sequestro-di-cosmetici-pericolosi-per-la-salute/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_gdf_cosmetici.jpg" alt="Maxi sequestro di cosmetici pericolosi per la salute" />                                                    <span class="date">marted&#236; 13 novembre</span>
                                                <span class="title">Maxi sequestro di cosmetici pericolosi per la salute</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/un-impresa-farmaceutica-di-canosa-si-e-aggiudicata-il-premio-nazionale-open-innovation/" >
                        
<img src="https://canosa.gocity.it/library/media/box_2018_1_fontana.jpg" alt="Alla FARMALABOR il Premio Nazionale “Open Innovation”" />                                                    <span class="date">mercoled&#236; 14 novembre</span>
                                                <span class="title">Alla FARMALABOR il Premio Nazionale “Open Innovation”</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/allarme-cinghiali-ingenti-danni-ai-furgoni-di-due-ambulanti-andriesi/" >
                        
<img src="https://canosa.gocity.it/library/media/box_2_cinghiale.jpg" alt="Allarme cinghiali:ingenti danni ai furgoni di due ambulanti andriesi" />                                                    <span class="date">mercoled&#236; 14 novembre</span>
                                                <span class="title">Allarme cinghiali:ingenti danni ai furgoni di due ambulanti andriesi</span>
                    </a>
                </div>
        </div>
    </div>
    <div class="ads-containter" data-url="/adv/banner/82/"></div>
 <div class="ads ads-side" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-7787459891407465" data-ad-slot="3082067039" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    </div>


    <script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>

                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
        <ul>
                <li class="container"><a href="/notizie/" title="Notizie" >Notizie da Canosa</a>
                        <ul>
<li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li><li><a href="/notizie/?cat=amministrazioni-ed-enti" title="Amministrazioni ed Enti">Amministrazioni ed Enti</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=eventi" title="Eventi e cultura">Eventi e cultura</a></li><li><a href="/notizie/?cat=scuola-e-formazione" title="Scuola e Lavoro">Scuola e Lavoro</a></li><li><a href="/notizie/?cat=associazioni" title="Associazioni">Associazioni</a></li>                        </ul>
                </li>
                <li class="container"><a href="/sport/" title="Sport" >Notizie sportive</a>
                        <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=basket" title="Basket">Basket</a></li><li><a href="/sport/?cat=volley" title="Volley">Volley</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li><li><a href="/sport/?cat=calcio-a-5" title="Calcio a 5">Calcio a 5</a></li>                        </ul>
                </li>
                <li class="container"><a href="/rubriche/" title="Rubriche" >Le Rubriche di CanosaWeb</a>
                        <ul>
<li><a href="/rubriche/le-lettere-di-agata-pinnelli/" title="null">Le lettere di Agata Pinnelli</a></li><li><a href="/rubriche/mens-sana-in-corpore-sano/" title="null">Mens sana in corpore sano</a></li><li><a href="/rubriche/ma-l-erba/" title="Ma... l'erba, Antonio Malerba scrive e circoscrive su Viva">Ma... l'erba</a></li><li><a href="/rubriche/il-pensare-tra-bellezza-e-verita/" title="Il Pensare tra bellezza e verità">Salvatore Sciannamea</a></li><li><a href="/rubriche/crepuscolo-letterario/" title="Crepuscolo letterario di Luciana Fredella">Luciana Fredella</a></li><li><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/" title=" Stilus Magistri "> Stilus Magistri </a></li><li><a href="/rubriche/francesco-morra-storia-e-dintorni/" title="Storia e dintorni ">Storia e dintorni </a></li><li><a href="/rubriche/le-pillole/" title=" Le Pillole"> Le Pillole</a></li><li><a href="/rubriche/radio-d-epoca/" title="Radio d'epoca ">Radio d'epoca </a></li><li><a href="/rubriche/le-interviste/" title="Le interviste di Bartolo Carbone">Le interviste di Bartolo Carbone</a></li>                        </ul>
                </li>
                <li class="container"><a href="/eventi/" title="Agenda eventi" >Agenda eventi di Canosa</a>
                </li>
                <li class="container"><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
                </li>
                <li class="container"><a href="/meteo/" title="Previsioni meteo per Canosa" >Previsioni meteo</a>
                </li>
                <li class="container"><a href="/video/" title="CanosaWeb TV: i video della redazione" >Video</a>
                </li>
        </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.canosaviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>CanosaWeb APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Canosa nella tua casella di posta <small>Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-links">
        <ul>
                <li ><a href="mailto:info@gocity.it" title="Pubblicità"  >Pubblicità</a></li>
                <li ><a href="/info/" title="Chi siamo"  >Chi siamo</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"  >Policy e Privacy</a></li>
                <li class="badge small"><a href="https://www.gocity.it/" title="GoCity News Platform"  rel="nofollow"   target="_blank" >GoCity News Platform</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter">&#169; 2005-2018 CanosaWeb &#232; un portale gestito da 3CPower srl Partita iva 07161380725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.</div></div>
<div id="network-footer-wrapper">
</div>
        </div>
    </div>
    <script>window.addEventListener("load", function () {var instance = new cookieconsent.Popup({ "autoAttach": false, "palette": { "popup": { "background": "#3F3F41", "text": "#fff" }, "button": { "background": "transparent", "text": "#405C94", "border": "#405C94" } }, "position": "bottom-left", "content": { "message": "CanosaWeb utilizza i cookie per assicurarti la migliore esperienza di navigazione sul sito nel rispetto della riservatezza", "dismiss": "ACCETTO", "allow": "Consenti Cookie", "link": "Privacy Policy", "href": "https://www.canosaweb.it/info/privacy/" } });document.body.appendChild(instance.element);});</script>
    <script src="/Scripts/ads.js" type="text/javascript"></script>

    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>CanosaWeb funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=1Pm2rjftLG1MOGU6Q3STPkXBymOSBMYWE7xq-BSBDMc1"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-14', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('set', 'anonymizeIp', true); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
        <link rel="manifest" href="/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
            appId: "f42dadbd-a608-4fda-93a4-c71f9c8a3ad2",
                        autoRegister: true,
            persistNotification: false,  
            welcomeNotification: { disable: false, title: "CanosaWeb / CanosaViva il portale di Canosa: notizie e turismo a Canosa", message: "Grazie per esserti iscritto" },
            notifyButton: { enable: true, displayPredicate: function () { return OneSignal.isPushNotificationsEnabled().then(function (isPushEnabled) { return !isPushEnabled; }); }, size: 'medium', theme: 'default', position: 'bottom-right', prenotify: true, showCredit: false, text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche', 'tip.state.subscribed': "Sei iscritto alle notifiche", 'tip.state.blocked': "Hai bloccato le notifiche", 'message.prenotify': 'Clicca per iscriverti alle notifiche', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Gestisci le notifiche del sito', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" }, colors: { 'circle.background': '#405C94', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#405C94', 'dialog.button.background.active': '#405C94', 'dialog.button.background': '#405C94', 'dialog.button.foreground': 'white' } },
            promptOptions: { showCredit: false, actionMessage: 'vuole inviarti le notifiche:', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispoitivo', exampleNotificationCaption: '(puoi cancellarti in qualsiasi momento)', acceptButtonText: 'Continua'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() }
        }]);
    </script>

    
    
    <script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src="//cdn.taboola.com/libtrc/canosaweb/loader.js",e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script>

    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=400018973413389";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>