<!DOCTYPE html>
<html lang="it" class="response svg fxd  xmas">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>I &#39;Cuori&#39; dell&#39;Avis Canosa per Telethon</title>
    <meta name="description" content="In piazza per sostenere la ricerca verso la cura delle malattie genetiche rare " />
<meta name="viewport" content="width=device-width, initial-scale=1.0">    <meta name="apple-mobile-web-app-title" content="CanosaWeb">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.canosaweb.it/notizie/i-cuori-dell-avis-canosa-per-telethon/" />    <link rel="amphtml" href="https://www.canosaweb.it/amp/notizie/i-cuori-dell-avis-canosa-per-telethon/" />                    <link rel="apple-touch-icon" href="https://static.gocity.it/canosaviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/canosaviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/canosaviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/canosaviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/canosaviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.canosaweb.it/rss/" title="RSS feed CanosaWeb" />
    <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.canosaweb.it/notizie/i-cuori-dell-avis-canosa-per-telethon/" />    <meta property="og:site_name" content="CanosaWeb" />
<meta property="fb:app_id" content="400018973413389" />    <meta property="fb:pages" content="633555353396806" /><meta property="article:publisher" content="633555353396806" />    <meta property="og:title" content="I &#39;Cuori&#39; dell&#39;Avis Canosa per Telethon" />
    <meta property="og:description" content="In piazza per sostenere la ricerca verso la cura delle malattie genetiche rare " />
    <meta property="og:image" content="https://canosa.gocity.it/library/media/avis_etelethon.jpg" />
    <meta property="article:section" content="Associazioni" />
    <meta property="article:published_time" content="2020-12-20T06:55:38 GMT" />
    <meta property="article:modified_time" content="2020-12-20T08:36:33 GMT" />
<meta name="language" content="italian" /><meta name="msvalidate.01" content="4BFAE9A7E4A3E9C22EA5C6CCD2C5FDE3" />    <link href="/bundles/css?v=a9g-0OASRGoyFmW4pV4wQDxm4FajwpzQTsJZgOhr5p41" rel="preload" as="style" /><link href="/bundles/css?v=a9g-0OASRGoyFmW4pV4wQDxm4FajwpzQTsJZgOhr5p41" rel="stylesheet"/>

    <link href="/bundles/deferred?v=orm9ZnLT9Y-ItM0IZQjwPnV_lutFTETRg6ne09jJkfM1" rel="preload" as="style" /><link href="/bundles/deferred?v=orm9ZnLT9Y-ItM0IZQjwPnV_lutFTETRg6ne09jJkfM1" rel="stylesheet"/>

    <link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="preload" as="style" /><link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="stylesheet"/>

    <link href="/style?v=142320" rel="stylesheet"><link href="/style?v=142320" rel="stylesheet" /><style>.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo.svg');} .xmas.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-xmas.svg');} .svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/canosaviva/img/ireport.svg');} @media only screen and (max-width: 1023px) {.response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.svg'); }.response.svg.xmas .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv-xmas.svg');}}
.ads-exp, .ads-exp a{max-height:70px;}</style>
    <script type="application/ld+json">[{ "@context": "http://schema.org", "@type":"WebSite","@id":"#website","name":"CanosaWeb", "alternateName":"CanosaWeb", "url":"https://www.canosaweb.it", "potentialAction":{ "@type":"SearchAction","target":"https://www.canosaweb.it/cerca/?search={search_term_string}","query-input":"required name=search_term_string"}}, { "@context": "http://schema.org", "@type":"Organization","@id":"#organization","name":"Viva Network","url":"http://www.vivanetwork.it", "logo":"http://www.vivanetwork.it/images/viva-network-logo.png", "sameAs":["https://www.facebook.com/viva24/"]}]</script>
    
        <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "I 'Cuori' dell'Avis Canosa per Telethon", "alternativeHeadline" : "I 'Cuori' dell'Avis Canosa per Telethon. In piazza per sostenere la ricerca verso la cura delle malattie genetiche rare ", "articleSection": "Associazioni", "author":{"@type":"Person","name":"CanosaWeb"}, "dateCreated" : "2020-12-20T06:55:38Z", "datePublished" : "2020-12-20T06:55:38Z", "dateModified" : "2020-12-20T08:36:33Z", "publisher":{"@type":"Organization","name":"CanosaWeb", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/canosaviva/img/logo-text.png", "width" : 210, "height" : 30}}, "description" : "Come consuetudine consolidata, in concomitanza della maratona sulle reti RAI, l'AVIS di Canosa di Puglia con i propri volontari organizza iniziative a favore della raccolta fondi per Telethon a sostegno della ricerca sulle malattie genetiche rare. Sotto l'egida del Comune di Canosa ed in collaborazione con Team Eventi 33 e Dea Ebe presiedute da Saverio Luisi, nel rispetto delle disposizioni anti-Covid, anche quest'anno nella mattinata odierna, dalle ore 10,00 alle 13,00, i volontari dell'AVIS saranno presenti con un gazebo installato in piazza Ferrara a Canosa di Puglia per promuovere i \"cuori...", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.canosaweb.it/notizie/i-cuori-dell-avis-canosa-per-telethon/", "image":{"@type":"ImageObject","url":"https://canosa.gocity.it/library/media/avis_etelethon.jpg", "width":488, "height":325}}</script>

    
        <style>
    .bubble-color .btn.btn-action { background-color: #5DC089; border-color: #71D09C; box-shadow: 0px 1px 0px #4EA274; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #62cb91; border-right: solid 4px #58B682; }
    span.bubble-arrow.bubble-color { border-color: #62cb91 transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #4EA274; }
    .page-index .index span.title { color: #62cb91; }
        </style>

        <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        <script type="text/javascript" async="true">
        !function(){var e=window.location.hostname,t=document.createElement("script"),a=document.getElementsByTagName("script")[0],n="https://quantcast.mgr.consensu.org".concat("/choice/","T_Mzd9bsmxbuZ","/",e,"/choice.js"),i=0;t.async=!0,t.type="text/javascript",t.src=n,a.parentNode.insertBefore(t,a),function(){for(var e,t="__tcfapiLocator",a=[],n=window;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(function e(){var a=n.document,i=!!n.frames[t];if(!i)if(a.body){var o=a.createElement("iframe");o.style.cssText="display:none",o.name=t,a.body.appendChild(o)}else setTimeout(e,5);return!i}(),n.__tcfapi=function(){var e,t=arguments;if(!t.length)return a;if("setGdprApplies"===t[0])t.length>3&&2===t[2]&&"boolean"==typeof t[3]&&(e=t[3],"function"==typeof t[2]&&t[2]("set",!0));else if("ping"===t[0]){var n={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof t[2]&&t[2](n)}else a.push(t)},n.addEventListener("message",function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,function(a,i){var o={__tcfapiReturn:{returnValue:a,success:i,callId:n.callId}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")},n.parameter)},!1))}();var o=function(){var e=arguments;typeof window.__uspapi!==o&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,e)},500)};if(void 0===window.__uspapi){window.__uspapi=o;var s=setInterval(function(){i++,window.__uspapi===o&&i<3?console.warn("USP is not accessible"):clearInterval(s)},6e3)}}();
        </script>
        <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://assets.evolutionadv.it/barlettaviva_it/barlettaviva_it.new.js"></script>    </head>
<body class="non-graphic collapse splitted news ">
    
    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">                    <div id="site-logo" >
                        <a href="/">CanosaWeb</a>
                        <img class="print" src="https://static.gocity.it/canosaviva/img/logo.png" />
                    </div>
                    <div id="header-fanpage">
                        <div id="fanpage">
                        <span class="fan-counter">1.816</span>
                            <a id="fanpage-button" href="https://www.facebook.com/canosaweb.it/" target="_blank" rel="nofollow">FANPAGE</a>
                        </div>
                    </div>
                </div>
                <div id="header-logo-url" class="print">canosaweb.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">
    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="cloudy" data-color="black" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
9<span>°C</span> Nuvoloso                <div class="meteo-temp">Oggi Min<span class="meteo-min">5.5°</span>Max<span class="meteo-max">14°</span> a <strong>Canosa</strong></div>
            </a>
        </div>

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="far fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.canosaviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/canosaweb.it" target="_blank"><i class="fab fa-facebook-f social social-facebook"></i></a>                                                        <a href="/rss/" title="CanosaWeb - Feed Rss"><i class="far fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="far fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button><div id="mobile-weather">    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="mobile-meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="cloudy" data-color="white" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
9<span>°C</span> Nuvoloso                <div class="meteo-temp">Oggi Min<span class="meteo-min">5.5°</span>Max<span class="meteo-max">14°</span> a <strong>Canosa</strong></div>
            </a>
        </div>
</div>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>

            <li class="firstitem">
                <a href="/" >HOME</a>
            </li>
            <li class="open">
                <a href="/notizie/" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/notizie/?cat=la-citta">Vita di città</a></li>
<li ><a href="/notizie/?cat=territorio">Territorio</a></li>
<li ><a href="/notizie/?cat=amministrazioni-ed-enti">Amministrazioni ed Enti</a></li>
<li ><a href="/notizie/?cat=cronaca">Cronaca</a></li>
<li ><a href="/notizie/?cat=politica">Politica</a></li>
<li ><a href="/notizie/?cat=eventi">Eventi e cultura</a></li>
<li ><a href="/notizie/?cat=scuola-e-formazione">Scuola e Lavoro</a></li>
<li class="open"><a href="/notizie/?cat=associazioni">Associazioni</a></li>
                </ul>
            </li>
            <li >
                <a href="/sport/" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio">Calcio</a></li>
<li ><a href="/sport/?cat=basket">Basket</a></li>
<li ><a href="/sport/?cat=volley">Volley</a></li>
<li ><a href="/sport/?cat=arti-marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=altri-sport">Altri sport</a></li>
<li ><a href="/sport/?cat=calcio-a-5">Calcio a 5</a></li>
                </ul>
            </li>
            <li >
                <a href="/rubriche/" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/le-lettere-di-agata-pinnelli/">Le lettere di Agata Pinnelli</a></li>
<li ><a href="/rubriche/mens-sana-in-corpore-sano/">Mens sana in corpore sano</a></li>
<li ><a href="/rubriche/ma-l-erba/">Ma... l'erba</a></li>
<li ><a href="/rubriche/il-pensare-tra-bellezza-e-verita/">Salvatore Sciannamea</a></li>
<li ><a href="/rubriche/crepuscolo-letterario/">Luciana Fredella</a></li>
<li ><a href="/rubriche/un-paese-di-poesia/">Sante Valentino</a></li>
<li ><a href="/rubriche/innovazione-e-tecnologia/">Innovazione e tecnologia</a></li>
<li ><a href="/rubriche/via-francigena/">VIA FRANCIGENA</a></li>
<li ><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/"> Stilus Magistri </a></li>
<li ><a href="/rubriche/francesco-morra-storia-e-dintorni/">Storia e dintorni </a></li>
                </ul>
            </li>
            <li >
                <a href="/eventi/" >AGENDA</a>
            </li>
            <li >
                <a href="/ireport/" >iREPORT</a>
            </li>
            <li >
                <a href="/meteo/" >METEO</a>
            </li>
            <li >
                <a href="/video/" >VIDEO</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="far fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
          </header>
    </div>
    <div class="clear"></div>
</div>


            
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                    
    <div class="content categorized">
        <article class=" mode0">
            <ul class="breadcrumbs noborder"><li><i class="far fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="far fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.canosaweb.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.canosaweb.it/notizie/", "name": "Notizie e aggiornamenti" } }]}</script>
            <header>
                <figure><img src="https://canosa.gocity.it/library/media/avis_etelethon.jpg" class="responsive content-img" alt="Telethon Avis" /><figcaption class="content-img-caption">Telethon Avis</figcaption></figure>
                <div>
                    <span class="category"  style="color:#62cb91; background-color:#62cb91">Associazioni</span><h1>I 'Cuori' dell'Avis Canosa per Telethon</h1><p class="tagline">In piazza per sostenere la ricerca verso la cura delle malattie genetiche rare <span></span></p>
                </div>
            </header>
            <div class="clear"></div>
            <div class="contentdate">
                <span class="datezone">Canosa - </span>domenica 20 dicembre 2020
<span class="datetime"><i class="far fa-clock"></i> 9.36</span>                                            </div>
            <div class="ads-containter ads-page ads-content" data-url="/adv/banner/80/"></div>            <div class="sharing" data-url="https://www.canosaweb.it/notizie/i-cuori-dell-avis-canosa-per-telethon/" data-title="I &#39;Cuori&#39; dell&#39;Avis Canosa per Telethon" data-counter="4" data-comments="0" data-app="400018973413389"></div>
            
            <div class="clear"></div>
            <div class="ads-containter ads-custom " ><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADoVXp2VtqGkJRA"></script></div>
            
            <div class="p first">Come consuetudine consolidata, in concomitanza della maratona sulle reti RAI, l'AVIS di Canosa di Puglia con i propri volontari organizza iniziative a favore della <strong>raccolta fondi per Telethon </strong>a sostegno della ricerca sulle malattie genetiche rare. Sotto l'egida del Comune di Canosa ed in collaborazione con Team Eventi 33 e Dea Ebe presiedute da Saverio Luisi, nel rispetto delle disposizioni anti-Covid, anche quest'anno nella mattinata odierna,<strong> dalle ore 10,00 alle 13,00, </strong>i volontari dell'AVIS saranno presenti con un gazebo installato in piazza Ferrara a Canosa di Puglia per promuovere i <strong>"cuori di cioccolato"</strong>. Il cuore come simbolo dell'amore verso l'altro, verso le persone che lottano ogni giorno contro una malattia rara e quanti li accompagnano in questa battaglia, Un cuore che batte nei ricercatori impegnati quotidianamente come nei volontari e di tutti coloro che dedicano del tempo ed energia alla mission. Mentre, sono attive per la reperibilità dei volontari le pagine social dell'Avis di Canosa e l'utenza telefonica 329-2294.351 per fornire tutte le informazioni utili alla raccolta fondi sul territorio .<em> "Sostenere la ricerca è un gesto generoso</em>,- dichiara la presidente di Avis Canosa<strong> Marta Capozza </strong>- <em>ma mai a fondo perduto. Sono emozionanti i risultati raggiunti da Telethon in questi anni. Le fonti riferiscono che sono 584 le malattie genetiche studiate, oltre 13.000 studi scientifici pubblicati, 2700 progetti di ricerca finanziati e la prima terapia genica al mondo a disposizione dei pazienti".</em><br /><br />Dopo aver compreso come modificare il manuale di istruzione delle cellule intervenendo sul DNA con tecniche di editing genomico, i ricercatori sono riusciti prima a mettere a punto terapie salva-vita per pazienti con malattie genetiche rare e, successivamente, con un procedimento simile, a istruire le cellule del sistema immunitario ad attaccare alcune forme di tumore. La <strong>terapia genica</strong> è, infatti una tecnologia che sta rivoluzionando la medicina e a cui la Fondazione Telethon ha contribuito in maniera sostanziale. Dietro questi numeri, ci sono i volti e le storie di "un triangolo" che è il vero motore di Telethon costituito dal talento e dalla tenacia degli scienziati, dalla forza e dalla fiducia delle famiglie dei pazienti e dalla generosità dei donatori. Un meccanismo che continua a funzionare anche ai tempi del Covid-19. Anzi, grazie al quale è stato possibile finanziare una ricerca utile per la lotta al virus, utilizzando le malattie genetiche come "lente di ingrandimento" per decifrare i meccanismi ancora ignoti. <em>"Un ringraziamento sentito,</em>- rivolge la presidente di Avis Canosa Marta Capozza - <i>a quanti contribuiranno, in questo anno particolare, alla raccolta fondi e a quanti nonostante la pandemia hanno sempre assicurato la consueta donazione di sangue ed emoderivati".</i> <strong> Solidarietà e partecipazione civica,</strong> le due grandi alleate per sostenere <strong>Telethon e le attività di ricerca </strong>verso la cura delle malattie genetiche rare<div class="fb-quote"></div></div>
                    </article>
        
        <ul class="tags bottom"><li>AVIS Canosa</li><li>Telethon</li></ul>

    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-2">
                <div class="index">
                    
<a href="/rubriche/giuseppe-di-nunno-stilus-magistri/a-natale-un-buon-cuore-di-marzapane/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_marzapane_cuore.jpg" alt="A Natale, un buon Cuore di Marzapane!" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                20 dicembre 2020
                            </span>                        <span class="title"><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/a-natale-un-buon-cuore-di-marzapane/" >A Natale, un buon Cuore di Marzapane!</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/natale-scatta-corsa-ai-cesti-enogastronomici-fai-da-te2/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_cesti_enogastronomici.jpg" alt="NATALE: Scatta corsa ai cesti enogastronomici 'Fai da Te’" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                19 dicembre 2020
                            </span>                        <span class="title"><a href="/notizie/natale-scatta-corsa-ai-cesti-enogastronomici-fai-da-te2/" >NATALE: Scatta corsa ai cesti enogastronomici &#39;Fai da Te’</a></span>
                                            </div>
                </div>
        </div>
    </div>
        
<div class="ads-containter ads-custom  ads-page ads-content ads-content-btm" data-url="/adv/custom/994/"></div>
        <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.canosaweb.it/notizie/i-cuori-dell-avis-canosa-per-telethon/" data-width="100%" data-numposts="5" ></div><div class="clear"></div></div>
        <div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails ",target_type:"mix"});</script>
<div class="ads-containter ads-page" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-page" data-url="/adv/banner/81/"></div>
 <div class="ads ads-responsive g-ads"  style="min-height:60px"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7787459891407465" data-ad-slot="7721169835" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
        
            <div class="story-wrapper tag-story">
            <span class="story-title bubble">Altri contenuti a tema</span>
            <span class="bubble-arrow"></span>
        <div class="story-list">
                <div class="story ">
                        
                            <a href="/notizie/al-professor-lopalco-la-tessera-di-socio-onorario-dell-avis-canosa/" >
                                <img src="https://canosa.gocity.it/library/media/big_avis(1).jpg" alt="Al&#160;professor  Lopalco, la tessera di socio onorario dell&#39;AVIS Canosa&#160;" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/al-professor-lopalco-la-tessera-di-socio-onorario-dell-avis-canosa/" >Al&#160;professor  Lopalco, la tessera di socio onorario dell&#39;AVIS Canosa&#160;</a></span>
<span class="subtitle">Celebrate  le iniziative della Giornata Mondiale del Donatore di Sangue</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/giornata-mondiale-del-donatore-di-sangue/" >
                                <img src="https://canosa.gocity.it/library/media/big_1_avis_giornata_della_donazione_2.jpg" alt="Giornata Mondiale del Donatore di Sangue" />
                            </a>
                                                                        <span class="storycategory"   style="color:#126381;background-color:#126381"  >Eventi e cultura</span>                        <span class="title"><a href="/notizie/giornata-mondiale-del-donatore-di-sangue/" >Giornata Mondiale del Donatore di Sangue</a></span>
<span class="subtitle">Avis e Amministrazione Comunale di Canosa di Puglia&#160; celebrano insieme</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/drastico-calo-di-donazioni-di-sangue/" >
                                <img src="https://canosa.gocity.it/library/media/big_autoemoteca_avis.jpg" alt="Drastico&#160;calo di donazioni di sangue" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/drastico-calo-di-donazioni-di-sangue/" >Drastico&#160;calo di donazioni di sangue</a></span>
<span class="subtitle">La nota del presidente AVIS Canosa, Marta Capozza</span>                </div>
                <div class="story ">
                        
                            <a href="/sport/pasquale-mastrapasqua-al-grand-prix-iuta-di-ultramaratona/" >
                                <img src="https://canosa.gocity.it/library/media/big_3_pasquale_mastrapasqua.jpg" alt="Pasquale Mastrapasqua al Grand Prix IUTA di Ultramaratona" />
                            </a>
                                                                        <span class="storycategory"   style="color:#597935;background-color:#597935"  >Running</span>                        <span class="title"><a href="/sport/pasquale-mastrapasqua-al-grand-prix-iuta-di-ultramaratona/" >Pasquale Mastrapasqua al Grand Prix IUTA di Ultramaratona</a></span>
<span class="subtitle">Garegger&#224; sabato e domenica a Lavello</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/telethon-2019-la-merenda-della-solidarieta/" >
                                <img src="https://canosa.gocity.it/library/media/big_babbo_natale.jpg" alt="TELETHON 2019:“La Merenda della solidariet&#224;&quot;" />
                            </a>
                                                                        <span class="storycategory"   style="color:#126381;background-color:#126381"  >Eventi e cultura</span>                        <span class="title"><a href="/notizie/telethon-2019-la-merenda-della-solidarieta/" >TELETHON 2019:“La Merenda della solidariet&#224;&quot;</a></span>
<span class="subtitle">Il programma delle iniziative</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/avis-ultima-donazione-straordinaria-dell-anno/" >
                                <img src="https://canosa.gocity.it/library/media/big_20180113_100256.jpg" alt="Avis :ultima donazione straordinaria dell’anno" />
                            </a>
                                                                        <span class="storycategory"   style="color:#bf5922;background-color:#bf5922"  >Vita di città</span>                        <span class="title"><a href="/notizie/avis-ultima-donazione-straordinaria-dell-anno/" >Avis :ultima donazione straordinaria dell’anno</a></span>
<span class="subtitle">Visita cardiologica ed elettrocardiogramma destinata ai donatori</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/donare-sangue-non-e-mai-un-gesto-banale/" >
                                <img src="https://canosa.gocity.it/library/media/big_autoemoteca_avis.jpg" alt="Donare sangue non &#232; mai un gesto banale" />
                            </a>
                                                                        <span class="storycategory"   style="color:#bf5922;background-color:#bf5922"  >Vita di città</span>                        <span class="title"><a href="/notizie/donare-sangue-non-e-mai-un-gesto-banale/" >Donare sangue non &#232; mai un gesto banale</a></span>
<span class="subtitle">L&#39;Avis di Canosa collabora con il progetto Campus 3S</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/dare-il-proprio-sangue-per-il-prossimo-e-un-dovere-della-comunita/" >
                                <img src="https://canosa.gocity.it/library/media/big_donazione_sangue_2.jpg" alt="Dare il proprio sangue per il prossimo &#232; un dovere della comunit&#224;" />
                            </a>
                                                                        <span class="storycategory"   style="color:#bf5922;background-color:#bf5922"  >Vita di città</span>                        <span class="title"><a href="/notizie/dare-il-proprio-sangue-per-il-prossimo-e-un-dovere-della-comunita/" >Dare il proprio sangue per il prossimo &#232; un dovere della comunit&#224;</a></span>
<span class="subtitle">Domenica donazione straordinaria a cura dell’AVIS di Canosa</span>                </div>
        </div>
    </div>

<div class="ads-containter ads-custom  ads-page ads-content" data-url="/adv/custom/995/"></div>
<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading" style="display:none"><img src="/contents/img/UI/rolling.gif" alt="loading"/></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info">Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/contents/img/UI/newsletter-email.png" alt="Newsletter" width="100"/>
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Canosa <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
        
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-8">
                <div class="index">
                    
<a href="/sport/a-lecce-i-campionati-italiani-ciclocross/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_tricolore_cross.jpg" alt="A Lecce i Campionati Italiani Ciclocross" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                19 dicembre 2020
                            </span>                        <span class="title"><a href="/sport/a-lecce-i-campionati-italiani-ciclocross/" >A Lecce i Campionati Italiani Ciclocross</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/per-la-diffusione-della-cultura-della-legalita/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_gabrielli_ciottij.jpg" alt="Per la diffusione della cultura della legalità" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                19 dicembre 2020
                            </span>                        <span class="title"><a href="/notizie/per-la-diffusione-della-cultura-della-legalita/" >Per la diffusione della cultura della legalit&#224;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/dpcm-di-natale-uno-sfacelo-stravolge-il-calendario-dei-mercati/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_mercato(1).jpg" alt="DPCM di Natale:Uno sfacelo!Stravolge il calendario dei mercati" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                19 dicembre 2020
                            </span>                        <span class="title"><a href="/notizie/dpcm-di-natale-uno-sfacelo-stravolge-il-calendario-dei-mercati/" >DPCM di Natale:Uno sfacelo!Stravolge il calendario dei mercati</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/coronavirus-1-382-casi-positivi-in-puglia/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_covid.jpg" alt="Coronavirus: 1.382 casi positivi in Puglia" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                19 dicembre 2020
                            </span>                        <span class="title"><a href="/notizie/coronavirus-1-382-casi-positivi-in-puglia/" >Coronavirus: 1.382 casi positivi in Puglia</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/canosa-buoni-spesa-per-i-nucli/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_fiducia_consumatori.jpg" alt="Canosa: buoni spesa per i nuclei familiari" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                18 dicembre 2020
                            </span>                        <span class="title"><a href="/notizie/canosa-buoni-spesa-per-i-nucli/" >Canosa: buoni spesa per i nuclei familiari</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/xylella-nella-bat-subito-un-monitoraggio-approfondito-del-territorio/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_xylella.jpg" alt="Xylella nella Bat: “Subito un monitoraggio approfondito del territorio”" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                18 dicembre 2020
                            </span>                        <span class="title"><a href="/notizie/xylella-nella-bat-subito-un-monitoraggio-approfondito-del-territorio/" >Xylella nella Bat: “Subito un monitoraggio approfondito del territorio”</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/canosa-area-archeologica-s-pietro-e-ipogeo-moneterisi-rossignoli-patrimonio-comunale/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_ipogeomonterisi.jpg" alt="Canosa :Area archeologica  S. Pietro e ipogeo Monterisi Rossignoli,  patrimonio comunale" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                18 dicembre 2020
                            </span>                        <span class="title"><a href="/notizie/canosa-area-archeologica-s-pietro-e-ipogeo-moneterisi-rossignoli-patrimonio-comunale/" >Canosa :Area archeologica  S. Pietro e ipogeo Monterisi Rossignoli,  patrimonio comunale</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/nuovo-dpcm-natale-a-casa/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_giuseppe_conte.jpg" alt="Nuovo DPCM: Natale a casa" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                18 dicembre 2020
                            </span>                        <span class="title"><a href="/notizie/nuovo-dpcm-natale-a-casa/" >Nuovo DPCM: Natale a casa</a></span>
                                            </div>
                </div>
        </div>
    </div>

    </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
    <div class="ads-containter ads-side" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-side" data-url="/adv/banner/81/"></div>
<div class="ads-native-container " data-url="/adv/native/31/"></div><div class="clear"></div>

<div class="ads-containter ads-custom  ads-side" data-url="/adv/custom/994/"></div>
    </div>
    <div class="right-pack right-pack-light">
<div class="ads-containter ads-custom  ads-side" data-url="/adv/custom/995/"></div>
<div class="ads-containter" data-url="/adv/banner/82/"></div>
        <div id="right-affix">
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/canosa-scoperto-focolaio-xylella/" >
                        <span class="fb_comments_count comments-count">1</span> <span class="comments-label"></span>
<img src="https://canosa.gocity.it/library/media/box_1_xylella_puglia.jpg" alt="Canosa: scoperto  focolaio Xylella" />                                                                            <span class="date">gioved&#236; 17 dicembre</span>
                                                <span class="title">Canosa: scoperto  focolaio Xylella</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-a14-chiusura-casello-autostradale/" >
                        
<img src="https://canosa.gocity.it/library/media/box_casello_.jpg" alt="Canosa A14 chiusura casello autostradale" />                                                                            <span class="date">marted&#236; 15 dicembre</span>
                                                <span class="title">Canosa A14 chiusura casello autostradale</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/coronavirus-1-023-casi-positivi-in-puglia/" >
                        
<img src="https://canosa.gocity.it/library/media/box_ambulanza_.jpg" alt="Coronavirus :  1.023 casi positivi in Puglia" />                                                                            <span class="date">marted&#236; 15 dicembre</span>
                                                <span class="title">Coronavirus :  1.023 casi positivi in Puglia</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/la-liberta-o-e-responsabile-o-non-e-e-trova-senso-nella-relazione/" >
                        
<img src="https://canosa.gocity.it/library/media/box_2019_don_felice_bacco_1.jpg" alt="La libert&#224; o &#232; responsabile o non &#232;(E trova senso nella relazione)" />                                                                            <span class="date">domenica 13 dicembre</span>
                                                <span class="title">La libert&#224; o &#232; responsabile o non &#232;(E trova senso nella relazione)</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-100-positivi-al-covid/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_morra(1).jpg" alt="Canosa:100 positivi al Covid" />                                                                            <span class="date">gioved&#236; 19 novembre</span>
                                                <span class="title">Canosa:100 positivi al Covid</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/puglia-in-calo-i-contagi/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_coronavirus_barletta_.jpg" alt="Puglia in  calo i  contagi" />                                                                            <span class="date">luned&#236; 14 dicembre</span>
                                                <span class="title">Puglia in  calo i  contagi</span>
                    </a>
                </div>
        </div>
    </div>
         <div class="ads  g-ads" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-7787459891407465" data-ad-slot="3082067039" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    </div></div>


    <script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>

                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
        <ul>
                <li class="container"><a href="/notizie/" title="Notizie" >Notizie da Canosa</a>
                        <ul>
<li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li><li><a href="/notizie/?cat=amministrazioni-ed-enti" title="Amministrazioni ed Enti">Amministrazioni ed Enti</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=eventi" title="Eventi e cultura">Eventi e cultura</a></li><li><a href="/notizie/?cat=scuola-e-formazione" title="Scuola e Lavoro">Scuola e Lavoro</a></li><li><a href="/notizie/?cat=associazioni" title="Associazioni">Associazioni</a></li>                        </ul>
                </li>
                <li class="container"><a href="/sport/" title="Sport" >Notizie sportive</a>
                        <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=basket" title="Basket">Basket</a></li><li><a href="/sport/?cat=volley" title="Volley">Volley</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li><li><a href="/sport/?cat=calcio-a-5" title="Calcio a 5">Calcio a 5</a></li>                        </ul>
                </li>
                <li class="container"><a href="/rubriche/" title="Rubriche" >Le Rubriche di CanosaWeb</a>
                        <ul>
<li><a href="/rubriche/le-lettere-di-agata-pinnelli/" title="null">Le lettere di Agata Pinnelli</a></li><li><a href="/rubriche/mens-sana-in-corpore-sano/" title="null">Mens sana in corpore sano</a></li><li><a href="/rubriche/ma-l-erba/" title="Ma... l'erba, Antonio Malerba scrive e circoscrive su Viva">Ma... l'erba</a></li><li><a href="/rubriche/il-pensare-tra-bellezza-e-verita/" title="Il Pensare tra bellezza e verità">Salvatore Sciannamea</a></li><li><a href="/rubriche/crepuscolo-letterario/" title="Crepuscolo letterario di Luciana Fredella">Luciana Fredella</a></li><li><a href="/rubriche/un-paese-di-poesia/" title="Un Paese di Poesia">Sante Valentino</a></li><li><a href="/rubriche/innovazione-e-tecnologia/" title="Innovazione e tecnologia">Innovazione e tecnologia</a></li><li><a href="/rubriche/via-francigena/" title="VIA FRANCIGENA">VIA FRANCIGENA</a></li><li><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/" title=" Stilus Magistri "> Stilus Magistri </a></li><li><a href="/rubriche/francesco-morra-storia-e-dintorni/" title="Storia e dintorni ">Storia e dintorni </a></li>                        </ul>
                </li>
                <li class="container"><a href="/eventi/" title="Agenda eventi" >Agenda eventi di Canosa</a>
                </li>
                <li class="container"><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
                </li>
                <li class="container"><a href="/meteo/" title="Previsioni meteo per Canosa" >Previsioni meteo</a>
                </li>
                <li class="container"><a href="/video/" title="CanosaWeb TV: i video della redazione" >Video</a>
                </li>
        </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.canosaviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>CanosaWeb APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Canosa nella tua casella di posta <small>Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-links">
        <ul>
                <li ><a href="mailto:info@gocity.it" title="Pubblicità"  >Pubblicità</a></li>
                <li ><a href="/info/" title="Chi siamo"  >Chi siamo</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"  >Policy e Privacy</a></li>
                <li class="badge small"><a href="https://www.gocity.it/" title="GoCity News Platform"  rel="nofollow"   target="_blank" >GoCity News Platform</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter"><div id="footer-daily">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></div>&#169; 2005-2020 CanosaWeb &#232; un portale gestito da 3CPower srl Partita iva 07161380725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.
</div></div>
<div id="network-footer-wrapper">
</div>
        </div>
    </div>
    <script src="/Scripts/ads.js" type="text/javascript"></script>

<div class="ads-mobile-wrapper" id="ads-109"><div class="ads-containter ads-mobile" data-url="/adv/banner/109/"></div></div>
    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>CanosaWeb funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=x-2nzGyvjkw3SZrbZ0aQDP7jE9wuVzR47f6NTyic2Y41"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-14', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('set', 'anonymizeIp', true); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
        <link rel="manifest" href="/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "f42dadbd-a608-4fda-93a4-c71f9c8a3ad2",
                                 autoRegister: false,
            persistNotification: false,  
            welcomeNotification: { disable: false, title: "CanosaWeb / CanosaViva il portale di Canosa: notizie e turismo a Canosa", message: "Grazie per esserti iscritto" },
            notifyButton: { enable: false, displayPredicate: function () { return OneSignal.isPushNotificationsEnabled().then(function (isPushEnabled) { return !isPushEnabled; }); }, size: 'medium', theme: 'default', position: 'bottom-right', prenotify: true, showCredit: false, text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche', 'tip.state.subscribed': "Sei iscritto alle notifiche", 'tip.state.blocked': "Hai bloccato le notifiche", 'message.prenotify': 'Clicca per iscriverti alle notifiche', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Gestisci le notifiche del sito', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" }, colors: { 'circle.background': '#405C94', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#405C94', 'dialog.button.background.active': '#405C94', 'dialog.button.background': '#405C94', 'dialog.button.foreground': 'white' } },
            promptOptions: { showCredit: false, actionMessage: 'CanosaWeb vuole avvisarti quando vengono pubblicati articoli di particolare interesse:', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispoitivo', exampleNotificationCaption: '(puoi cancellarti in qualsiasi momento)', acceptButtonText: 'Continua'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() }
            });
            var notificationPromptDelay = 5000;
            var navigationStart = window.performance.timing.navigationStart;
            var timeNow = Date.now();
            setTimeout(promptAndSubscribeUser, Math.max(notificationPromptDelay - (timeNow - navigationStart), 0));
            function promptAndSubscribeUser() {
                window.OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (!isEnabled) {
                        window.OneSignal.showSlidedownPrompt();
                    }
                });
            }
        });
    </script>

    
    
    <script type="text/javascript">window._taboola=window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),   document.getElementsByTagName("script")[0], "//cdn.taboola.com/libtrc/canosaweb/loader.js","tb_loader_script"); if(window.performance && typeof window.performance.mark == "function"){window.performance.mark("tbl_ic");}</script>

    <script>
        window.addEventListener('DOMContentLoaded', function() {
            if (!jQuery.browser.mobile) {
                var bottom = $("#prefooter-wrapper").outerHeight() + $("#footer-wrapper").outerHeight() + $("#network-footer-wrapper").outerHeight() + $("#postfooter-wrapper").outerHeight() + 10;
                if ($(window).width() > 718 && $(window).width() < 1024) { bottom = bottom + 1200; }
                function calculateAffix(element, offset) { var top = $(element).offset().top - offset; $(element).affix({ offset: { top: top, bottom: bottom } }); }
 $(document).ajaxStop(function () { setTimeout(function () { calculateAffix("#right-affix", 10); }, 3000); });             }
        });
    </script>


    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=400018973413389";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-canosavivai&NODW=yes&P=4" async="async"></script></body>
</html>