<!DOCTYPE html>
<html lang="it"   class="response"  >
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>Canosa: Asili Nido: graduatoria per l&#39;anno educativo 2018/2019</title>
    <meta name="description" content="L&#39;Ufficio sta provvedendo a dare notizia degli esiti " />
<meta name="viewport" content="width=device-width, initial-scale=1.0">    <meta name="apple-mobile-web-app-title" content="CanosaWeb">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.canosaweb.it/notizie/asili-nido-graduatoria-per-l-anno-educativo-2018-2019/" />    <link rel="amphtml" href="https://www.canosaweb.it/amp/notizie/asili-nido-graduatoria-per-l-anno-educativo-2018-2019/" />                    <link rel="apple-touch-icon" href="https://static.gocity.it/canosaviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/canosaviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/canosaviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/canosaviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/canosaviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.canosaweb.it/rss/" title="RSS feed CanosaWeb" />
    <meta property="og:site_name" content="CanosaWeb" />
<meta property="fb:app_id" content="400018973413389" />    <meta property="fb:pages" content="633555353396806" /><meta property="article:publisher" content="633555353396806" />    <meta property="og:title" content="Asili Nido: graduatoria per l&#39;anno educativo 2018/2019" />
    <meta property="og:description" content="L&#39;Ufficio sta provvedendo a dare notizia degli esiti " />
    <meta property="og:image" content="https://canosa.gocity.it/library/media/asilo_2.jpg" />
<meta property="og:url" content="https://www.canosaweb.it/notizie/asili-nido-graduatoria-per-l-anno-educativo-2018-2019/" />    <meta property="og:type" content="article" />
    <meta property="article:section" content="Amministrazioni ed Enti" />
    <meta property="article:published_time" content="2018-09-02T18.32.43 GMT" />
    <meta property="article:modified_time" content="2018-09-02T18.32.49 GMT" />
<meta name="language" content="italian" /><meta name="msvalidate.01" content="4BFAE9A7E4A3E9C22EA5C6CCD2C5FDE3" />    <link href="/bundles/css?v=h9gaKFscLyE8-5PZxaXTyZGUZe0AHVLFqrbj3piZSZs1" rel="preload" as="style" /><link href="/bundles/css?v=h9gaKFscLyE8-5PZxaXTyZGUZe0AHVLFqrbj3piZSZs1" rel="stylesheet"/>

    <link href="/bundles/deferred?v=fD81DKuaGZEkeLpjQENBslbXiuu0fZahC1KOfcy-TyM1" rel="preload" as="style" /><link href="/bundles/deferred?v=fD81DKuaGZEkeLpjQENBslbXiuu0fZahC1KOfcy-TyM1" rel="stylesheet"/>

    <link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="preload" as="style" /><link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="stylesheet"/>

    <link href="/style?v=270718" rel="preload" as="style"/><link href="/style?v=270718" rel="stylesheet" />
    <style>#site-logo {background-image: url('https://static.gocity.it/canosaviva/img/logo.png');background-size: 200px;} .svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo.svg'); }.report-index #site .content {background-image:url('https://static.gocity.it/canosaviva/img/ireport.png');}.svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/canosaviva/img/ireport.svg');} @media only screen and (max-width: 1023px) {.response .collapse #site-logo {background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.png'); background-size: 200px;}.response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.svg'); }</style>
    <script type="application/ld+json">[{ "@context": "http://schema.org", "@type":"WebSite","@id":"#website","name":"CanosaWeb", "alternateName":"CanosaWeb", "url":"https://www.canosaweb.it", "potentialAction":{ "@type":"SearchAction","target":"https://www.canosaweb.it/cerca/?search={search_term_string}","query-input":"required name=search_term_string"}}, { "@context": "http://schema.org", "@type":"Organization","@id":"#organization","name":"Viva Network","url":"http://www.vivanetwork.it", "logo":"http://www.vivanetwork.it/images/viva-network-logo.png", "sameAs":["https://www.facebook.com/viva24/"]}]</script>
    
        <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "Asili Nido: graduatoria per l'anno educativo 2018/2019", "alternativeHeadline" : "Asili Nido: graduatoria per l'anno educativo 2018/2019. L'Ufficio sta provvedendo a dare notizia degli esiti ", "articleSection": "Amministrazioni ed Enti", "author":{"@type":"Person","name":"CanosaWeb"}, "dateCreated" : "2018-09-02T18.32.43Z", "datePublished" : "2018-09-02T18.32.43Z", "dateModified" : "2018-09-02T18.32.49Z", "publisher":{"@type":"Organization","name":"CanosaWeb", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/canosaviva/img/logo-text.png", "width" : 210, "height" : 30}}, "description" : "Si informano i nuclei familiari che hanno presentato domanda di accesso al Servizio di Asilo Nido per l'Anno Educativo 2018/2019 che, con determinazione dirigenziale n. 989 del 30/08/2018, è stata approvata la relativa graduatoria dei beneficiari ammessi al Servizio. L'Ufficio sta provvedendo a dare notizia degli esiti agli interessati, nel mentre i richiedenti possono prendere conoscenza della propria ammissione/esclusione e/o dell'eventuale inserimento in lista d'attesa, nonché ogni altra informazione a riguardo, rivolgendosi presso lo Sportello di Segretariato Sociale del Comune di Canosa...", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.canosaweb.it/notizie/asili-nido-graduatoria-per-l-anno-educativo-2018-2019/", "image":{"@type":"ImageObject","url":"https://canosa.gocity.it/library/media/asilo_2.jpg", "width":488, "height":325}}</script>

    
        <style>
    .bubble-color .btn.btn-action { background-color: #15A2A2; border-color: #2EB3B3; box-shadow: 0px 1px 0px #128888; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #17abab; border-right: solid 4px #149999; }
    span.bubble-arrow.bubble-color { border-color: #17abab transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #128888; }
    .page-index .index span.title { color: #17abab; }
        </style>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
        <script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
        <script>
            googletag.cmd.push(function() {
googletag.defineSlot('/2507246/goc_canosaviva.it_ros_1', [300, 250], 'div-gpt-ad-1522836630744-0').addService(googletag.pubads());googletag.defineSlot('/2507246/goc_canosaviva.it_ros_2', [468, 60], 'div-gpt-ad-1522836630744-1').addService(googletag.pubads());                googletag.pubads().enableSingleRequest(); googletag.enableServices();
            });
        </script>
</head>
<body class="non-graphic collapse splitted news ">

    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">
                    <div id="site-logo">
                        <a href="/">CanosaWeb</a>
                        <img class="print" src="https://static.gocity.it/canosaviva/img/logo.png" />
                    </div>
<div id="header-button">
                        <div class="fb-like" data-href="https://www.facebook.com/canosaweb.it/" data-layout="box_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                    </div>                </div>
                <div id="header-logo-url" class="print">canosaweb.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">
    <a href="/meteo/" title="Previsioni meteo a Canosa"><div id="meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="clear-day" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Canosa">
Oggi sereno                <div class="meteo-temp">Min<span class="meteo-min">20°</span>Max<span class="meteo-max">30.5°</span> a <strong>Canosa</strong></div>
            </a>
        </div>

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.canosaviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/canosaweb.it" target="_blank"><i class="fab fa-facebook-f social social-facebook"></i></a>                                                        <a href="/rss/" title="CanosaWeb - Feed Rss"><i class="far fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Antonio Quinto</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                    
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="far fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>

            <li class="firstitem">
                <a href="/" >HOME</a>
            </li>
            <li class="open">
                <a href="/notizie/" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/notizie/?cat=la-citta">Vita di città</a></li>
<li ><a href="/notizie/?cat=territorio">Territorio</a></li>
<li class="open"><a href="/notizie/?cat=amministrazioni-ed-enti">Amministrazioni ed Enti</a></li>
<li ><a href="/notizie/?cat=cronaca">Cronaca</a></li>
<li ><a href="/notizie/?cat=politica">Politica</a></li>
<li ><a href="/notizie/?cat=eventi">Eventi e cultura</a></li>
<li ><a href="/notizie/?cat=scuola-e-formazione">Scuola e Lavoro</a></li>
<li ><a href="/notizie/?cat=associazioni">Associazioni</a></li>
                </ul>
            </li>
            <li >
                <a href="/sport/" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio">Calcio</a></li>
<li ><a href="/sport/?cat=basket">Basket</a></li>
<li ><a href="/sport/?cat=volley">Volley</a></li>
<li ><a href="/sport/?cat=arti-marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=altri-sport">Altri sport</a></li>
<li ><a href="/sport/?cat=calcio-a-5">Calcio a 5</a></li>
                </ul>
            </li>
            <li >
                <a href="/rubriche/" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/le-lettere-di-agata-pinnelli/">Le lettere di Agata Pinnelli</a></li>
<li ><a href="/rubriche/mens-sana-in-corpore-sano/">Mens sana in corpore sano</a></li>
<li ><a href="/rubriche/ma-l-erba/">Ma... l'erba</a></li>
<li ><a href="/rubriche/il-pensare-tra-bellezza-e-verita/">Salvatore Sciannamea</a></li>
<li ><a href="/rubriche/crepuscolo-letterario/">Luciana Fredella</a></li>
<li ><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/"> Stilus Magistri </a></li>
<li ><a href="/rubriche/francesco-morra-storia-e-dintorni/">Storia e dintorni </a></li>
<li ><a href="/rubriche/le-pillole/"> Le Pillole</a></li>
<li ><a href="/rubriche/radio-d-epoca/">Radio d'epoca </a></li>
<li ><a href="/rubriche/le-interviste/">Le interviste di Bartolo Carbone</a></li>
                </ul>
            </li>
            <li >
                <a href="/eventi/" >AGENDA</a>
            </li>
            <li >
                <a href="/ireport/" >iREPORT</a>
            </li>
            <li >
                <a href="/meteo/" >METEO</a>
            </li>
            <li >
                <a href="/video/" >VIDEO</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="far fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
            
        </header>
    </div>
    <div class="clear"></div>
</div>


            
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                       
        <div class="content categorized">
            <article class=" mode0">
                <ul class="breadcrumbs noborder"><li><i class="far fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="far fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.canosaweb.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.canosaweb.it/notizie/", "name": "Notizie e aggiornamenti" } }]}</script>
                <header>
                    <figure><img src="https://canosa.gocity.it/library/media/asilo_2.jpg" class="responsive content-img" alt="Asilo" /><figcaption class="content-img-caption">Asilo</figcaption></figure>
                    <div>
                        <span class="category"  style="color:#17abab; background-color:#17abab">Amministrazioni ed Enti</span><h1>Asili Nido: graduatoria per l'anno educativo 2018/2019</h1><p class="tagline">L'Ufficio sta provvedendo a dare notizia degli esiti <span></span></p>
                    </div>
                </header>
                <div class="clear"></div>
                <div class="contentdate">
                    <span class="datezone">Canosa - </span>domenica 2 settembre 2018
<span class="datetime"><i class="far fa-clock"></i> 20.32</span>                                                        </div>
                <div class="sharing" data-url="https://www.canosaweb.it/notizie/asili-nido-graduatoria-per-l-anno-educativo-2018-2019/" data-title="Canosa: Asili Nido: graduatoria per l&#39;anno educativo 2018/2019" data-counter="0" data-comments="0" data-app="400018973413389"></div>
                
                <div class="clear"></div>
                <div class="ads-containter ads-custom " ><div class="target"></div><script>var target = document.getElementsByClassName("target")[0];var script = document.createElement("script");script.src = "//ads.viralize.tv/display/?zid=AACi-okhiCUww--U";script.setAttribute("data-wid", "auto");target.appendChild(script);</script></div>
                <div class="p first">
                    Si informano i nuclei familiari che hanno presentato domanda di accesso al <strong>Servizio di Asilo Nido</strong> per l'<strong>Anno Educativo 2018/2019</strong> che, con determinazione dirigenziale n. 989 del 30/08/2018, è stata approvata la relativa graduatoria dei beneficiari ammessi al Servizio. L'Ufficio sta provvedendo a dare notizia degli esiti agli interessati, nel mentre i richiedenti possono prendere conoscenza della propria ammissione/esclusione e/o dell'eventuale inserimento in lista d'attesa, nonché ogni altra informazione a riguardo, rivolgendosi presso lo <strong>Sportello di Segretariato Sociale</strong> del <strong>Comune di Canosa di Puglia, </strong>sito in via G. Bovio n. 3, nei seguenti giorni e orari: <strong>Lunedì dalle ore 09,30 alle ore 11,30</strong>, <strong>Martedì dalle ore 09:30 alle ore 11:30. </strong><strong>L'avvio del Servizio è previsto e programmato per il giorno 10 settembre 2018.</strong><br />Sabino D'Aulisa
                    <div class="fb-quote"></div>
                </div>
            </article>
            
            <ul class="tags bottom"></ul>
            <div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});</script>
<div class="ads-containter ads-flow" data-url="/adv/banner/80/"></div>
<div class="ads-containter ads-custom ads-flow" data-url="/adv/custom/994/"></div>
 <div class="ads ads-responsive"  style="min-height:60px"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2125138802949071" data-ad-slot="7721169835" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
            <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.canosaweb.it/notizie/asili-nido-graduatoria-per-l-anno-educativo-2018-2019/" data-width="100%" data-numposts="5" ></div><div class="clear"></div></div>
            
 <div class="ads ads-flow" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-2125138802949071" data-ad-slot="9971346738" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>

<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading" style="display:none"><img src="/contents/img/UI/rolling.gif" alt="loading"/></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info">Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/contents/img/UI/newsletter-email.png" alt="Newsletter" width="100"/>
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Canosa <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
<div class="ads-containter ads-flow" data-url="/adv/banner/93/"></div>

    <div class="index-wrapper home-story">
        <div class="index-list index-list-mode10 index-list-16">
                <div class="index">
                    
<a href="/rubriche/francesco-morra-storia-e-dintorni/il-senso-della-misura-nel-vino-e-nella-vita/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_e_il_vino_fuoriesce_.jpg" alt="Il senso della misura nel vino e nella vita" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                2 settembre 2018
                            </span>                        <span class="title"><a href="/rubriche/francesco-morra-storia-e-dintorni/il-senso-della-misura-nel-vino-e-nella-vita/" >Il senso della misura nel vino e nella vita</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/arriva-la-fattoria-della-coldiretti/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_20180429_133244.jpg" alt="Arriva la Fattoria della Coldiretti" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                2 settembre 2018
                            </span>                        <span class="title"><a href="/notizie/arriva-la-fattoria-della-coldiretti/" >Arriva la Fattoria della Coldiretti</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/rubriche/crepuscolo-letterario/verso-i-dialoghi-di-trani/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2018_i_dialoghi_di_trani.jpg" alt="Verso I Dialoghi di Trani" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                2 settembre 2018
                            </span>                        <span class="title"><a href="/rubriche/crepuscolo-letterario/verso-i-dialoghi-di-trani/" >Verso I Dialoghi di Trani</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/rubriche/diritto-diritti/il-danno-da-vacanza-rovinata/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_vacanze_viaggi.jpg" alt="Il danno da vacanza rovinata" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                1 settembre 2018
                            </span>                        <span class="title"><a href="/rubriche/diritto-diritti/il-danno-da-vacanza-rovinata/" >Il danno da vacanza rovinata</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/sport/pietro-verno-vince-il-trofeo-tennis-fit-kinder-sport/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_pietro_vern_.jpg" alt="Pietro Vernò  vince il Trofeo Tennis FIT Kinder+Sport" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                1 settembre 2018
                            </span>                        <span class="title"><a href="/sport/pietro-verno-vince-il-trofeo-tennis-fit-kinder-sport/" >Pietro Vern&#242;  vince il Trofeo Tennis FIT Kinder+Sport</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/la-coltivazione-di-grani-antichi/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_grano_duro_e_grano_tenero_differenze.jpg" alt="La coltivazione di grani antichi" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                1 settembre 2018
                            </span>                        <span class="title"><a href="/notizie/la-coltivazione-di-grani-antichi/" >La coltivazione di grani antichi</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/rubriche/il-pensare-tra-bellezza-e-verita/l-ecologia-del-cuore/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2_cuori.jpg" alt="L'ecologia del cuore" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                1 settembre 2018
                            </span>                        <span class="title"><a href="/rubriche/il-pensare-tra-bellezza-e-verita/l-ecologia-del-cuore/" >L&#39;ecologia del cuore</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/sport/l-asd-diomede-ha-vinto-il-derby-di-volley/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_diomede_canosa.jpg" alt="L’ASD Diomede ha vinto il derby di volley" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                1 settembre 2018
                            </span>                        <span class="title"><a href="/sport/l-asd-diomede-ha-vinto-il-derby-di-volley/" >L’ASD Diomede ha vinto il derby di volley</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/non-dimenticare-mai-che-il-vero-potere-e-il-servizio/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_dormitorio.jpg" alt="Non dimenticare mai che il vero potere è il servizio" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                1 settembre 2018
                            </span>                        <span class="title"><a href="/notizie/non-dimenticare-mai-che-il-vero-potere-e-il-servizio/" >Non dimenticare mai che il vero potere &#232; il servizio</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/al-via-il-concorso-music-moe/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_microfono.jpg" alt="Al via il concorso “MUSIC MOE’”" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                31 agosto 2018
                            </span>                        <span class="title"><a href="/notizie/al-via-il-concorso-music-moe/" >Al via il concorso “MUSIC MOE’”</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/rubriche/giuseppe-di-nunno-stilus-magistri/i-dogi-veneziani-approdati-a-canosa/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_doge_faliero.jpg" alt="I Dogi Veneziani approdati a Canosa" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                31 agosto 2018
                            </span>                        <span class="title"><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/i-dogi-veneziani-approdati-a-canosa/" >I Dogi Veneziani approdati a Canosa</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/tutto-pronto-per-digithon-2018/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2017_busrapido.com_gabrielesaija.jpg" alt="Tutto pronto per DigithON 2018" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                31 agosto 2018
                            </span>                        <span class="title"><a href="/notizie/tutto-pronto-per-digithon-2018/" >Tutto pronto per DigithON 2018</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/sport/il-karate-sul-tatami-in-piazza/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_3_karate.jpg" alt="Il Karate sul tatami in piazza" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                31 agosto 2018
                            </span>                        <span class="title"><a href="/sport/il-karate-sul-tatami-in-piazza/" >Il Karate sul tatami in piazza</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/quando-la-cultura-fa-2-milioni-di-visualizzazioni/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_2018_lucia_minutello.jpg" alt="Quando la cultura fa 2 milioni di visualizzazioni" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                31 agosto 2018
                            </span>                        <span class="title"><a href="/notizie/quando-la-cultura-fa-2-milioni-di-visualizzazioni/" >Quando la cultura fa 2 milioni di visualizzazioni</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/percoca-un-percorso-di-promozione/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_nunzia_20bellomo_20_20miele_20di_20lavanda(1).jpg" alt="Percoca :un percorso di promozione" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                31 agosto 2018
                            </span>                        <span class="title"><a href="/notizie/percoca-un-percorso-di-promozione/" >Percoca :un percorso di promozione</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/il-bisogno-di-sangue-e-quotidiano/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_fratres_domazione.jpg" alt="Il bisogno di sangue  è quotidiano" /></div></a>                    <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                30 agosto 2018
                            </span>                        <span class="title"><a href="/notizie/il-bisogno-di-sangue-e-quotidiano/" >Il bisogno di sangue  &#232; quotidiano</a></span>
                                            </div>
                </div>
        </div>
    </div>

        </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
    <div class="ads-containter" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter" data-url="/adv/banner/81/"></div>
<div class="ads-native-container " data-url="/adv/native/31/"></div><div class="clear"></div>

<div class="ads-containter ads-custom ads-side" data-url="/adv/custom/994/"></div>
    </div>
    <div class="right-pack right-pack-light">
<div class="ads-containter ads-custom " ><ins data-revive-zoneid="2599" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/nicla-basso-premiata-dai-cavalieri-della-repubblica/" >
                        
<img src="https://canosa.gocity.it/library/media/box_2_premiazione.jpg" alt="Nicla Basso premiata dai Cavalieri della Repubblica" />                                                    <span class="date">luned&#236; 27 agosto</span>
                                                <span class="title">Nicla Basso premiata dai Cavalieri della Repubblica</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/parrocchia-gesu-liberatore-il-quartiere-in-festa/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_parrocchia_ges_liberatore(1).jpg" alt="Parrocchia Ges&#249; Liberatore: “Il Quartiere in Festa“" />                                                    <span class="date">marted&#236; 28 agosto</span>
                                                <span class="title">Parrocchia Ges&#249; Liberatore: “Il Quartiere in Festa“</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/pronto-il-calendario-scolastico-2018-2019/" >
                        
<img src="https://canosa.gocity.it/library/media/box_mazzini.jpg" alt="Pronto  il calendario scolastico 2018-2019" />                                                    <span class="date">luned&#236; 27 agosto</span>
                                                <span class="title">Pronto  il calendario scolastico 2018-2019</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/l-einaudi-ha-fatto-centro-con-i-pon/" >
                        
<img src="https://canosa.gocity.it/library/media/box_einaudi(1).jpg" alt="L’ Einaudi ha fatto centro con i PON" />                                                    <span class="date">mercoled&#236; 29 agosto</span>
                                                <span class="title">L’ Einaudi ha fatto centro con i PON</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/leonardo-zellino-passa-al-tg2/" >
                        
<img src="https://canosa.gocity.it/library/media/box_leonardo_zellino.jpg" alt="Leonardo Zellino passa al Tg2" />                                                    <span class="date">mercoled&#236; 1 agosto</span>
                                                <span class="title">Leonardo Zellino passa al Tg2</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/consumi-frutta-e-verdura-maglia-nera-alla-puglia/" >
                        
<img src="https://canosa.gocity.it/library/media/box_mercato.jpg" alt="Consumi frutta e verdura:, maglia nera alla Puglia" />                                                    <span class="date">marted&#236; 28 agosto</span>
                                                <span class="title">Consumi frutta e verdura:, maglia nera alla Puglia</span>
                    </a>
                </div>
        </div>
    </div>
    <div class="ads-containter" data-url="/adv/banner/82/"></div>
 <div class="ads ads-side" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-7787459891407465" data-ad-slot="3082067039" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    </div>


    <script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>

                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
        <ul>
                <li class="container"><a href="/notizie/" title="Notizie" >Notizie da Canosa</a>
                        <ul>
<li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li><li><a href="/notizie/?cat=amministrazioni-ed-enti" title="Amministrazioni ed Enti">Amministrazioni ed Enti</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=eventi" title="Eventi e cultura">Eventi e cultura</a></li><li><a href="/notizie/?cat=scuola-e-formazione" title="Scuola e Lavoro">Scuola e Lavoro</a></li><li><a href="/notizie/?cat=associazioni" title="Associazioni">Associazioni</a></li>                        </ul>
                </li>
                <li class="container"><a href="/sport/" title="Sport" >Notizie sportive</a>
                        <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=basket" title="Basket">Basket</a></li><li><a href="/sport/?cat=volley" title="Volley">Volley</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li><li><a href="/sport/?cat=calcio-a-5" title="Calcio a 5">Calcio a 5</a></li>                        </ul>
                </li>
                <li class="container"><a href="/rubriche/" title="Rubriche" >Le Rubriche di CanosaWeb</a>
                        <ul>
<li><a href="/rubriche/le-lettere-di-agata-pinnelli/" title="null">Le lettere di Agata Pinnelli</a></li><li><a href="/rubriche/mens-sana-in-corpore-sano/" title="null">Mens sana in corpore sano</a></li><li><a href="/rubriche/ma-l-erba/" title="Ma... l'erba, Antonio Malerba scrive e circoscrive su Viva">Ma... l'erba</a></li><li><a href="/rubriche/il-pensare-tra-bellezza-e-verita/" title="Il Pensare tra bellezza e verità">Salvatore Sciannamea</a></li><li><a href="/rubriche/crepuscolo-letterario/" title="Crepuscolo letterario di Luciana Fredella">Luciana Fredella</a></li><li><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/" title=" Stilus Magistri "> Stilus Magistri </a></li><li><a href="/rubriche/francesco-morra-storia-e-dintorni/" title="Storia e dintorni ">Storia e dintorni </a></li><li><a href="/rubriche/le-pillole/" title=" Le Pillole"> Le Pillole</a></li><li><a href="/rubriche/radio-d-epoca/" title="Radio d'epoca ">Radio d'epoca </a></li><li><a href="/rubriche/le-interviste/" title="Le interviste di Bartolo Carbone">Le interviste di Bartolo Carbone</a></li>                        </ul>
                </li>
                <li class="container"><a href="/eventi/" title="Agenda eventi" >Agenda eventi di Canosa</a>
                </li>
                <li class="container"><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
                </li>
                <li class="container"><a href="/meteo/" title="Previsioni meteo per Canosa" >Previsioni meteo</a>
                </li>
                <li class="container"><a href="/video/" title="CanosaWeb TV: i video della redazione" >Video</a>
                </li>
        </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.canosaviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>CanosaWeb APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Canosa nella tua casella di posta <small><a href="/info/privacy/">(Iscrivendoti accetti i &lt;a href=&quot;/info/privacy/newsletter/&quot; rel=&quot;nofollow&quot;&gt;termini&lt;/a&gt; e la &lt;a href=&quot;/info/privacy/&quot; rel=&quot;nofollow&quot;&gt;privacy policy&lt;/a&gt;)</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-links">
        <ul>
                <li ><a href="mailto:info@gocity.it" title="Pubblicità"  >Pubblicità</a></li>
                <li ><a href="/info/" title="Chi siamo"  >Chi siamo</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"  >Policy e Privacy</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter">&#169; 2005-2018 CanosaWeb &#232; un portale gestito da 3CPower srl Partita iva 07161380725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.</div></div>
<div id="network-footer-wrapper">
</div>
        </div>
    </div>
    <script>window.addEventListener("load", function () {var instance = new cookieconsent.Popup({ "autoAttach": false, "palette": { "popup": { "background": "#3F3F41", "text": "#fff" }, "button": { "background": "transparent", "text": "#405C94", "border": "#405C94" } }, "position": "bottom-left", "content": { "message": "CanosaWeb utilizza i cookie per assicurarti la migliore esperienza di navigazione sul sito nel rispetto della riservatezza", "dismiss": "ACCETTO", "allow": "Consenti Cookie", "link": "Privacy Policy", "href": "https://www.canosaweb.it/info/privacy/" } });document.body.appendChild(instance.element);});</script>
    <script src="/Scripts/ads.js" type="text/javascript"></script>

    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>CanosaWeb funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=bQvJWRCIk8sxhwvsxCuoHzX2mtR4y4R01u7gx67L4tI1"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-14', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('set', 'anonymizeIp', true); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
        <link rel="manifest" href="/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
            appId: "f42dadbd-a608-4fda-93a4-c71f9c8a3ad2",
                        autoRegister: true,
            persistNotification: false,  
            welcomeNotification: { disable: false, title: "CanosaWeb / CanosaViva il portale di Canosa: notizie e turismo a Canosa", message: "Grazie per esserti iscritto" },
            notifyButton: { enable: true, displayPredicate: function () { return OneSignal.isPushNotificationsEnabled().then(function (isPushEnabled) { return !isPushEnabled; }); }, size: 'medium', theme: 'default', position: 'bottom-right', prenotify: true, showCredit: false, text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche', 'tip.state.subscribed': "Sei iscritto alle notifiche", 'tip.state.blocked': "Hai bloccato le notifiche", 'message.prenotify': 'Clicca per iscriverti alle notifiche', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Gestisci le notifiche del sito', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" }, colors: { 'circle.background': '#405C94', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#405C94', 'dialog.button.background.active': '#405C94', 'dialog.button.background': '#405C94', 'dialog.button.foreground': 'white' } },
            promptOptions: { showCredit: false, actionMessage: 'vuole inviarti le notifiche:', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispoitivo', exampleNotificationCaption: '(puoi cancellarti in qualsiasi momento)', acceptButtonText: 'Continua'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() }
        }]);
    </script>

    
    
    <script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src="//cdn.taboola.com/libtrc/canosaweb/loader.js",e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script>

    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=400018973413389";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>