<!DOCTYPE html>
<html lang="it" class="response svg fxd  ">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>Puglia: Abitare sociale e condomini solidali</title>
    <meta name="description" content="La Regione Puglia avvia la manifestazione d’interesse rivolta ai comuni	 " />
<meta name="viewport" content="width=device-width, initial-scale=1.0">    <meta name="apple-mobile-web-app-title" content="CanosaWeb">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.canosaweb.it/notizie/abitare-sociale-e-condomini-solidali/" />    <link rel="amphtml" href="https://www.canosaweb.it/amp/notizie/abitare-sociale-e-condomini-solidali/" />                    <link rel="apple-touch-icon" href="https://static.gocity.it/canosaviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/canosaviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/canosaviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/canosaviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/canosaviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/canosaviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.canosaweb.it/rss/" title="RSS feed CanosaWeb" />
    <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.canosaweb.it/notizie/abitare-sociale-e-condomini-solidali/" />    <meta property="og:site_name" content="CanosaWeb" />
<meta property="fb:app_id" content="400018973413389" />    <meta property="fb:pages" content="633555353396806" /><meta property="article:publisher" content="633555353396806" />    <meta property="og:title" content="Abitare sociale e condomini solidali" />
    <meta property="og:description" content="La Regione Puglia avvia la manifestazione d’interesse rivolta ai comuni	 " />
    <meta property="og:image" content="https://canosa.gocity.it/library/media/anna_grazia_maraschio_730x380.jpg" />
    <meta property="article:section" content="Amministrazioni ed Enti" />
    <meta property="article:published_time" content="2022-11-25T22:10:26 GMT" />
    <meta property="article:modified_time" content="2022-11-25T22:10:53 GMT" />
<meta name="language" content="italian" /><meta name="msvalidate.01" content="4BFAE9A7E4A3E9C22EA5C6CCD2C5FDE3" />    <link href="/bundles/css?v=vRDGwhfuPkHJhsuYesQLlLVZr4VjTUROHBrt8lHFFJs1" rel="preload" as="style" /><link href="/bundles/css?v=vRDGwhfuPkHJhsuYesQLlLVZr4VjTUROHBrt8lHFFJs1" rel="stylesheet"/>

    <link href="/bundles/deferred?v=s22RFrRML9tMj42QRaES8mhXyzqtApTVZm_LUiTQzpg1" rel="preload" as="style" /><link href="/bundles/deferred?v=s22RFrRML9tMj42QRaES8mhXyzqtApTVZm_LUiTQzpg1" rel="stylesheet"/>

    <link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="preload" as="style" /><link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="stylesheet"/>

    <link href="/style?v=142320" rel="stylesheet"><link href="/style?v=142320" rel="stylesheet" /><style>.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo.svg');} .xmas.svg #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-xmas.svg');} .svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/canosaviva/img/ireport.svg');} @media only screen and (max-width: 1023px) {.response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv.svg'); }.response.svg.xmas .collapse #site-logo { background-image: url('https://static.gocity.it/canosaviva/img/logo-text-inv-xmas.svg');}}
.ads-exp, .ads-exp a{max-height:70px;}</style>
    <script type="application/ld+json">[{ "@context": "http://schema.org", "@type":"WebSite","@id":"#website","name":"CanosaWeb", "alternateName":"CanosaWeb", "url":"https://www.canosaweb.it", "potentialAction":{ "@type":"SearchAction","target":"https://www.canosaweb.it/cerca/?search={search_term_string}","query-input":"required name=search_term_string"}}, { "@context": "http://schema.org", "@type":"Organization","@id":"#organization","name":"Viva Network","url":"http://www.vivanetwork.it", "logo":"http://www.vivanetwork.it/images/viva-network-logo.png", "sameAs":["https://www.facebook.com/viva24/"]}]</script>
    
        <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "Abitare sociale e condomini solidali", "alternativeHeadline" : "Abitare sociale e condomini solidali. La Regione Puglia avvia la manifestazione d’interesse rivolta ai comuni	 ", "articleSection": "Amministrazioni ed Enti", "author":{"@type":"Person","name":"CanosaWeb"}, "dateCreated" : "2022-11-25T22:10:26Z", "datePublished" : "2022-11-25T22:10:26Z", "dateModified" : "2022-11-25T22:10:53Z", "publisher":{"@type":"Organization","name":"CanosaWeb", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/canosaviva/img/logo-text.png", "width" : 210, "height" : 30}}, "description" : "La Regione Puglia ha avviato la Manifestazione di interesse rivolta ai Comuni, anche in accordo con gli enti del terzo settore e gli altri enti mutualistici e senza fini di lucro, tra i quali le Cooperative di comunità di cui alla L.R. n. 23/2014, con le ARCA e con le Agenzie sociali per la casa, per il finanziamento di progetti sperimentali di coabitazione sociale e di condomini solidali nell'ambito del \"Programma di promozione della cultura dell'abitare sociale\" da elaborare secondo i \"Principi generali\" stabiliti dal competente ufficio regionale.\"Questo Assessorato – ha dichiarato...", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.canosaweb.it/notizie/abitare-sociale-e-condomini-solidali/", "image":{"@type":"ImageObject","url":"https://canosa.gocity.it/library/media/anna_grazia_maraschio_730x380.jpg", "width":488, "height":325}}</script>

    
        <style>
    .bubble-color .btn.btn-action { background-color: #15A2A2; border-color: #2EB3B3; box-shadow: 0px 1px 0px #128888; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #17abab; border-right: solid 4px #149999; }
    span.bubble-arrow.bubble-color { border-color: #17abab transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #128888; }
    .page-index .index span.title { color: #17abab; }
        </style>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://assets.evolutionadv.it/canosaweb_it/canosaweb_it.new.js" data-cfasync="false"></script>    </head>
<body class="non-graphic collapse splitted news ">
    
    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">                    <div id="site-logo" >
                        <a href="/">CanosaWeb</a>
                        <img class="print" src="https://static.gocity.it/canosaviva/img/logo.png" />
                    </div>
                    <div id="header-fanpage">
                        <div id="fanpage">
                        <span class="fan-counter">2.485</span>
                            <a id="fanpage-button" href="https://www.facebook.com/canosaweb.it/" target="_blank" rel="nofollow">FANPAGE</a>
                        </div>
                    </div>
                </div>
                <div id="header-logo-url" class="print">canosaweb.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="far fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.canosaviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/canosaweb.it" target="_blank"><i class="fab fa-facebook-f social social-facebook"></i></a>                                                        <a href="/rss/" title="CanosaWeb - Feed Rss"><i class="far fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Antonio Quinto</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="far fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button><div id="mobile-weather"></div>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>

            <li class="firstitem">
                <a href="/" >HOME</a>
            </li>
            <li class="open">
                <a href="/notizie/" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/notizie/?cat=la-citta">Vita di città</a></li>
<li ><a href="/notizie/?cat=territorio">Territorio</a></li>
<li class="open"><a href="/notizie/?cat=amministrazioni-ed-enti">Amministrazioni ed Enti</a></li>
<li ><a href="/notizie/?cat=cronaca">Cronaca</a></li>
<li ><a href="/notizie/?cat=politica">Politica</a></li>
<li ><a href="/notizie/?cat=eventi">Eventi e cultura</a></li>
<li ><a href="/notizie/?cat=scuola-e-formazione">Scuola e Lavoro</a></li>
<li ><a href="/notizie/?cat=associazioni">Associazioni</a></li>
                </ul>
            </li>
            <li >
                <a href="/sport/" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio">Calcio</a></li>
<li ><a href="/sport/?cat=basket">Basket</a></li>
<li ><a href="/sport/?cat=volley">Volley</a></li>
<li ><a href="/sport/?cat=arti-marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=altri-sport">Altri sport</a></li>
<li ><a href="/sport/?cat=calcio-a-5">Calcio a 5</a></li>
                </ul>
            </li>
            <li >
                <a href="/rubriche/" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/le-lettere-di-agata-pinnelli/">Le lettere di Agata Pinnelli</a></li>
<li ><a href="/rubriche/mens-sana-in-corpore-sano/">Mens sana in corpore sano</a></li>
<li ><a href="/rubriche/ma-l-erba/">Ma... l'erba</a></li>
<li ><a href="/rubriche/il-pensare-tra-bellezza-e-verita/">Salvatore Sciannamea</a></li>
<li ><a href="/rubriche/crepuscolo-letterario/">Luciana Fredella</a></li>
<li ><a href="/rubriche/un-paese-di-poesia/">Sante Valentino</a></li>
<li ><a href="/rubriche/innovazione-e-tecnologia/">Innovazione e tecnologia</a></li>
<li ><a href="/rubriche/via-francigena/">Via Francigena</a></li>
<li ><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/"> Stilus Magistri </a></li>
<li ><a href="/rubriche/francesco-morra-storia-e-dintorni/">Storia e dintorni </a></li>
                </ul>
            </li>
            <li >
                <a href="/eventi/" >AGENDA</a>
            </li>
            <li >
                <a href="/ireport/" >iREPORT</a>
            </li>
            <li >
                <a href="/meteo/" >METEO</a>
            </li>
            <li >
                <a href="/video/" >VIDEO</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="far fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
          </header>
    </div>
    <div class="clear"></div>
</div>


            
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                    
    <div class="content categorized">
        <article class=" mode0">
            <ul class="breadcrumbs noborder"><li><i class="far fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="far fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.canosaweb.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.canosaweb.it/notizie/", "name": "Notizie e aggiornamenti" } }]}</script>
            <header>
                <figure><img src="https://canosa.gocity.it/library/media/anna_grazia_maraschio_730x380.jpg" class="responsive content-img" alt="Anna Grazia Maraschio" /><figcaption class="content-img-caption">Anna Grazia Maraschio</figcaption></figure>
                <div>
                    <span class="category"  style="color:#17abab; background-color:#17abab">Amministrazioni ed Enti</span><h1>Abitare sociale e condomini solidali</h1><p class="tagline">La Regione Puglia avvia la manifestazione d’interesse rivolta ai comuni	 <span></span></p>
                </div>
            </header>
            <div class="clear"></div>
            <div class="contentdate">
                <span class="datezone">Puglia - </span>venerdì 25 novembre 2022
<span class="datetime"><i class="far fa-clock"></i> 23.09</span>                                            </div>
            <div class="ads-containter ads-page ads-content" data-url="/adv/banner/80/"></div>            <div class="sharing" data-url="https://www.canosaweb.it/notizie/abitare-sociale-e-condomini-solidali/" data-title="Puglia: Abitare sociale e condomini solidali" data-counter="1" data-comments="0" data-app="400018973413389"></div>
            
            <div class="clear"></div>
            
            
            <div class="p first">La Regione Puglia ha avviato la Manifestazione di interesse rivolta ai Comuni, anche in accordo con gli enti del terzo settore e gli altri enti mutualistici e senza fini di lucro, tra i quali le Cooperative di comunità di cui alla L.R. n. 23/2014, con le ARCA e con le Agenzie sociali per la casa, per il finanziamento di progetti sperimentali di coabitazione sociale e di condomini solidali nell'ambito del "Programma di promozione della cultura dell'abitare sociale" da elaborare secondo i "Principi generali" stabiliti dal competente ufficio regionale.<br />"Questo Assessorato – ha dichiarato l'assessora <strong>Anna Grazia Maraschio</strong> – si è da tempo dedicato alla promozione dell'Abitare sociale; dopo due anni di pandemia, ci troviamo in un nuovo contesto di crisi globale che sta provocando drammatiche conseguenze sul territorio, determinando fenomeni di marginalità sociale".<br />Le risorse (50 mila euro) destinate dalla L.R. 31/2019 saranno pertanto destinate a favorire e promuovere la sperimentazione di nuovi modelli dell'abitare in risposta ai bisogni che, mutate le condizioni socio economiche, molta parte dei cittadini si trovano a vivere oggi. Rappresenta pertanto un'attenzione rivolta a situazioni di fragilità e/o di esclusione sociale che interessano ad esempio coppie anziane sole, famiglie monogenitoriali, famiglie con persone disabili, persone singole in età avanzata, nuclei di immigrati regolarmente presenti sul territorio nazionale e donne vittime di violenza.<br />"Tra i beneficiari - ha concluso la Maraschio - ho voluto fortemente l'inserimento delle donne vittime di violenza costrette a lasciare il proprio domicilio e che necessitano di ritrovare la propria indipendenza. La manifestazione d'interesse viene pubblicata proprio oggi nella giornata per l'eliminazione della violenza sulle donne e vuole essere rappresentativa di un'azione in grado di generare un valore positivo per la collettività".<br />"Dallo scorso anno – dichiara l'Assessora Barone - si è dato avvio alla collaborazione tra i due assessorati per promuovere un nuovo modello di welfare abitativo che sia incentrato sul diritto a vivere in un contesto sostenibile sia dal punto di vista sociale che ambientale mediante l'integrazione sinergica delle proprie competenze al fine di massimizzare la partecipazione dei soggetti coinvolti, quali Comuni e ARCA da una parte e Enti del terzo settore dall'altra. Il progetto condiviso tra Assessorato al Welfare e Assessorato all'Ambiente e Territorio, in cui crediamo fortemente, consentirà di sperimentare progetti pilota di interventi di inclusione sociale delle persone in condizioni di vita di maggiore fragilità economica-sociale."<br />Sarà possibile inviare le manifestazioni d'interesse entro le ore 12 del prossimo 9 Dicembre 2022.Sarà possibile visionare la documentazione, oltre che sul sito istituzionale, sui portali tematici<div class="fb-quote"></div></div>
                    </article>
        
        <ul class="tags bottom"><li>Regione Puglia</li></ul>

    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-2">
                <div class="index">
                    
<a href="/notizie/giornata-nazionale-della-colletta-alimentare/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_1_rotary(2).jpg" alt="GIORNATA NAZIONALE DELLA COLLETTA ALIMENTARE" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                25 novembre 2022
                            </span>                        <span class="title"><a href="/notizie/giornata-nazionale-della-colletta-alimentare/" >GIORNATA NAZIONALE DELLA COLLETTA ALIMENTARE</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/mons-pasquale-iacobone-presidente-della-pontificia-commissione-di-archeologia-sacra/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_mons._pasquale_iacobone.jpg" alt="Mons. Pasquale Iacobone,  Presidente della Pontificia Commissione di Archeologia Sacra" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                25 novembre 2022
                            </span>                        <span class="title"><a href="/notizie/mons-pasquale-iacobone-presidente-della-pontificia-commissione-di-archeologia-sacra/" >Mons. Pasquale Iacobone,  Presidente della Pontificia Commissione di Archeologia Sacra</a></span>
                                            </div>
                </div>
        </div>
    </div>
        
<div class="ads-containter ads-custom  ads-page ads-content ads-content-btm"><div class="gptslot evo-sidemid" data-adunitid="0"></div></div>
        <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.canosaweb.it/notizie/abitare-sociale-e-condomini-solidali/" data-width="100%" data-numposts="5" ></div><div class="clear"></div></div>
        <div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails ",target_type:"mix"});</script>
<div class="ads-containter ads-page" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-page" data-url="/adv/banner/81/"></div>
 <div class="ads ads-responsive g-ads"  style="min-height:60px"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7787459891407465" data-ad-slot="7721169835" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
        
            <div class="story-wrapper tag-story">
            <span class="story-title bubble">Altri contenuti a tema</span>
            <span class="bubble-arrow"></span>
        <div class="story-list">
                <div class="story ">
                        
                            <a href="/notizie/job-orienta-2022-regione-puglia-al-salone-nazionale-dedicato-all-orientamento-e-al-lavoro/" >
                                <img src="https://canosa.gocity.it/library/media/big_premio_giovani_eccellenze_pugliesi5.jpg" alt="JOB&amp;Orienta 2022: Regione Puglia al Salone nazionale dedicato all’orientamento e al lavoro" />
                            </a>
                                                                        <span class="storycategory"   style="color:#126381;background-color:#126381"  >Eventi e cultura</span>                        <span class="title"><a href="/notizie/job-orienta-2022-regione-puglia-al-salone-nazionale-dedicato-all-orientamento-e-al-lavoro/" >JOB&amp;Orienta 2022: Regione Puglia al Salone nazionale dedicato all’orientamento e al lavoro</a></span>
<span class="subtitle">La partecipazione, fortemente sostenuta dall&#39;assessore regionale Sebastiano Leo</span>                </div>
                <div class="story ">
                        
                            <a href="/rubriche/via-francigena/in-italia-la-forte-crescita-dei-cammini/" >
                                <img src="https://canosa.gocity.it/library/media/big_puglia_assemblea_nazionale_anci_(1)j.jpg" alt="In Italia la forte crescita dei cammini" />
                            </a>
                                                                        <span class="storycategory"   style="color:#174dab;background-color:#174dab"  >Via Francigena</span>                        <span class="title"><a href="/rubriche/via-francigena/in-italia-la-forte-crescita-dei-cammini/" >In Italia la forte crescita dei cammini</a></span>
<span class="subtitle">Siglato l’accordo di cooperazione tra Regione Puglia e ANCI Puglia per lo sviluppo di cammini e bike economy</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/prestigioso-riconoscimento-per-la-sanita-digitale-pugliese/" >
                                <img src="https://canosa.gocity.it/library/media/big_premio_innovazione_di_sanit_digitale_puglia_(4).jpg" alt="Prestigioso riconoscimento per la sanit&#224; digitale pugliese" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/prestigioso-riconoscimento-per-la-sanita-digitale-pugliese/" >Prestigioso riconoscimento per la sanit&#224; digitale pugliese</a></span>
<span class="subtitle">Il premio nell&#39;evento bilaterale Belgio-Italia &quot;Building Biotech Bridge&quot;</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/aqp-imbarazzante-l-uso-personale-del-potere-il-poltronificio-di-emiliano-ha-prodotto-un-altra-nomina-politica/" >
                                <img src="https://canosa.gocity.it/library/media/big_ventola_regione_puglia.jpg" alt="AQP: Imbarazzante l’uso personale del potere. il poltronificio di Emiliano ha prodotto un’altra nomina politica" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/aqp-imbarazzante-l-uso-personale-del-potere-il-poltronificio-di-emiliano-ha-prodotto-un-altra-nomina-politica/" >AQP: Imbarazzante l’uso personale del potere. il poltronificio di Emiliano ha prodotto un’altra nomina politica</a></span>
<span class="subtitle">Il commento del capogruppo regionale di Fratelli d’Italia, Francesco Ventola,</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/la-puglia-del-saper-fare-si-mette-in-vetrina/" >
                                <img src="https://canosa.gocity.it/library/media/big_1_ceramica.jpg" alt="La Puglia del &quot;Saper fare&quot; si mette in vetrina" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/la-puglia-del-saper-fare-si-mette-in-vetrina/" >La Puglia del &quot;Saper fare&quot; si mette in vetrina</a></span>
<span class="subtitle">Al via il bando Artifex per le lavorazioni artistiche e di tradizione</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/un-dentista-per-amico/" >
                                <img src="https://canosa.gocity.it/library/media/big_presentazione_del_progetto_un_dentista_per_amico_(1).jpg" alt="Un Dentista per Amico" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/un-dentista-per-amico/" >Un Dentista per Amico</a></span>
<span class="subtitle">Presentato il  progetto con  azioni di prevenzione e di cura odontoiatrica in favore di minorenni in condizioni di fragilit&#224;</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/la-puglia-incontra-la-svezia-nella-bellissima-stoccolma/" >
                                <img src="https://canosa.gocity.it/library/media/big_candele.jpg" alt="“La Puglia incontra la Svezia” nella bellissima Stoccolma" />
                            </a>
                                                                        <span class="storycategory"   style="color:#126381;background-color:#126381"  >Eventi e cultura</span>                        <span class="title"><a href="/notizie/la-puglia-incontra-la-svezia-nella-bellissima-stoccolma/" >“La Puglia incontra la Svezia” nella bellissima Stoccolma</a></span>
<span class="subtitle">Per la “Notte delle Candele”</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/la-puglia-del-gusto-e-dell-eccellenza-enogastronomica-protagonista-in-bosnia-erzegovina-e-svezia/" >
                                <img src="https://canosa.gocity.it/library/media/big_orecchiette_al_pesto_di_rucola_mandorle_e_pinoli_big.jpg" alt="La Puglia del gusto e dell’eccellenza enogastronomica protagonista in Bosnia Erzegovina e Svezia" />
                            </a>
                                                                        <span class="storycategory"   style="color:#27635b;background-color:#27635b"  >Turismo</span>                        <span class="title"><a href="/notizie/la-puglia-del-gusto-e-dell-eccellenza-enogastronomica-protagonista-in-bosnia-erzegovina-e-svezia/" >La Puglia del gusto e dell’eccellenza enogastronomica protagonista in Bosnia Erzegovina e Svezia</a></span>
<span class="subtitle">I due appuntamenti europei di novembre 2022 con la cucina pugliese</span>                </div>
        </div>
    </div>

<div class="ads-containter ads-custom  ads-page ads-content"><ins data-revive-zoneid="2599" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading" style="display:none"><img src="/contents/img/UI/rolling.gif" alt="loading"/></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info">Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/contents/img/UI/newsletter-email.png" alt="Newsletter" width="100"/>
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Canosa <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
        
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-8">
                <div class="index">
                    
<a href="/notizie/canosa-l-amministrazione-comunale-aderisce-al-nuovo-patto-dei-sindaci-per-il-clima-e-l-energia/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_comune_canosa.jpg" alt="Canosa: L’Amministrazione Comunale aderisce al nuovo Patto dei Sindaci per il Clima e l’Energia" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                25 novembre 2022
                            </span>                        <span class="title"><a href="/notizie/canosa-l-amministrazione-comunale-aderisce-al-nuovo-patto-dei-sindaci-per-il-clima-e-l-energia/" >Canosa: L’Amministrazione Comunale aderisce al nuovo Patto dei Sindaci per il Clima e l’Energia</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/canosa-sicurezza-e-criminalita-fra-le-emergenze-avvertite-dalla-comunita/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_il_sindaco_malcangio_al_convegno_organizzato_dall_ancri_presso_la_sala_ricevimenti_giardino_del_mago_(1).jpg" alt="Canosa: Sicurezza e criminalità fra le emergenze avvertite dalla comunità" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                25 novembre 2022
                            </span>                        <span class="title"><a href="/notizie/canosa-sicurezza-e-criminalita-fra-le-emergenze-avvertite-dalla-comunita/" >Canosa: Sicurezza e criminalit&#224; fra le emergenze avvertite dalla comunit&#224;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/polizia-e-calzedonia-insieme-contro-la-violenza-di-genere/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_calzedonia022.jpg" alt="Polizia e Calzedonia insieme contro la violenza di genere" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                25 novembre 2022
                            </span>                        <span class="title"><a href="/notizie/polizia-e-calzedonia-insieme-contro-la-violenza-di-genere/" >Polizia e Calzedonia insieme contro la violenza di genere</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/una-gerbera-bianca-per-dire-nemmenoconunfiore/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox__nemmenoconunfiore_grebere_nella_giornata_contro_la_violenza_delle_donne1.jpg" alt="Una gerbera bianca per dire  #NEMMENOCONUNFIORE" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                25 novembre 2022
                            </span>                        <span class="title"><a href="/notizie/una-gerbera-bianca-per-dire-nemmenoconunfiore/" >Una gerbera bianca per dire  #NEMMENOCONUNFIORE</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/a-como-si-mangia-pugliese-con-francesco-palermo/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_palermo.jpg" alt="A Como si mangia pugliese con  Francesco Palermo" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                24 novembre 2022
                            </span>                        <span class="title"><a href="/notizie/a-como-si-mangia-pugliese-con-francesco-palermo/" >A Como si mangia pugliese con  Francesco Palermo</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/canosa-nutrirsi-di-bellezza-anche-di-sera/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_13_pavoncelli_canosa_fondazionearcheologica_museoarcheologico_(2)j.jpg" alt="Canosa : Nutrirsi di bellezza anche di sera" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                24 novembre 2022
                            </span>                        <span class="title"><a href="/notizie/canosa-nutrirsi-di-bellezza-anche-di-sera/" >Canosa : Nutrirsi di bellezza anche di sera</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/puglia-turismo-da-record/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_lopane_scandale_chiarullo.jpg" alt="Puglia, turismo da record" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                24 novembre 2022
                            </span>                        <span class="title"><a href="/notizie/puglia-turismo-da-record/" >Puglia, turismo da record</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/job-orienta-2022-regione-puglia-al-salone-nazionale-dedicato-all-orientamento-e-al-lavoro/" ><div class="boxed-img"><img src="https://canosa.gocity.it/library/media/bigbox_premio_giovani_eccellenze_pugliesi5.jpg" alt="JOB&Orienta 2022: Regione Puglia al Salone nazionale dedicato all’orientamento e al lavoro" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                24 novembre 2022
                            </span>                        <span class="title"><a href="/notizie/job-orienta-2022-regione-puglia-al-salone-nazionale-dedicato-all-orientamento-e-al-lavoro/" >JOB&amp;Orienta 2022: Regione Puglia al Salone nazionale dedicato all’orientamento e al lavoro</a></span>
                                            </div>
                </div>
        </div>
    </div>

    </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
    <div class="ads-containter ads-side" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-side" data-url="/adv/banner/81/"></div>
<div class="ads-native-container " data-url="/adv/native/31/"></div><div class="clear"></div>

<div class="ads-containter ads-custom  ads-side"><div class="gptslot evo-sidemid" data-adunitid="0"></div></div>
    </div>
    <div class="right-pack right-pack-light">
<div class="ads-containter ads-custom  ads-side"><ins data-revive-zoneid="2599" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
<div class="ads-containter" data-url="/adv/banner/82/"></div>
        <div id="right-affix">
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/canosa-inaugurazione-albergo-diffuso-al-borgo-ritrovato/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_albergo_diffuso_luoghi_comuni2.jpg" alt="Canosa: Inaugurazione Albergo Diffuso “Al Borgo Ritrovato”" />                                                                            <span class="date">sabato 19 novembre</span>
                                                <span class="title">Canosa: Inaugurazione Albergo Diffuso “Al Borgo Ritrovato”</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/a-como-si-mangia-pugliese-con-francesco-palermo/" >
                        
<img src="https://canosa.gocity.it/library/media/box_palermo.jpg" alt="A Como si mangia pugliese con  Francesco Palermo" />                                                                            <span class="date">gioved&#236; 24 novembre</span>
                                                <span class="title">A Como si mangia pugliese con  Francesco Palermo</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-porzia-quagliarella-parlera-di-mahsa-amini-la-devianza-della-teocrazia/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_porzia_quagliarella.jpg" alt="Canosa: Porzia Quagliarella parler&#224; di  &quot;Mahsa Amini. La devianza della teocrazia”" />                                                                            <span class="date">domenica 20 novembre</span>
                                                <span class="title">Canosa: Porzia Quagliarella parler&#224; di  &quot;Mahsa Amini. La devianza della teocrazia”</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-alla-scoperta-di-santa-caterina-d-alessandria/" >
                        
<img src="https://canosa.gocity.it/library/media/box_chiesa_s._caterina_016_copia(1).jpg" alt="Canosa: Alla scoperta di Santa Caterina d’Alessandria" />                                                                            <span class="date">marted&#236; 22 novembre</span>
                                                <span class="title">Canosa: Alla scoperta di Santa Caterina d’Alessandria</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-quali-strumenti-per-combattere-la-criminalita-nella-bat-analisi-criminale-e-della-rete-dei-servizi-di-polizia-giudiziaria/" >
                        
<img src="https://canosa.gocity.it/library/media/box_nitti_2021.jpg" alt="Canosa: “Quali strumenti per combattere la criminalit&#224; nella BAT. Analisi criminale e della rete dei servizi di Polizia Giudiziaria”" />                                                                            <span class="date">marted&#236; 22 novembre</span>
                                                <span class="title">Canosa: “Quali strumenti per combattere la criminalit&#224; nella BAT. Analisi criminale e della rete dei servizi di Polizia Giudiziaria”</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/canosa-piantiamo-un-mandorlo-per-un-clima-di-pace/" >
                        
<img src="https://canosa.gocity.it/library/media/box_1_piante.jpg" alt="Canosa: Piantiamo un Mandorlo per un clima di Pace" />                                                                            <span class="date">luned&#236; 21 novembre</span>
                                                <span class="title">Canosa: Piantiamo un Mandorlo per un clima di Pace</span>
                    </a>
                </div>
        </div>
    </div>
         <div class="ads  g-ads" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-2125138802949071" data-ad-slot="9971346738" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    </div></div>


    <script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>

                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
        <ul>
                <li class="container"><a href="/notizie/" title="Notizie" >Notizie da Canosa</a>
                        <ul>
<li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li><li><a href="/notizie/?cat=amministrazioni-ed-enti" title="Amministrazioni ed Enti">Amministrazioni ed Enti</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=eventi" title="Eventi e cultura">Eventi e cultura</a></li><li><a href="/notizie/?cat=scuola-e-formazione" title="Scuola e Lavoro">Scuola e Lavoro</a></li><li><a href="/notizie/?cat=associazioni" title="Associazioni">Associazioni</a></li>                        </ul>
                </li>
                <li class="container"><a href="/sport/" title="Sport" >Notizie sportive</a>
                        <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=basket" title="Basket">Basket</a></li><li><a href="/sport/?cat=volley" title="Volley">Volley</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li><li><a href="/sport/?cat=calcio-a-5" title="Calcio a 5">Calcio a 5</a></li>                        </ul>
                </li>
                <li class="container"><a href="/rubriche/" title="Rubriche" >Le Rubriche di CanosaWeb</a>
                        <ul>
<li><a href="/rubriche/le-lettere-di-agata-pinnelli/" title="null">Le lettere di Agata Pinnelli</a></li><li><a href="/rubriche/mens-sana-in-corpore-sano/" title="null">Mens sana in corpore sano</a></li><li><a href="/rubriche/ma-l-erba/" title="Ma... l'erba, Antonio Malerba scrive e circoscrive su Viva">Ma... l'erba</a></li><li><a href="/rubriche/il-pensare-tra-bellezza-e-verita/" title="Il Pensare tra bellezza e verità">Salvatore Sciannamea</a></li><li><a href="/rubriche/crepuscolo-letterario/" title="Crepuscolo letterario di Luciana Fredella">Luciana Fredella</a></li><li><a href="/rubriche/un-paese-di-poesia/" title="Un Paese di Poesia">Sante Valentino</a></li><li><a href="/rubriche/innovazione-e-tecnologia/" title="Innovazione e tecnologia">Innovazione e tecnologia</a></li><li><a href="/rubriche/via-francigena/" title="Via Francigena">Via Francigena</a></li><li><a href="/rubriche/giuseppe-di-nunno-stilus-magistri/" title=" Stilus Magistri "> Stilus Magistri </a></li><li><a href="/rubriche/francesco-morra-storia-e-dintorni/" title="Storia e dintorni ">Storia e dintorni </a></li>                        </ul>
                </li>
                <li class="container"><a href="/eventi/" title="Agenda eventi" >Agenda eventi di Canosa</a>
                </li>
                <li class="container"><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
                </li>
                <li class="container"><a href="/meteo/" title="Previsioni meteo per Canosa" >Previsioni meteo</a>
                </li>
                <li class="container"><a href="/video/" title="CanosaWeb TV: i video della redazione" >Video</a>
                </li>
        </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.canosaviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/canosaviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>CanosaWeb APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Canosa nella tua casella di posta <small>Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-links">
        <ul>
                <li ><a href="mailto:info@gocity.it" title="Pubblicità"  >Pubblicità</a></li>
                <li ><a href="/info/" title="Chi siamo"  >Chi siamo</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"  >Policy e Privacy</a></li>
                <li class="badge small"><a href="https://www.gocity.it/" title="GoCity News Platform"  rel="nofollow"   target="_blank" >GoCity News Platform</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter"><div id="footer-daily">Notizie da <strong>Canosa di Puglia</strong><span>Direttore <strong>Antonio Quinto</strong></span></div>&#169; 2005-2022 CanosaWeb &#232; un portale gestito da 3CPower srl Partita iva 07161380725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.
</div></div>
<div id="network-footer-wrapper">
</div>
        </div>
    </div>
    <script src="/Scripts/ads.js" type="text/javascript"></script>

<div class="ads-mobile-wrapper" id="ads-109"><div class="ads-containter ads-mobile" data-url="/adv/banner/109/"></div></div>
    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>CanosaWeb funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=F0JdU07CBqIUK6UdXZCnNKtaQHQzw71eBLkm-Oveau01"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-14', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('set', 'anonymizeIp', true); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
    
    
    
    <script type="text/javascript">window._taboola=window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),   document.getElementsByTagName("script")[0], "//cdn.taboola.com/libtrc/canosaweb/loader.js","tb_loader_script"); if(window.performance && typeof window.performance.mark == "function"){window.performance.mark("tbl_ic");}</script>

    <script>
        window.addEventListener('DOMContentLoaded', function() {
            if (!jQuery.browser.mobile) {
                var bottom = $("#prefooter-wrapper").outerHeight() + $("#footer-wrapper").outerHeight() + $("#network-footer-wrapper").outerHeight() + $("#postfooter-wrapper").outerHeight() + 10;
                if ($(window).width() > 718 && $(window).width() < 1024) { bottom = bottom + 1200; }
                function calculateAffix(element, offset) { var top = $(element).offset().top - offset; $(element).affix({ offset: { top: top, bottom: bottom } }); }
 $(document).ajaxStop(function () { setTimeout(function () { calculateAffix("#right-affix", 10); }, 3000); });             }
        });
    </script>


    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=400018973413389";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-canosavivai&NODW=yes&P=4" async="async"></script>            <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        <script type="text/javascript" async="true">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</script>
        <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
</body>
</html>